<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]--><head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.nuevociclo.com.ar/xmlrpc.php">

<style type="text/css">
		@media only screen and (-webkit-min-device-pixel-ratio: 2),(min-resolution: 192dpi) {
			/* Retina Logo */
			.primary-logo{background:url(https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/logo-nuevociclo2.png) no-repeat center; display:inline-block !important; background-size:contain;}
			.primary-logo img{ opacity:0; visibility:hidden}
			.primary-logo *{display:inline-block}
		}
	</style>
<meta property="og:image" content="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/aplausazo.jpg" />
<meta property="og:title" content="Residentes de hospitales reclamaron con un “aplausazo”" />
<meta property="og:url" content="https://www.nuevociclo.com.ar/residentes-de-hospitales-reclamaron-con-un-aplausazo/" />
<meta property="og:site_name" content="Periódico Nuevo Ciclo" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El reclamo de los residentes de hospitales en forma de “aplausazo”, fue para reclamar elementos de bioseguridad.

A través de esta modalidad," />
<meta property="fb:app_id" content="" />
<meta property="description" content="El reclamo de los residentes de hospitales en forma de “aplausazo”, fue para reclamar elementos de bioseguridad.

A través de esta modalidad," />
<title>Residentes de hospitales reclamaron con un “aplausazo” &#8211; Periódico Nuevo Ciclo</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Nuevo Ciclo &raquo; Feed" href="https://www.nuevociclo.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Nuevo Ciclo &raquo; RSS de los comentarios" href="https://www.nuevociclo.com.ar/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nuevociclo.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
	.wp-pagenavi{float:left !important; }
	</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct_shortcode_style-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/newstube-shortcodes//shortcodes/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='wti_like_post_style-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/wti-like-post/css/wti_like_post.css' type='text/css' media='all' />
<link rel='stylesheet' id='fpw_styles_css-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/feature-a-page-widget/css/fpw_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-tab-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/easy-tab/tab.css' type='text/css' media='all' />
<link rel='stylesheet' id='ShowebloginFbpagePluginStyle-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/showeblogin-facebook-page-like-box/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='srp-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/sidepost/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.nuevociclo.com.ar/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashmenu-css-css' href='https://www.nuevociclo.com.ar/wp-content/themes/newstube/inc/megamenu/css/mashmenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.nuevociclo.com.ar/wp-content/themes/newstube/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css' href='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/swiper/idangerous.swiper.css' type='text/css' media='all' />
<link rel='stylesheet' id='malihu-scroll-css' href='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cactus-style-css' href='https://www.nuevociclo.com.ar/wp-content/themes/newstube/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C800%2C400italic%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/author-avatars/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/related-posts-thumbnails/assets/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/author-avatars/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-style-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/wp-pagenavi-style/css/css3_black.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wtilp = {"ajax_url":"https:\/\/www.nuevociclo.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/wti-like-post/js/wti_like_post.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/easy-tab/tab.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"es_ES","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.nuevociclo.com.ar/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/smoothscroll.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"https:\/\/www.nuevociclo.com.ar\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"residentes-de-hospitales-reclamaron-con-un-aplausazo","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":20,"nopaging":false,"comments_per_page":"20","no_found_rows":false,"order":"DESC"},"current_url":"https:\/\/www.nuevociclo.com.ar\/residentes-de-hospitales-reclamaron-con-un-aplausazo","scroll_effect_change_url":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/ajax.js'></script>
<link rel='https://api.w.org/' href='https://www.nuevociclo.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nuevociclo.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nuevociclo.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.14" />
<link rel="canonical" href="https://www.nuevociclo.com.ar/residentes-de-hospitales-reclamaron-con-un-aplausazo/" />
<link rel='shortlink' href='https://www.nuevociclo.com.ar/?p=31033' />
<link rel="alternate" type="application/json+oembed" href="https://www.nuevociclo.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fresidentes-de-hospitales-reclamaron-con-un-aplausazo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nuevociclo.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fresidentes-de-hospitales-reclamaron-con-un-aplausazo%2F&#038;format=xml" />
<style type="text/css">
	 .wp-pagenavi
	{
		font-size:12px !important;
	}
	</style>

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.nuevociclo.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.nuevociclo.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--> <style>
        #related_posts_thumbnails li{
            border-right: 1px solid #DDDDDD;
            background-color: #FFFFFF       }
        #related_posts_thumbnails li:hover{
            background-color: #EEEEEF;
        }
        .relpost_content{
            font-size: 12px;
            color: #333333;
        }
        .relpost-block-single{
            background-color: #FFFFFF;
            border-right: 1px solid  #DDDDDD;
            border-left: 1px solid  #DDDDDD;
            margin-right: -1px;
        }
        .relpost-block-single:hover{
            background-color: #EEEEEF;
        }
        </style>
<style type="text/css"></style>
<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<link rel="icon" href="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/cropped-inicial-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/cropped-inicial-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/cropped-inicial-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/cropped-inicial-270x270.png" />

<style type="text/css">


        .sub-menu,
        #top-nav .navbar-nav>li>a,
        #top-nav .navbar-nav>li ul li a,
        #main-menu .navbar-default .navbar-nav>li>a,
        #main-menu .navbar-nav>li ul li a,
        .cactus-headline .title,
        #main-menu .navbar-default .navbar-nav.user_submit>li>a>span,
        .cactus-headline .cactus-note-cat,
        .cactus-headline .swiper-slide a.title-slide { font-size:12px;}
            .cactus-headline .button-prev, 
    		.cactus-headline .button-next {font-size:14px;}	            
		    	h1, .h1 { font-size:37px;} 	
		h2, .h2,
        .cactus-listing-config.style-1 .cactus-post-item.featured-post .cactus-post-title { font-size:30px;} 
        
        						
		h3, .h3 { font-size:24px;} 						
		h4, .h4 { font-size:19px;} 						
		h5, .h5 { font-size:15px;}							
    	h6, .h6,
        .easy-tab .tabs li a,
        .cactus-scb[data-style="1"] .cactus-listing-config.style-1 .cactus-post-item:not(:first-child) .cactus-post-title,
    	.cactus-scb[data-style="3"] .cactus-listing-config.style-1 .cactus-post-item:not(:first-child) .primary-post-content .picture-content .content-abs-post .cactus-post-title,
    	.cactus-scb[data-style="4"] .cactus-listing-config.style-1 .fix-right-style-4 .cactus-post-item .cactus-post-title,
    	.cactus-scb[data-style="5"] .cactus-listing-config.style-1 .primary-post-content .picture-content .content-abs-post .cactus-post-title,
    	.cactus-scb[data-style="6"] .cactus-listing-config.style-1 .cactus-post-item:not(:first-child) .cactus-post-title,
        .cactus-widget-posts.style-2 .widget-posts-title,
        .cactus-tab .cactus-tab-heading { font-size:13px}        
	





</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-31033 single-format-standard  group-blog wpb-js-composer js-comp-ver-4.11.2 vc_responsive">
<div id="body-wrap" class="">
<div id="wrap" class="cactus-full-width">
<header class="">

<div class="cactus-nav ">

<div id="top-nav">
<nav class="navbar navbar-default" role="navigation">
<div class="container">

<aside id="headline_id-2" class=" widget col-md-12 nav navbar-nav navbar-left cactus-headline rps-hidden module widget-col headline"><div class="widget-inner"><ul class="nav navbar-nav navbar-left rps-hidden"><li class="title">Primicias</li>
<li class="navigation">
<div class="button-prev"><i class="fa fa-angle-left"></i></div>
<div class="button-next"><i class="fa fa-angle-right"></i></div>
</li>
<li class="cactus-swiper-container" data-settings="[mode:cactus-fix-composer]"><div class="swiper-wrapper">
<div class="swiper-slide">
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/sociedad/" title="View all posts in SOCIEDAD">SOCIEDAD</a>
</div><a class="title-slide" href="https://www.nuevociclo.com.ar/residentes-de-hospitales-reclamaron-con-un-aplausazo/" title="Residentes de hospitales reclamaron con un “aplausazo”">Residentes de hospitales reclamaron con un “aplausazo”</a>
</div>
<div class="swiper-slide">
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/cultura/" title="View all posts in CULTURA">CULTURA</a>
</div><a class="title-slide" href="https://www.nuevociclo.com.ar/el-fondo-de-las-artes-contemplara-a-bares-notables-de-la-ciudad/" title="El Fondo de las Artes contemplará a bares notables de la Ciudad">El Fondo de las Artes contemplará a bares notables de la Ciudad</a>
</div>
<div class="swiper-slide">
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/salud/" title="View all posts in SALUD">SALUD</a>
</div><a class="title-slide" href="https://www.nuevociclo.com.ar/coronavirus-el-tratamiento-con-plasma-muestra-resultados-de-notable-mejoria/" title="Coronavirus: El tratamiento con plasma “muestra resultados de notable mejoría”.">Coronavirus: El tratamiento con plasma “muestra resultados de notable mejoría”.</a>
</div>
<div class="swiper-slide">
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/sin-categoria/" title="View all posts in Sin categoría">Sin categoría</a>
</div><a class="title-slide" href="https://www.nuevociclo.com.ar/monserrat-nueva-amenza-al-personal-de-la-salud/" title="Monserrat: Nueva amenaza al personal de la salud">Monserrat: Nueva amenaza al personal de la salud</a>
</div>
<div class="swiper-slide">
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/sociedad/" title="View all posts in SOCIEDAD">SOCIEDAD</a>
</div><a class="title-slide" href="https://www.nuevociclo.com.ar/vecinos-reclaman-permisos-para-mudarse/" title="Vecinos reclaman permisos para mudarse">Vecinos reclaman permisos para mudarse</a>
</div></div></li></ul></div></aside> 
<ul class="nav navbar-nav navbar-right top-menu-rps cactus-login">
<li>
<a href="https://www.nuevociclo.com.ar/wp-login.php?redirect_to=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fresidentes-de-hospitales-reclamaron-con-un-aplausazo%2F">login</a>
</li>
</ul>

<ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'>
<li class="facebook"><a target='_blank' href="https://www.facebook.com/nuevo.ciclo.7" title='Facebook'><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a target='_blank' href="*" title='Twitter'><i class="fa fa-twitter"></i></a></li>
<li class="google-plus"><a target='_blank' href="*" title='Google Plus'><i class="fa fa-google-plus"></i></a></li>
<li class="pinterest"><a target='_blank' href="*" title='Pinterest'><i class="fa fa-pinterest"></i></a></li>
<li class="envelope"><a href="/cdn-cgi/l/email-protection#f0809582999f9499939f9e8595869f9399939c9fb08991989f9fde939f9dde9182" title='Email'><i class="fa fa-envelope"></i></a></li>
</ul>


<ul class="nav navbar-nav navbar-right rps-hidden top-menu-rps">
</ul>


</div>
</nav>
</div> 

<div id="main-nav" class="nav-branding">
<nav class="navbar navbar-default" role="navigation">
<div class="container">

<div class="navbar-header">

<a class="navbar-brand" href="https://www.nuevociclo.com.ar">
<div style='font-size:13px;margin-top:-18px;font-family:"Open Sans"'>sábado, mayo 9, 2020</div>
<div style='margin-top:2px;margin-bottom:-10px' class="primary-logo">
<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/logo-nuevociclo.png" alt="Periódico Nuevo Ciclo" title="Periódico Nuevo Ciclo">
</div>
</a>
</div>
<ul class="nav navbar-nav navbar-right rps-hidden cactus-header-ads">
<li> <div class='ad ads_top_nav cactus-mutil-ads'><div class="cactus-ads"><a href="https://www.buenosaires.gob.ar/coronavirus" target="_blank"><img class="cactus-img-ads" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/04/Consejos_CoronaVirus_web_728x90.jpg" alt="02-newstube-banner-728×90" data-src-1024="v" https: www.nuevociclo.com.ar wp-content uploads 2020 03 2020_Coronavirus_728x90.jpg" data-src-lt-768="https://www.nuevociclo.com.ar/wp-content/uploads/2020/04/Consejos_CoronaVirus_web_728x90.jpg"></a></div></div></li></ul></div></nav></div>
</li>
</ul>
</div>
</nav>
</div> 

<div id="main-menu">
<nav class="navbar navbar-default fix-down-scroll" role="navigation">
<div class="container">
<div class="main-menu-wrap">
<ul class="nav navbar-nav cactus-logo-nav is-sticky-menu">
<li><a href="https://www.nuevociclo.com.ar"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/logo-nuevociclo3.png" alt="Periódico Nuevo Ciclo" title="Periódico Nuevo Ciclo"></a></li>
</ul>
<ul class="nav navbar-nav open-menu-mobile">
<li class="show-mobile open-menu-mobile-rps"><a href="javascript:;"><i class="fa fa-bars"></i></a></li>
</ul>

<ul class="nav navbar-nav cactus-main-menu cactus-megamenu">
<li id="mega-menu-item-27" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home level0 main-menu-item list-style"><a href="https://www.nuevociclo.com.ar/"><i class="fa fa-home"></i> INICIO</a></li><li id="mega-menu-item-6952" class=" menu-item menu-item-type-post_type menu-item-object-page level0 main-menu-item list-style"><a href="https://www.nuevociclo.com.ar/reportajes/"><i class="fa fa-microphone"></i> Reportajes</a></li><li id="mega-menu-item-6734" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#"><i class="fa fa-navicon"></i> SECCIONES</a>
<ul class="sub-menu dropdown-menu sub-menu-list level0">
<li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.nuevociclo.com.ar/secciones/cultura/">CULTURA</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.nuevociclo.com.ar/secciones/teatro/">TEATRO</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.nuevociclo.com.ar/secciones/educacion/">EDUCACIÓN</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.nuevociclo.com.ar/secciones/tango/">TANGO</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.nuevociclo.com.ar/secciones/salud/">SALUD</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.nuevociclo.com.ar/secciones/lunfardo/">LUNFARDO</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.nuevociclo.com.ar/secciones/san-lorenzo/">SAN LORENZO</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.nuevociclo.com.ar/secciones/murgas-de-boedo/">murgas de boedo</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.nuevociclo.com.ar/videos-de-boedo/">Videos de Boedo</a></li></ul></li><li id="mega-menu-item-6762" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item dropdown-mega"><a href="#"><i class="fa fa-map-marker"></i> BARRIOS</a>
<div class="sub-content dropdown-menu sub-menu sub-menu-box sub-menu-box-tabs preview-mode"><ul class="sub-channel"><li><div class="channel-content" id="channel-6763"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-abril-4/" title="EFEMÉRIDES DEL MES DE ABRIL"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/04/6239591_b831e-2.jpg" width="163" height="148" alt="EFEMÉRIDES DEL MES DE ABRIL" title="EFEMÉRIDES DEL MES DE ABRIL"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-abril-4/">EFEMÉRIDES DEL MES DE ABRIL</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-marzo-4/" title="EFEMÉRIDES DEL MES DE MARZO"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/03/pronostico-climatico-para-el-otono-2019-en-argentina-180952-4.jpg" width="211" height="148" alt="EFEMÉRIDES DEL MES DE MARZO" title="EFEMÉRIDES DEL MES DE MARZO"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-marzo-4/">EFEMÉRIDES DEL MES DE MARZO</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-enero-de-2020/" title="Efemérides del mes de enero de 2020"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/01/maxresdefault.jpg" width="263" height="148" alt="Efemérides del mes de enero de 2020" title="Efemérides del mes de enero de 2020"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-enero-de-2020/">Efemérides del mes de enero de 2020</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6763" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6763" data-type="taxonomy" data-post="any" data-object="category" data-id="12"><a href="https://www.nuevociclo.com.ar/secciones/almagro/">ALMAGRO</a></li><li><div class="channel-content" id="channel-6764"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-mayo-4/" title="EFEMÉRIDES DEL MES DE MAYO"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/A00.jpg" width="218" height="148" alt="EFEMÉRIDES DEL MES DE MAYO" title="EFEMÉRIDES DEL MES DE MAYO"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-mayo-4/">EFEMÉRIDES DEL MES DE MAYO</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-abril-4/" title="EFEMÉRIDES DEL MES DE ABRIL"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/04/6239591_b831e-2.jpg" width="163" height="148" alt="EFEMÉRIDES DEL MES DE ABRIL" title="EFEMÉRIDES DEL MES DE ABRIL"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-abril-4/">EFEMÉRIDES DEL MES DE ABRIL</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-marzo-4/" title="EFEMÉRIDES DEL MES DE MARZO"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/03/pronostico-climatico-para-el-otono-2019-en-argentina-180952-4.jpg" width="211" height="148" alt="EFEMÉRIDES DEL MES DE MARZO" title="EFEMÉRIDES DEL MES DE MARZO"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-marzo-4/">EFEMÉRIDES DEL MES DE MARZO</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6764" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6764" data-type="taxonomy" data-post="any" data-object="category" data-id="3"><a href="https://www.nuevociclo.com.ar/secciones/boedo/">BOEDO</a></li><li><div class="channel-content" id="channel-6765"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/comenzo-la-restauracion-del-antiguo-mercado-del-progreso-de-caballito/" title="Comenzó la restauración del antiguo Mercado del Progreso de Caballito."><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/06/Comenzó-la-restauración-del-antiguo-Mercado-del-Progreso-de-Caballito.jpg" width="268" height="129" alt="Comenzó la restauración del antiguo Mercado del Progreso de Caballito." title="Comenzó la restauración del antiguo Mercado del Progreso de Caballito."><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/caballito/" title="View all posts in CABALLITO">CABALLITO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/comenzo-la-restauracion-del-antiguo-mercado-del-progreso-de-caballito/">Comenzó la restauración del antiguo Mercado del Progreso de Caballito.</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/caballito-el-barrio-que-sigue-siendo-el-mas-anhelado/" title="Caballito, el barrio que sigue siendo el más anhelado"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/05/nota-10-imagen-1.jpg" width="222" height="148" alt="Caballito, el barrio que sigue siendo el más anhelado" title="Caballito, el barrio que sigue siendo el más anhelado"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/caballito/" title="View all posts in CABALLITO">CABALLITO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/caballito-el-barrio-que-sigue-siendo-el-mas-anhelado/">Caballito, el barrio que sigue siendo el más anhelado</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/barrios-con-estilo-individualista-y-sobresaliente/" title="Barrios :  con estilo individualista y sobresaliente"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/04/nota-6-imagen.jpg" width="263" height="148" alt="Barrios :  con estilo individualista y sobresaliente" title="Barrios :  con estilo individualista y sobresaliente"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/caballito/" title="View all posts in CABALLITO">CABALLITO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/barrios-con-estilo-individualista-y-sobresaliente/">Barrios : con estilo individualista y sobresaliente</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6765" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6765" data-type="taxonomy" data-post="any" data-object="category" data-id="11"><a href="https://www.nuevociclo.com.ar/secciones/caballito/">CABALLITO</a></li><li><div class="channel-content" id="channel-6766"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/flores-un-alumno-se-cayo-desde-un-segundo-piso-dentro-de-una-escuela/" title="Flores: Un alumno se cayó desde un segundo piso dentro de una escuela"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/colegio.jpg" width="247" height="148" alt="Flores: Un alumno se cayó desde un segundo piso dentro de una escuela" title="Flores: Un alumno se cayó desde un segundo piso dentro de una escuela"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/flores/" title="View all posts in FLORES">FLORES</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/flores-un-alumno-se-cayo-desde-un-segundo-piso-dentro-de-una-escuela/">Flores: Un alumno se cayó desde un segundo piso dentro de una escuela</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/cuando-boedo-fue-una-republica/" title="Cuando Boedo fue una República"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2016/04/SAM_5247-e1461003378269-min-268x148.jpg" width="268" height="148" alt="Cuando Boedo fue una República" title="Cuando Boedo fue una República"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/cuando-boedo-fue-una-republica/">Cuando Boedo fue una República</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/continuan-las-clausuras-a-locales-enmascarados-en-flores/" title="Continúan las clausuras a locales enmascarados en Flores."><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2016/03/boliche-swinger-min-268x148.jpg" width="268" height="148" alt="Continúan las clausuras a locales enmascarados en Flores." title="Continúan las clausuras a locales enmascarados en Flores."><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/flores/" title="View all posts in FLORES">FLORES</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/continuan-las-clausuras-a-locales-enmascarados-en-flores/">Continúan las clausuras a locales enmascarados en Flores.</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6766" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6766" data-type="taxonomy" data-post="any" data-object="category" data-id="16"><a href="https://www.nuevociclo.com.ar/secciones/flores/">FLORES</a></li><li><div class="channel-content" id="channel-6767"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/los-polideportivos-pomar-y-santojani-ya-cuentan-con-piletas-climatizadas-para-todo-el-ano/" title="Los polideportivos Pomar y Santojani ya cuentan con piletas climatizadas para todo el año."><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/06/polideportivos-inauguran-piletas-climatizadas.jpeg" width="222" height="148" alt="Los polideportivos Pomar y Santojani ya cuentan con piletas climatizadas para todo el año." title="Los polideportivos Pomar y Santojani ya cuentan con piletas climatizadas para todo el año."><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/deportes/" title="View all posts in deportes">deportes</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/los-polideportivos-pomar-y-santojani-ya-cuentan-con-piletas-climatizadas-para-todo-el-ano/">Los polideportivos Pomar y Santojani ya cuentan con piletas climatizadas para todo el año.</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/el-exito-del-parque-navideno-2018-una-invitacion-para-todos/" title="El éxito del parque navideño 2018: una invitación para todos"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/12/nota-15-imagen.jpg" width="235" height="148" alt="El éxito del parque navideño 2018: una invitación para todos" title="El éxito del parque navideño 2018: una invitación para todos"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/parque-chacabuco/" title="View all posts in PARQUE CHACABUCO">PARQUE CHACABUCO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/el-exito-del-parque-navideno-2018-una-invitacion-para-todos/">El éxito del parque navideño 2018: una invitación para todos</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/inseguridad-a-domicilio/" title="Inseguridad a domicilio"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2016/12/lodia-savino-268x148.jpg" width="268" height="148" alt="Inseguridad a domicilio" title="Inseguridad a domicilio"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/interes-general/" title="View all posts in INTERES GENERAL">INTERES GENERAL</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/inseguridad-a-domicilio/">Inseguridad a domicilio</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6767" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6767" data-type="taxonomy" data-post="any" data-object="category" data-id="13"><a href="https://www.nuevociclo.com.ar/secciones/parque-chacabuco/">PARQUE CHACABUCO</a></li><li><div class="channel-content" id="channel-6768"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/para-frenar-un-desalojo-la-acij-se-presento-como-amicus-curiae/" title="Para frenar un desalojo, la ACIJ se presentó como “Amicus Curiae”"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/09/desalojo-1.jpg" width="222" height="148" alt="Para frenar un desalojo, la ACIJ se presentó como “Amicus Curiae”" title="Para frenar un desalojo, la ACIJ se presentó como “Amicus Curiae”"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/parque-patricios/" title="View all posts in PARQUE PATRICIOS">PARQUE PATRICIOS</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/para-frenar-un-desalojo-la-acij-se-presento-como-amicus-curiae/">Para frenar un desalojo, la ACIJ se presentó como “Amicus Curiae”</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/parque-patricios-contara-con-el-polo-cientifico-de-la-policia-federal-renovado/" title="Parque Patricios contara con el Polo Científico de la Policía Federal renovado"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/07/04-de-Julio-Parque-Patricios-contara-con-el-Polo-Científico-de-la-Policía-Federal-renovado.jpg" width="258" height="148" alt="Parque Patricios contara con el Polo Científico de la Policía Federal renovado" title="Parque Patricios contara con el Polo Científico de la Policía Federal renovado"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/parque-patricios/" title="View all posts in PARQUE PATRICIOS">PARQUE PATRICIOS</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/parque-patricios-contara-con-el-polo-cientifico-de-la-policia-federal-renovado/">Parque Patricios contara con el Polo Científico de la Policía Federal renovado</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/los-polideportivos-pomar-y-santojani-ya-cuentan-con-piletas-climatizadas-para-todo-el-ano/" title="Los polideportivos Pomar y Santojani ya cuentan con piletas climatizadas para todo el año."><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/06/polideportivos-inauguran-piletas-climatizadas.jpeg" width="222" height="148" alt="Los polideportivos Pomar y Santojani ya cuentan con piletas climatizadas para todo el año." title="Los polideportivos Pomar y Santojani ya cuentan con piletas climatizadas para todo el año."><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/deportes/" title="View all posts in deportes">deportes</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/los-polideportivos-pomar-y-santojani-ya-cuentan-con-piletas-climatizadas-para-todo-el-ano/">Los polideportivos Pomar y Santojani ya cuentan con piletas climatizadas para todo el año.</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6768" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6768" data-type="taxonomy" data-post="any" data-object="category" data-id="14"><a href="https://www.nuevociclo.com.ar/secciones/parque-patricios/">PARQUE PATRICIOS</a></li><li><div class="channel-content" id="channel-6769"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/flores-y-boedo-solidarios-con-los-no-videntes-2/" title="Flores y Boedo  , solidarios con los no videntes."><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/09/ciego-268x148.jpg" width="268" height="148" alt="Flores y Boedo  , solidarios con los no videntes." title="Flores y Boedo  , solidarios con los no videntes."><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/flores-y-boedo-solidarios-con-los-no-videntes-2/">Flores y Boedo , solidarios con los no videntes.</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/franja-de-oro-cumple-74-en-pompeya/" title="Franja de Oro cumple 74 en Pompeya"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2014/05/franja-de-oro-club-268x148.jpg" width="268" height="148" alt="Franja de Oro cumple 74 en Pompeya" title="Franja de Oro cumple 74 en Pompeya"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/pompeya/" title="View all posts in POMPEYA">POMPEYA</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/franja-de-oro-cumple-74-en-pompeya/">Franja de Oro cumple 74 en Pompeya</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6769" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6769" data-type="taxonomy" data-post="any" data-object="category" data-id="17"><a href="https://www.nuevociclo.com.ar/secciones/pompeya/">POMPEYA</a></li><li><div class="channel-content" id="channel-6770"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/los-vecinos-de-san-cristobal-piden-la-construccion-de-una-plaza-en-los-terrenos-de-una-vieja-estacion-de-tranvias/" title="Los vecinos de San Cristóbal piden la construcción de una  plaza,  en los terrenos de una vieja estación de tranvías."><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/06/Los-vecinos-de-San-Cristóbal-piden-la-construcción-de-una-plaza-en-los-terrenos-de-una-vieja-estación-de-tranvías.jpg" width="268" height="142" alt="Los vecinos de San Cristóbal piden la construcción de una  plaza,  en los terrenos de una vieja estación de tranvías." title="Los vecinos de San Cristóbal piden la construcción de una  plaza,  en los terrenos de una vieja estación de tranvías."><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/san-cristobal/" title="View all posts in SAN CRISTÓBAL">SAN CRISTÓBAL</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/los-vecinos-de-san-cristobal-piden-la-construccion-de-una-plaza-en-los-terrenos-de-una-vieja-estacion-de-tranvias/">Los vecinos de San Cristóbal piden la construcción de una plaza, en los terrenos de una vieja estación de tranvías.</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/segun-los-portenos-en-montserrat-se-venden-los-mejores-panes-dulces-de-la-ciudad/" title="Según los porteños en Montserrat se venden los mejores panes dulces de la Ciudad"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/nota-4-imagen-5-268x148.jpg" width="268" height="148" alt="Según los porteños en Montserrat se venden los mejores panes dulces de la Ciudad" title="Según los porteños en Montserrat se venden los mejores panes dulces de la Ciudad"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/san-cristobal/" title="View all posts in SAN CRISTÓBAL">SAN CRISTÓBAL</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/segun-los-portenos-en-montserrat-se-venden-los-mejores-panes-dulces-de-la-ciudad/">Según los porteños en Montserrat se venden los mejores panes dulces de la Ciudad</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/oscar-laudren-nuevo-presidente-del-rotary-club-de-boedo-san-cristobal/" title="Oscar Laudren, nuevo presidente del Rotary Club de Boedo-San Cristóbal"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Oscar-Laudren-268x148.jpg" width="268" height="148" alt="Oscar Laudren, nuevo presidente del Rotary Club de Boedo-San Cristóbal" title="Oscar Laudren, nuevo presidente del Rotary Club de Boedo-San Cristóbal"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/oscar-laudren-nuevo-presidente-del-rotary-club-de-boedo-san-cristobal/">Oscar Laudren, nuevo presidente del Rotary Club de Boedo-San Cristóbal</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6770" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6770" data-type="taxonomy" data-post="any" data-object="category" data-id="15"><a href="https://www.nuevociclo.com.ar/secciones/san-cristobal/">SAN CRISTÓBAL</a></li>
</ul></div></li><li id="mega-menu-item-6771" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#"><i class="fa fa-file-text"></i> REDACCIÓN</a>
<ul class="sub-menu dropdown-menu sub-menu-list level0">
<li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.nuevociclo.com.ar/quienes-somos/">QUIÉNES SOMOS</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.nuevociclo.com.ar/editorial/">Editorial</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.nuevociclo.com.ar/distribucion/">Distribución</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.nuevociclo.com.ar/premios-recibidos/">Premios Recibidos</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.nuevociclo.com.ar/colabora-con-nc-web/">Colaborá con NC-Web</a></li></ul></li><li id="mega-menu-item-8865" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#"><i class="fa fa-info"></i> Datos Útiles</a>
<ul class="sub-menu dropdown-menu sub-menu-list level0">
<li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="http://www.buenosaires.gob.ar/atencionciudadana">Atención Ciudadana</a>
<ul class="sub-menu dropdown-menu level1">
<li id="mega-menu-item-8867" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/turnos">Sacá Turno</a></li><li id="mega-menu-item-8868" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/tramites">Guía de Trámites</a></li><li id="mega-menu-item-8869" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="https://reclamos.buenosaires.gob.ar/suaci/contacto">Hacé Tu Reclamo</a></li><li id="mega-menu-item-8870" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/consulta-de-infracciones">Consultá Infracciones de Tránsito</a></li><li id="mega-menu-item-8871" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/tramites/solicitud-web-tramites-de-matrimonios">Reservá Sala de Matrimonio</a></li><li id="mega-menu-item-8872" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="https://suaci.buenosaires.gob.ar/suaci/solicitudPartida">Solicitá Partida Online</a></li></ul></li><li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="http://www.buenosaires.gob.ar/laciudad">La Ciudad</a>
<ul class="sub-menu dropdown-menu level1">
<li id="mega-menu-item-8874" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/medios">Medios de la Ciudad</a></li><li id="mega-menu-item-8875" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/ciudaddelpapa">Ciudad del Papa</a></li><li id="mega-menu-item-8876" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/subte">Subte</a></li><li id="mega-menu-item-8877" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/ecobici">EcoBici</a></li><li id="mega-menu-item-8878" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/movilidad/mapa-de-cortes-de-transito">Mapa de Cortes de Tránsito</a></li><li id="mega-menu-item-8879" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.ausa.com.ar/">Estado Autopistas</a></li><li id="mega-menu-item-8880" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/movilidad">Movilidad</a></li></ul></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.turismo.buenosaires.gob.ar/es">Turismo</a></li></ul></li><li id="mega-menu-item-6783" class=" menu-item menu-item-type-post_type menu-item-object-page level0 main-menu-item list-style"><a href="https://www.nuevociclo.com.ar/contacto/"><i class="fa fa-envelope"></i> CONTACTO</a></li> </ul>


<ul class="nav navbar-nav navbar-right search-drop-down dark-div">
<li>
<a href="javascript:;" class="open-search-main-menu"><i class="fa fa-search"></i><i class="fa fa-times"></i></a>
<ul class="search-main-menu">
<li>
<form action="https://www.nuevociclo.com.ar" method="get">
<input type="text" placeholder="Buscar..." name="s" value="">
<i class="fa fa-search"></i>
<input type="submit" value="search">
</form>
</li>
</ul>
</li>
</ul>

</div>
</div>
</nav>
<input type="hidden" name="sticky_navigation" value="on" />
</div> 
</div>

</header>
<div id="cactus-body-container"> 
<div class="cactus-single-page cactus-sidebar-control sb-right  ">
<div class="container">
<div class="row">
<div class="main-content-col col-md-12 cactus-config-single">

<div class="cactus-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="https://www.nuevociclo.com.ar/" rel="v:url" property="v:title">INICIO</a> <i class="fa fa-angle-right"></i> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.nuevociclo.com.ar/secciones/sociedad/">SOCIEDAD</a></span> <i class="fa fa-angle-right"></i> <span class="current">Residentes de hospitales reclamaron con un “aplausazo”</span></div> 
<div id='single-post' class="single-post-content">
<article data-id="31033" data-url='https://www.nuevociclo.com.ar/residentes-de-hospitales-reclamaron-con-un-aplausazo/' data-timestamp='1588932003' data-count='0' id="post-31033" class="cactus-single-content post-31033 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad tag-aplausazo tag-reclamo tag-residentes">
<div class="style-post">
<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/aplausazo.jpg" alt="Residentes de hospitales reclamaron con un “aplausazo”" class="featured">
</div>
<div class="heading-post">

<div class="posted-on">
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/sociedad/" title="View all posts in SOCIEDAD">SOCIEDAD</a>
</div> <div class="fix-responsive"></div>
<a href="https://www.nuevociclo.com.ar/residentes-de-hospitales-reclamaron-con-un-aplausazo/" class="cactus-info" rel="bookmark"><time datetime="2020-05-08T10:00:03+00:00" class="entry-date updated">viernes, mayo 8, 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" title="Entradas de Nuevo Ciclo" rel="author">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/residentes-de-hospitales-reclamaron-con-un-aplausazo/#respond" class="comment cactus-info">0</a>
</div>

<h1 class="h3 title entry-title">
Residentes de hospitales reclamaron con un “aplausazo”
</h1>

</div>
<div class="update_design_post_on">
<div class="posted-on">
<div class="view cactus-info">50</div>
<a href="https://www.nuevociclo.com.ar/residentes-de-hospitales-reclamaron-con-un-aplausazo/#respond" class="comment cactus-info">0</a>
</div>
</div>
<div class="cactus-share-and-like ">
<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="compartir">
<i class="fa fa-share-alt"></i>
<i class="fa fa-times"></i>
</a>
<div class="share-tool-block view-count">
<i class="fa fa-eye"></i>&nbsp;
<span>50</span>
</div>
<a class="share-tool-block report-button" title="REPORT THIS" rel="tooltip" data-original-title='REPORT THIS' data-placement="top" href="#reportModal" data-toggle="modal">
<i class="fa fa-flag"></i>
</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>jQuery(document).ready(function(e) {
            jQuery("[rel='tooltip']").tooltip();
        });</script>
<div class="share-tool-block like-button _check-like-id-31033" data-like="Me gusta" data-unlike="No me gusta">
<div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-31033 jlk' href='javascript:void(0)' data-task='like' data-post_id='31033' data-nonce='98e60e8b99' rel='nofollow'><img src='https://www.nuevociclo.com.ar/wp-content/plugins/wti-like-post/images/pixel.gif' title='Like' /><span class='lc-31033 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-31033 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='31033' data-nonce='98e60e8b99' rel='nofollow'><img src='https://www.nuevociclo.com.ar/wp-content/plugins/wti-like-post/images/pixel.gif' title='Unlike' /><span class='unlc-31033 unlc'>0</span></a></div> </div> <div class='status-31033 status align-left'></div></div><div class='wti-clear'></div> </div>
<div class="share-tool-block like-information">
<div class="cactus-like-bar"><span style="width:50%;"></span></div>
<div class="like-dislike pull-right">
<span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span>
<span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span>
</div>
</div>
<script>
			/*like*/
			var __like_number_31033 = document.createElement('SPAN');
			__like_number_31033.className = 'lc';
			var __like_numbertext_31033 = document.createTextNode('0');
			__like_number_31033.appendChild(__like_numbertext_31033);
			var __likediv_31033 = document.querySelector('._check-like-id-31033 .lbg-style1');
			__likediv_31033.appendChild(__like_number_31033);
			
			/*unlike*/
			var __unlike_number_31033 = document.createElement('SPAN');
			__unlike_number_31033.className = 'unlc';
			var __unlike_numbertext_31033 = document.createTextNode('0');
			__unlike_number_31033.appendChild(__unlike_numbertext_31033);
			var __unlikediv_31033 = document.querySelector('._check-like-id-31033 .unlbg-style1');
			__unlikediv_31033.appendChild(__unlike_number_31033);
		</script>
<a href="javascript:;" class="share-tool-block open-carousel-listing pull-right">más&nbsp; <i class="fa fa-angle-down"></i></a>
<div class="clearfix"></div>

<ul class="social-listing list-inline change-color">
<li class="facebook">
<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.nuevociclo.com.ar%2Fresidentes-de-hospitales-reclamaron-con-un-aplausazo%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
</a>
</li>
<li class="twitter">
<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Residentes+de+hospitales+reclamaron+con+un+%E2%80%9Caplausazo%E2%80%9D&amp;url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fresidentes-de-hospitales-reclamaron-con-un-aplausazo%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
</a>
</li>
<li class="linkedin">
<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fresidentes-de-hospitales-reclamaron-con-un-aplausazo%2F&amp;title=Residentes+de+hospitales+reclamaron+con+un+%E2%80%9Caplausazo%E2%80%9D&amp;source=Peri%C3%B3dico+Nuevo+Ciclo','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
</a>
</li>
<li class="tumblr">
<a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fresidentes-de-hospitales-reclamaron-con-un-aplausazo%2F&amp;name=Residentes+de+hospitales+reclamaron+con+un+%E2%80%9Caplausazo%E2%80%9D','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
</a>
</li>
<li class="google-plus">
<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fresidentes-de-hospitales-reclamaron-con-un-aplausazo%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
</a>
</li>
<li class="pinterest">
<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fresidentes-de-hospitales-reclamaron-con-un-aplausazo%2F&amp;media=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fwp-content%2Fuploads%2F2020%2F05%2Faplausazo.jpg&amp;description=Residentes+de+hospitales+reclamaron+con+un+%E2%80%9Caplausazo%E2%80%9D','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
</a>
</li>
<li class="vk">
<a class="trasition-all" href="#" title="Share on VK" rel="nofollow" target="_blank" onclick="window.open('//vkontakte.ru/share.php?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fresidentes-de-hospitales-reclamaron-con-un-aplausazo%2F','vk-share-dialog','width=626,height=436');return false;"><i class="fa fa-vk"></i>
</a>
</li>
<li class="email">
<a class="trasition-all" href="/cdn-cgi/l/email-protection#a09fd3d5c2cac5c3d49df2c5d3c9c4c5ced4c5d38bc4c58bc8cfd3d0c9d4c1ccc5d38bd2c5c3ccc1cdc1d2cfce8bc3cfce8bd5ce8b85e5928598908599e3c1d0ccc1d5d3c1dacf85e5928598908599e486c1cdd09bc2cfc4d99dc8d4d4d0d38593e18592e68592e6d7d7d78eced5c5d6cfc3c9c3cccf8ec3cfcd8ec1d28592e6d2c5d3c9c4c5ced4c5d38dc4c58dc8cfd3d0c9d4c1ccc5d38dd2c5c3ccc1cdc1d2cfce8dc3cfce8dd5ce8dc1d0ccc1d5d3c1dacf8592e6" title="Email this"><i class="fa fa-envelope"></i>
</a>
</li>
</ul>

</div>

<div class="cactus-transition-open">
<div class="cactus-listing-carousel">
<a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
<a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
<div class="pagination"></div>
<div class="cactus-listing-carousel-content">

<div class="cactus-listing-wrap">

<div class="cactus-listing-config style-1 style-3"> 
<div class="container">
<div class="row">
<div class="col-md-12 cactus-listing-content"> 
<div class="cactus-sub-wrap">
<div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
<div class="swiper-wrapper">

<div class="swiper-slide ">

<div class="cactus-post-item hentry active">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/residentes-de-hospitales-reclamaron-con-un-aplausazo/" title="Residentes de hospitales reclamaron con un “aplausazo”">
<img width="253" height="165" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/aplausazo.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
<i class="fa fa-play-circle-o cactus-icon-fix"></i>
<div class="cactus-now-playing">Nota Actual</div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/residentes-de-hospitales-reclamaron-con-un-aplausazo/" title="">Residentes de hospitales reclamaron con un “aplausazo”</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/residentes-de-hospitales-reclamaron-con-un-aplausazo/" class="cactus-info" rel="bookmark"><time datetime="2020-05-08T10:00:03+00:00" class="entry-date updated">viernes, mayo 8, 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" title="Entradas de Nuevo Ciclo" rel="author">Nuevo Ciclo</a></span>
</span>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>

<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/el-fondo-de-las-artes-contemplara-a-bares-notables-de-la-ciudad/" title="El Fondo de las Artes contemplará a bares notables de la Ciudad">
<img width="253" height="157" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/bar.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
<div class="cactus-now-playing"> now playing</div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/el-fondo-de-las-artes-contemplara-a-bares-notables-de-la-ciudad/" title="El Fondo de las Artes contemplará a bares notables de la Ciudad">El Fondo de las Artes contemplará a bares notables de la Ciudad</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/residentes-de-hospitales-reclamaron-con-un-aplausazo/" class="cactus-info" rel="bookmark"><time datetime="2020-05-08T10:00:03+00:00" class="entry-date updated">viernes, mayo 8, 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" title="Entradas de Nuevo Ciclo" rel="author">Nuevo Ciclo</a></span>
</span>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/coronavirus-el-tratamiento-con-plasma-muestra-resultados-de-notable-mejoria/" title="Coronavirus: El tratamiento con plasma “muestra resultados de notable mejoría”.">
<img width="253" height="148" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/clinicas.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
<div class="cactus-now-playing"> now playing</div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/coronavirus-el-tratamiento-con-plasma-muestra-resultados-de-notable-mejoria/" title="Coronavirus: El tratamiento con plasma “muestra resultados de notable mejoría”.">Coronavirus: El tratamiento con plasma “muestra resultados de notable mejoría”.</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/residentes-de-hospitales-reclamaron-con-un-aplausazo/" class="cactus-info" rel="bookmark"><time datetime="2020-05-08T10:00:03+00:00" class="entry-date updated">viernes, mayo 8, 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" title="Entradas de Nuevo Ciclo" rel="author">Nuevo Ciclo</a></span>
</span>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/monserrat-nueva-amenza-al-personal-de-la-salud/" title="Monserrat: Nueva amenaza al personal de la salud">
<img width="253" height="169" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/medico.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
<div class="cactus-now-playing"> now playing</div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/monserrat-nueva-amenza-al-personal-de-la-salud/" title="Monserrat: Nueva amenaza al personal de la salud">Monserrat: Nueva amenaza al personal de la salud</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/residentes-de-hospitales-reclamaron-con-un-aplausazo/" class="cactus-info" rel="bookmark"><time datetime="2020-05-08T10:00:03+00:00" class="entry-date updated">viernes, mayo 8, 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" title="Entradas de Nuevo Ciclo" rel="author">Nuevo Ciclo</a></span>
</span>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/vecinos-reclaman-permisos-para-mudarse/" title="Vecinos reclaman permisos para mudarse">
<img width="253" height="154" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/mudanza.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
<div class="cactus-now-playing"> now playing</div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/vecinos-reclaman-permisos-para-mudarse/" title="Vecinos reclaman permisos para mudarse">Vecinos reclaman permisos para mudarse</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/residentes-de-hospitales-reclamaron-con-un-aplausazo/" class="cactus-info" rel="bookmark"><time datetime="2020-05-08T10:00:03+00:00" class="entry-date updated">viernes, mayo 8, 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" title="Entradas de Nuevo Ciclo" rel="author">Nuevo Ciclo</a></span>
</span>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-mayo-4/" title="EFEMÉRIDES DEL MES DE MAYO">
<img width="253" height="172" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/A00.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
<div class="cactus-now-playing"> now playing</div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-mayo-4/" title="EFEMÉRIDES DEL MES DE MAYO">EFEMÉRIDES DEL MES DE MAYO</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/residentes-de-hospitales-reclamaron-con-un-aplausazo/" class="cactus-info" rel="bookmark"><time datetime="2020-05-08T10:00:03+00:00" class="entry-date updated">viernes, mayo 8, 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" title="Entradas de Nuevo Ciclo" rel="author">Nuevo Ciclo</a></span>
</span>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="body-content ">
<p><strong>El reclamo de los residentes de hospitales en forma de “aplausazo”, fue para reclamar elementos de bioseguridad.</strong></p>
<p>A través de esta modalidad, los residentes de hospitales porteños, piden elementos de prevención y centralización del sistema de salud y el pago de un salario para concurrentes.</p>
<p>La manifestación se llevó a cabo frente a la Legislatura Porteña, y participó una delegación de estos trabajadores, en rechazo de la Ley de Emergencia.</p>
<p>El jueves pasado, los residentes y concurrentes de la ciudad de Buenos Aires realizaron este jueves un &#8220;aplausazo&#8221; en los hospitales, para reclamar elementos de bioseguridad, centralización del sistema de salud y el pago de un salario para concurrentes, y una delegación de estos trabajadores participó en la manifestación frente a la Legislatura porteña en rechazo de la Ley de Emergencia.</p>
<p>Por otra parte, pidieron un aumento del personal sanitario, establecimiento de jornadas rotativas para prevenir contagios, testeos periódicos masivos y el otorgamiento del Equipo de Protección Personal (EPP) fueron algunos de los reclamos de los trabajadores de la salud, que integran la denominada “primera línea”; entre los que ya se registraron más de 500 contagios de Covid-19.</p>
<p>Además de estos reclamos, que se los adjudican a la situación actual relacionada a la pandemia del coronavirus, los residentes y concurrentes exigen, como desde hace un tiempo, que Gobierno porteño los “considere trabajadores de la salud”, ya que en el caso de los concurrentes no reciben salario por sus tareas, por lo que no cuentan con ART, ni cobertura médica, ni licencias, entre otros derechos laborales.</p>
<p><strong>Iñaki Sanguinetti</strong>, concurrente de psicología en el hospital Álvarez, manifestó a Télam: “<strong>Realizamos las mismas tareas que los médicos, atendemos pacientes, cumplimos guardias, nos exponemos todos los días, pero para el Gobierno porteño sólo somos profesionales en formación por eso no se nos paga ninguna remuneración</strong>”.</p>
<p>Y agregó: “El gobierno no nos reconoce como profesionales, no reconoce una relación laboral con nosotros, pero si cuenta con residentes y concurrentes para enfrentar la pandemia, nos mandan a la primera línea solo por vocación pero si nos enfermamos nos tenemos que arreglar solos”.</p>
<p>En este sentido, <strong>Lain Bullentini</strong>, residente médico del hospital Argerich, contó que desde las 10:30 y hasta el mediodía realizaron “<strong>aplausazos en las puertas de los hospitales y CeSAC, sin desatender los servicios por eso no hay un horario fijo, pero queremos visibilizar la situación que atravesamos ante la falta de insumos</strong>”.</p>
<p>“No podemos permitir que se les exija a los trabajadores que vayan a responder a la pandemia sin las herramientas necesarias, además de los elementos de bioseguridad (barbijos, camisolines, máscaras, guantes); necesitamos protocolos claros y un triaje único en todos los hospitales para evitar contradicciones en el tratamiento de casos sospechosos de Covid”, finalizó Bullentini.</p>
<p class="bawpvc-ajax-counter" data-id="31033"> (50)</p>
<div class="relpost-thumb-wrapper"><div class="">Related posts:<div style="clear: both"></div><div style="clear: both"></div><div class="relpost-block-container"><a class="relpost-block-single" href="https://www.nuevociclo.com.ar/movilizacion-de-residentes-por-precarizacion/"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Movilización de residentes por precarización" style=" background: transparent url(https://www.nuevociclo.com.ar/wp-content/uploads/2020/02/residents.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text" style="font-family: Arial;  font-size: 12px;  color: #333333;">Movilización de residentes por precarización</div></div></a><a class="relpost-block-single" href="https://www.nuevociclo.com.ar/bajo-el-consumo-en-la-ciudad-de-buenos-aires/"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Bajó el consumo en la Ciudad de Buenos Aires" style=" background: transparent url(https://www.nuevociclo.com.ar/wp-content/uploads/2020/02/consumo.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text" style="font-family: Arial;  font-size: 12px;  color: #333333;">Bajó el consumo en la Ciudad de Buenos Aires</div></div></a><a class="relpost-block-single" href="https://www.nuevociclo.com.ar/villa-devoto-allanan-un-geriatrico-por-supuestos-casos-de-covid-19/"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Villa Devoto: Allanan un geriátrico por supuestos casos de COVID-19" style=" background: transparent url(https://www.nuevociclo.com.ar/wp-content/uploads/2020/04/geriatrico.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text" style="font-family: Arial;  font-size: 12px;  color: #333333;">Villa Devoto: Allanan un geriátrico por supuestos casos de COVID-19</div></div></a><a class="relpost-block-single" href="https://www.nuevociclo.com.ar/vecinos-reclaman-permisos-para-mudarse/"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Vecinos reclaman permisos para mudarse" style=" background: transparent url(https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/mudanza.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text" style="font-family: Arial;  font-size: 12px;  color: #333333;">Vecinos reclaman permisos para mudarse</div></div></a></div><div style="clear: both"></div></div></div><div class='yarpp-related'>
<h3>Related posts:</h3><ol>
<li><a href="https://www.nuevociclo.com.ar/movilizacion-de-residentes-por-precarizacion/" rel="bookmark" title="Movilización de residentes por precarización">Movilización de residentes por precarización </a></li>
</ol>
</div>
</div>
<div class='ad ads_single_bottom'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6854605150852867" data-ad-slot="2796256633"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="tag-group">
<span>tags:</span>
<a href="https://www.nuevociclo.com.ar/tag/aplausazo/" rel="tag">aplausazo</a> <a href="https://www.nuevociclo.com.ar/tag/reclamo/" rel="tag">reclamo</a> <a href="https://www.nuevociclo.com.ar/tag/residentes/" rel="tag">residentes</a> </div>
<div class="cactus-share-and-like fix-bottom">
<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="compartir">
<i class="fa fa-share-alt"></i>
<i class="fa fa-times"></i>
</a>
<div class="share-tool-block view-count">
<i class="fa fa-eye"></i>&nbsp;
<span>50</span>
</div>
<a class="share-tool-block report-button" title="REPORT THIS" rel="tooltip" data-original-title='REPORT THIS' data-placement="top" href="#reportModal" data-toggle="modal">
<i class="fa fa-flag"></i>
</a>
<script>jQuery(document).ready(function(e) {
            jQuery("[rel='tooltip']").tooltip();
        });</script>
<div class="share-tool-block like-button fix-bottom_check-like-id-31033" data-like="Me gusta" data-unlike="No me gusta">
<div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-31033 jlk' href='javascript:void(0)' data-task='like' data-post_id='31033' data-nonce='98e60e8b99' rel='nofollow'><img src='https://www.nuevociclo.com.ar/wp-content/plugins/wti-like-post/images/pixel.gif' title='Like' /><span class='lc-31033 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-31033 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='31033' data-nonce='98e60e8b99' rel='nofollow'><img src='https://www.nuevociclo.com.ar/wp-content/plugins/wti-like-post/images/pixel.gif' title='Unlike' /><span class='unlc-31033 unlc'>0</span></a></div> </div> <div class='status-31033 status align-left'></div></div><div class='wti-clear'></div> </div>
<div class="share-tool-block like-information">
<div class="cactus-like-bar"><span style="width:50%;"></span></div>
<div class="like-dislike pull-right">
<span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span>
<span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span>
</div>
</div>
<script>
			/*like*/
			var __like_number_31033 = document.createElement('SPAN');
			__like_number_31033.className = 'lc';
			var __like_numbertext_31033 = document.createTextNode('0');
			__like_number_31033.appendChild(__like_numbertext_31033);
			var __likediv_31033 = document.querySelector('.fix-bottom_check-like-id-31033 .lbg-style1');
			__likediv_31033.appendChild(__like_number_31033);
			
			/*unlike*/
			var __unlike_number_31033 = document.createElement('SPAN');
			__unlike_number_31033.className = 'unlc';
			var __unlike_numbertext_31033 = document.createTextNode('0');
			__unlike_number_31033.appendChild(__unlike_numbertext_31033);
			var __unlikediv_31033 = document.querySelector('.fix-bottom_check-like-id-31033 .unlbg-style1');
			__unlikediv_31033.appendChild(__unlike_number_31033);
		</script>
<div class="clearfix"></div>

<ul class="social-listing list-inline change-color">
<li class="facebook">
<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.nuevociclo.com.ar%2Fresidentes-de-hospitales-reclamaron-con-un-aplausazo%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
</a>
</li>
<li class="twitter">
<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Residentes+de+hospitales+reclamaron+con+un+%E2%80%9Caplausazo%E2%80%9D&amp;url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fresidentes-de-hospitales-reclamaron-con-un-aplausazo%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
</a>
</li>
<li class="linkedin">
<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fresidentes-de-hospitales-reclamaron-con-un-aplausazo%2F&amp;title=Residentes+de+hospitales+reclamaron+con+un+%E2%80%9Caplausazo%E2%80%9D&amp;source=Peri%C3%B3dico+Nuevo+Ciclo','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
</a>
</li>
<li class="tumblr">
<a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fresidentes-de-hospitales-reclamaron-con-un-aplausazo%2F&amp;name=Residentes+de+hospitales+reclamaron+con+un+%E2%80%9Caplausazo%E2%80%9D','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
</a>
</li>
<li class="google-plus">
<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fresidentes-de-hospitales-reclamaron-con-un-aplausazo%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
</a>
</li>
<li class="pinterest">
<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fresidentes-de-hospitales-reclamaron-con-un-aplausazo%2F&amp;media=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fwp-content%2Fuploads%2F2020%2F05%2Faplausazo.jpg&amp;description=Residentes+de+hospitales+reclamaron+con+un+%E2%80%9Caplausazo%E2%80%9D','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
</a>
</li>
<li class="vk">
<a class="trasition-all" href="#" title="Share on VK" rel="nofollow" target="_blank" onclick="window.open('//vkontakte.ru/share.php?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fresidentes-de-hospitales-reclamaron-con-un-aplausazo%2F','vk-share-dialog','width=626,height=436');return false;"><i class="fa fa-vk"></i>
</a>
</li>
<li class="email">
<a class="trasition-all" href="/cdn-cgi/l/email-protection#bb84c8ced9d1ded8cf86e9dec8d2dfded5cfdec890dfde90d3d4c8cbd2cfdad7dec890c9ded8d7dad6dac9d4d590d8d4d590ced5909efe899e838b9e82f8dacbd7dacec8dac1d49efe899e838b9e82ff9ddad6cb80d9d4dfc286d3cfcfcbc89e88fa9e89fd9e89fdcccccc95d5cedecdd4d8d2d8d7d495d8d4d695dac99e89fdc9dec8d2dfded5cfdec896dfde96d3d4c8cbd2cfdad7dec896c9ded8d7dad6dac9d4d596d8d4d596ced596dacbd7dacec8dac1d49e89fd" title="Email this"><i class="fa fa-envelope"></i>
</a>
</li>
</ul>

</div>

<div class="cactus-navigation-post">
<div class="prev-post">
<a href="https://www.nuevociclo.com.ar/monserrat-nueva-amenza-al-personal-de-la-salud/" title="Monserrat: Nueva amenaza al personal de la salud">
<span>anterior</span>
Monserrat: Nueva amenaza al personal de la salud </a>
</div>
</div>


<div class="cactus-author-post">
<div class="cactus-author-pic">
<div class="img-content">
<a href="https://www.nuevociclo.com.ar/author/nuevo/" class="avatar">
<img alt='Nuevo Ciclo' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Nuevo-Ciclo_avatar-96x96.png' class='avatar avatar-110 photo' height='110' width='110' /> </a>
</div>
</div>
<div class="cactus-author-content">
<div class="author-content">
<span class="author-name"><a href="https://www.nuevociclo.com.ar/author/nuevo/">Nuevo Ciclo</a></span>
<span class="author-body">Nuestros artículos son de producción propia, cualquiera puede reproducir citando la fuente.
Las opiniones expresadas en los artículos firmados que no pertenezcan a nuestra producción propia son responsabilidad de sus autores, y no necesariamente del editor.
Nuevo Ciclo no es responsable del contenido de los avisos publicitarios.</span>
<ul class="social-listing list-inline">
<li class="facebook">
<a title="Facebook" href="https://www.facebook.com/nuevo.ciclo.7" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i></a>
</li>
<li class="email">
<a href="/cdn-cgi/l/email-protection#552530273c3a313c363a3b2030233a363c36393a152c343d3a3a7b363a387b3427" title="Email"><i class="fa fa-envelope-o"></i></a>
</li>
</ul>
</div>
</div>
</div> 

<div class="cactus-related-posts">
<div class="title-related-post">
Artículos Relacionados
<a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
<a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
<div class="pagination"></div>
</div>
<div class="related-posts-content">

<div class="cactus-listing-wrap">

<div class="cactus-listing-config style-1 style-3"> 
<div class="container">
<div class="row">
<div class="col-md-12 cactus-listing-content"> 
 <div class="cactus-sub-wrap">
<div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
<div class="swiper-wrapper">
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/monserrat-nueva-amenza-al-personal-de-la-salud/" title="Monserrat: Nueva amenaza al personal de la salud">
<img width="253" height="169" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/medico.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/monserrat-nueva-amenza-al-personal-de-la-salud/" title="Monserrat: Nueva amenaza al personal de la salud">Monserrat: Nueva amenaza al personal de la salud</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/monserrat-nueva-amenza-al-personal-de-la-salud/" class="cactus-info" rel="bookmark"><time datetime="2020-05-05T10:00:59+00:00" class="entry-date updated">martes, mayo 5, 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/residentes-de-hospitales-reclamaron-con-un-aplausazo/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/vecinos-reclaman-permisos-para-mudarse/" title="Vecinos reclaman permisos para mudarse">
<img width="253" height="154" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/mudanza.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/vecinos-reclaman-permisos-para-mudarse/" title="Vecinos reclaman permisos para mudarse">Vecinos reclaman permisos para mudarse</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/vecinos-reclaman-permisos-para-mudarse/" class="cactus-info" rel="bookmark"><time datetime="2020-05-04T08:00:42+00:00" class="entry-date updated">lunes, mayo 4, 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/residentes-de-hospitales-reclamaron-con-un-aplausazo/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">
 
<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/villa-devoto-allanan-un-geriatrico-por-supuestos-casos-de-covid-19/" title="Villa Devoto: Allanan un geriátrico por supuestos casos de COVID-19">
<img width="253" height="162" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/04/geriatrico.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/villa-devoto-allanan-un-geriatrico-por-supuestos-casos-de-covid-19/" title="Villa Devoto: Allanan un geriátrico por supuestos casos de COVID-19">Villa Devoto: Allanan un geriátrico por supuestos casos de COVID-19</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/villa-devoto-allanan-un-geriatrico-por-supuestos-casos-de-covid-19/" class="cactus-info" rel="bookmark"><time datetime="2020-04-28T09:00:43+00:00" class="entry-date updated">martes, abril 28, 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/residentes-de-hospitales-reclamaron-con-un-aplausazo/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
 <div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/hoy-comenzaran-a-realizar-test-de-covid-19-en-plaza-constitucion/" title="Hoy comenzarán a realizar Test de COVID-19 en Plaza Constitución">
<div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/hoy-comenzaran-a-realizar-test-de-covid-19-en-plaza-constitucion/" title="Hoy comenzarán a realizar Test de COVID-19 en Plaza Constitución">Hoy comenzarán a realizar Test de COVID-19 en Plaza Constitución</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/hoy-comenzaran-a-realizar-test-de-covid-19-en-plaza-constitucion/" class="cactus-info" rel="bookmark"><time datetime="2020-04-24T08:00:44+00:00" class="entry-date updated">viernes, abril 24, 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/residentes-de-hospitales-reclamaron-con-un-aplausazo/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
 <div class="picture-content">
<a href="https://www.nuevociclo.com.ar/coronavirus-se-registro-el-primer-caso-en-la-villa-31/" title="Coronavirus: se registró el primer caso en la Villa 31">
<img width="253" height="174" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/04/villa.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/coronavirus-se-registro-el-primer-caso-en-la-villa-31/" title="Coronavirus: se registró el primer caso en la Villa 31">Coronavirus: se registró el primer caso en la Villa 31</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/coronavirus-se-registro-el-primer-caso-en-la-villa-31/" class="cactus-info" rel="bookmark"><time datetime="2020-04-22T05:00:21+00:00" class="entry-date updated">miércoles, abril 22, 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/residentes-de-hospitales-reclamaron-con-un-aplausazo/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/se-modifico-el-sistema-de-cuidados-para-los-mayores-de-70-anos/" title="Se modificó el sistema de cuidados para los mayores de 70 años">
<img width="253" height="164" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/04/conferencia_de_prensa_20-4-Ciudad.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/se-modifico-el-sistema-de-cuidados-para-los-mayores-de-70-anos/" title="Se modificó el sistema de cuidados para los mayores de 70 años">Se modificó el sistema de cuidados para los mayores de 70 años</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/se-modifico-el-sistema-de-cuidados-para-los-mayores-de-70-anos/" class="cactus-info" rel="bookmark"><time datetime="2020-04-21T05:00:08+00:00" class="entry-date updated">martes, abril 21, 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/residentes-de-hospitales-reclamaron-con-un-aplausazo/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/proyecto-de-ley-plantea-usar-inmuebles-de-la-ciudad-para-personas-en-situacion-de-calle/" title="Proyecto de Ley plantea usar inmuebles de la Ciudad para personas en situación de calle">
<img width="253" height="142" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/04/calle.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/proyecto-de-ley-plantea-usar-inmuebles-de-la-ciudad-para-personas-en-situacion-de-calle/" title="Proyecto de Ley plantea usar inmuebles de la Ciudad para personas en situación de calle">Proyecto de Ley plantea usar inmuebles de la Ciudad para personas en situación de calle</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/proyecto-de-ley-plantea-usar-inmuebles-de-la-ciudad-para-personas-en-situacion-de-calle/" class="cactus-info" rel="bookmark"><time datetime="2020-04-17T05:00:59+00:00" class="entry-date updated">viernes, abril 17, 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/residentes-de-hospitales-reclamaron-con-un-aplausazo/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/teletrabajo-lo-realizan-33-millones-de-empleados-en-argentina/" title="Teletrabajo: Lo realizan 3,3 millones de empleados en Argentina">
 <img width="253" height="147" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/04/teletrabajo.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/teletrabajo-lo-realizan-33-millones-de-empleados-en-argentina/" title="Teletrabajo: Lo realizan 3,3 millones de empleados en Argentina">Teletrabajo: Lo realizan 3,3 millones de empleados en Argentina</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/teletrabajo-lo-realizan-33-millones-de-empleados-en-argentina/" class="cactus-info" rel="bookmark"><time datetime="2020-04-16T05:00:24+00:00" class="entry-date updated">jueves, abril 16, 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/residentes-de-hospitales-reclamaron-con-un-aplausazo/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/claudio-moroni-no-hay-una-perdida-de-empleo-de-manera-extraordinaria/" title="Claudio Moroni: “No hay una pérdida de empleo de manera extraordinaria”">
<img width="253" height="169" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/04/moroni-1.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/claudio-moroni-no-hay-una-perdida-de-empleo-de-manera-extraordinaria/" title="Claudio Moroni: “No hay una pérdida de empleo de manera extraordinaria”">Claudio Moroni: “No hay una pérdida de empleo de manera extraordinaria”</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/claudio-moroni-no-hay-una-perdida-de-empleo-de-manera-extraordinaria/" class="cactus-info" rel="bookmark"><time datetime="2020-04-14T05:00:41+00:00" class="entry-date updated">martes, abril 14, 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/residentes-de-hospitales-reclamaron-con-un-aplausazo/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/con-una-nueva-modalidad-de-encuentros-virtuales-se-celebra-la-pascua-catolica-y-judia/" title="Con una nueva modalidad de encuentros virtuales, se celebra la Pascua Católica y Judía">
<img width="253" height="142" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/04/misa.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/con-una-nueva-modalidad-de-encuentros-virtuales-se-celebra-la-pascua-catolica-y-judia/" title="Con una nueva modalidad de encuentros virtuales, se celebra la Pascua Católica y Judía">Con una nueva modalidad de encuentros virtuales, se celebra la Pascua Católica y Judía</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/con-una-nueva-modalidad-de-encuentros-virtuales-se-celebra-la-pascua-catolica-y-judia/" class="cactus-info" rel="bookmark"><time datetime="2020-04-10T05:00:22+00:00" class="entry-date updated">viernes, abril 10, 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/residentes-de-hospitales-reclamaron-con-un-aplausazo/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</article>
</div>
<div id="scroll_next_marker"><span class="loader hidden"></span></div>
<div class="content-bottom-sidebar-wrap"></div> </div>

<div class="col-md-4 cactus-sidebar main-sidebar-col"> 
<div class="sidebar-content-fixed-scroll fixed-now">
<aside id="synved_social_share-3" class=" widget col-md-12 module widget-col widget_synved_social_share"><div class="widget-inner"><div><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Compartir en Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fresidentes-de-hospitales-reclamaron-con-un-aplausazo%2F&#038;t=Residentes%20de%20hospitales%20reclamaron%20con%20un%20%E2%80%9Caplausazo%E2%80%9D&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fresidentes-de-hospitales-reclamaron-con-un-aplausazo%2F&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fwp-content%2Fuploads%2F2020%2F05%2Faplausazo.jpg&#038;p&#091;title&#093;=Residentes%20de%20hospitales%20reclamaron%20con%20un%20%E2%80%9Caplausazo%E2%80%9D" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:12px;margin-right:12px;"><img alt="Facebook" title="Compartir en Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.nuevociclo.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Compartir en Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fresidentes-de-hospitales-reclamaron-con-un-aplausazo%2F&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:12px;margin-right:12px;"><img alt="twitter" title="Compartir en Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.nuevociclo.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fresidentes-de-hospitales-reclamaron-con-un-aplausazo%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:12px;margin-right:12px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.nuevociclo.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin con Pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fresidentes-de-hospitales-reclamaron-con-un-aplausazo%2F&#038;media=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fwp-content%2Fuploads%2F2020%2F05%2Faplausazo.jpg&#038;description=Residentes%20de%20hospitales%20reclamaron%20con%20un%20%E2%80%9Caplausazo%E2%80%9D" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:12px;margin-right:12px;"><img alt="pinterest" title="Pin con Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.nuevociclo.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="E-MAIL Nuevo Ciclo" href="/cdn-cgi/l/email-protection#caf5b9bfa8a0afa9bef798afb9a3aeafa4beafb9eff8faaeafeff8faa2a5b9baa3beaba6afb9eff8fab8afa9a6aba7abb8a5a4eff8faa9a5a4eff8fabfa4eff8faef8ff8eff2faeff389abbaa6abbfb9abb0a5ef8ff8eff2faeff38eece9faf9f2f1a8a5aeb3f782afb3eff8faa9a2afa9a1eff8fabea2a3b9eff8faa5bfbef0eff8faa2bebebab9eff98beff88ceff88cbdbdbde4a4bfafbca5a9a3a9a6a5e4a9a5a7e4abb8eff88cb8afb9a3aeafa4beafb9e7aeafe7a2a5b9baa3beaba6afb9e7b8afa9a6aba7abb8a5a4e7a9a5a4e7bfa4e7abbaa6abbfb9abb0a5eff88c" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:12px;"><img alt="mail" title="E-MAIL Nuevo Ciclo" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.nuevociclo.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a></div></div></aside><aside id="custom_html-2" class="widget_text  widget col-md-12 module widget-col widget_custom_html"><div class="widget_text widget-inner"><h2 class="widget-title h6">Pronóstico del tiempo en la ciudad de buenos aires</h2><div class="textwidget custom-html-widget"><div id="TT_tiCkE1kEEddNCIsAjAzzzDzjzxuAMEIFbY1t1ZC5akjDjzDjj">El tiempo por Tutiempo.net</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.tutiempo.net/widget/eltiempo_tiCkE1kEEddNCIsAjAzzzDzjzxuAMEIFbY1t1ZC5akjDjzDjj"></script></div></div></aside><aside id="text-37" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p><iframe src="https://www.youtube.com/embed/tD8k4-oQ31U" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
</div></aside><aside id="text-28" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p><img class="alignnone size-full wp-image-29829" src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/ASHIRA_nuevociclo_web_300x250_hojas.jpg" alt="" width="300" height="250" /></p>
</div>
</div></aside><aside id="text-34" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p><img class="alignnone size-full wp-image-30824" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/BannerAMEP1.jpg" alt="" width="300" height="250" /></p>
</div>
</div></aside><aside id="text-36" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p><a href="https://www.radioamep.com.ar/"><img class="alignnone wp-image-30880 size-full" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/IMG-20200420-WA0073.jpg" alt="" width="300" height="300" /></a></p>
</div>
</div></aside><aside id="text-29" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p><img class="alignnone wp-image-28739" src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/02/29d13a94-acf3-429c-876c-cc03cf478929.jpg" alt="" width="300" height="264" /></p>
</div>
</div></aside><aside id="simple_facebook_page_feed_widget-2" class=" widget col-md-12 module widget-col widget_simple_facebook_page_feed_widget"><div class="widget-inner"><h2 class="widget-title h6">Facebook NUEVO CICLO </h2><div id="simple-facebook-widget" style="text-align:initial;"><div class="fb-page" data-href="https://www.facebook.com/NUEVO-CICLO-1468517523364927/" data-width="300" data-height="425" data-tabs="timeline, messages" data-hide-cover="0" data-show-facepile="1" data-hide-cta="0" data-small-header="0" data-adapt-container-width="1"></div></div></div></aside><aside id="text-35" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p>&nbsp;</p>
<p><a href="https://www.telam.com.ar/"><img class="alignnone size-full wp-image-30826" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Telam.jpg" alt="" width="300" height="100" /></a></p>
</div>
</div></aside><aside id="text-27" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p><a href="http://www.ciccus.org.ar/"><img class="alignnone wp-image-28359 size-medium" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/ciccus-300x250-300x250.jpg" alt="" width="300" height="250" /></a></p>
</div>
</div></aside><aside id="text-25" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">Convocatoria Audiencia Pública 11 de Marzo de 2020</h2> <div class="textwidget"><p><a href="https://www.nuevociclo.com.ar/convocatoria-audiencia-publica-11-de-marzo-de-2020/"><img class="alignnone" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/legislatura.jpg" alt="" width="300" height="225" /></a></p>
</div>
</div></aside><aside id="fpw_widget-5" class=" widget col-md-12 module widget-col widget_fpw_widget"><div class="widget-inner"><h2 class="widget-title h6">INTERESANTE!!!</h2>
<article class="fpw-clearfix fpw-layout-big">
<a href="https://www.nuevociclo.com.ar/sede-comunal-5/" class="fpw-featured-link">
<div class="fpw-featured-image">
<img width="400" height="240" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/12/sede_5_0.jpg" class="attachment-fpw_big size-fpw_big wp-post-image" alt="" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2015/12/sede_5_0.jpg 500w, https://www.nuevociclo.com.ar/wp-content/uploads/2015/12/sede_5_0-300x180.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2015/12/sede_5_0-390x235.jpg 390w" sizes="(max-width: 400px) 100vw, 400px" /> </div>
<h3 class="fpw-page-title">Sede Comunal 5</h3>
</a>
<div class="fpw-excerpt">
Guía de trámites y actividades para los vecinos El ex Centro de Gestión y Participación, que en la actualidad abarca a los barrios de Boedo y Almagro, está ubicado en Carlos Calvo 3307, entre Sánchez de Loria y Pasaje Oruro. Es una moderna y amigable edificación rodeada de plazas con gradas, asientos múltiples y vegetación. [...]	</div>
</article></div></aside><aside id="text-22" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p>&nbsp;</p>
<p><a href="https://issuu.com/nuevociclo"><img src=" https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/publi-nc-pdf.jpg " alt="Ad Banner 300 x 250" /></a></p>
</div>
</div></aside><aside id="author_avatars-2" class=" widget col-md-12 module widget-col widget_author_avatars"><div class="widget-inner"><h2 class="widget-title h6">Colaboradores / Escritores de Nuevo Ciclo gráfica y web</h2><div class="author-list"><div class="user user-13"><a href="https://www.nuevociclo.com.ar/author/omar/" title=""><span class="avatar"><img alt='Omar Granelli' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Omar-Granelli_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-3"><a href="https://www.nuevociclo.com.ar/author/bernal/" title=""><span class="avatar"><img alt='Eduardo Bernal' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Eduardo-Bernal_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-2"><a href="https://www.nuevociclo.com.ar/author/lopa/" title=""><span class="avatar"><img alt='Ricardo Lopa' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Ricardo-Lopa_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-17"><a href="https://www.nuevociclo.com.ar/author/silvia/" title=""><span class="avatar"><img alt='Silvia Martínez' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Silvia-Martínez_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-18"><a href="https://www.nuevociclo.com.ar/author/mariam/" title=""><span class="avatar"><img alt='María Martínez' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/María-Martínez_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-6"><a href="https://www.nuevociclo.com.ar/author/mariela/" title=""><span class="avatar"><img alt='Mariela Méndez' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Mariela-Méndez_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-9"><a href="https://www.nuevociclo.com.ar/author/alberto/" title=""><span class="avatar"><img alt='Alberto Di Nardo' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Alberto-Di-Nardo_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-20"><a href="https://www.nuevociclo.com.ar/author/alicia/" title=""><span class="avatar"><img alt='Alicia Rodríguez' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Alicia-Rodríguez_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-1"><a href="https://www.nuevociclo.com.ar/author/nuevo/" title=""><span class="avatar"><img alt='Nuevo Ciclo' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Nuevo-Ciclo_avatar-69x69.png' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-14"><a href="https://www.nuevociclo.com.ar/author/cecilia-stepsis/" title=""><span class="avatar"><img alt='Cecilia Stepsis' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Cecilia-Stepsis_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-19"><a href="https://www.nuevociclo.com.ar/author/mariav/" title=""><span class="avatar"><img alt='María Victoria Varela' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/María-Victoria-Varela_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-5"><a href="https://www.nuevociclo.com.ar/author/nancy/" title=""><span class="avatar"><img alt='Nancy Castellanos' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Nancy-Castellanos_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-15"><a href="https://www.nuevociclo.com.ar/author/maria/" title=""><span class="avatar"><img alt='María Ines Fernández' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/María-Ines-Fernández_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-16"><a href="https://www.nuevociclo.com.ar/author/anibal/" title=""><span class="avatar"><img alt='Aníbal Lomba' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Aníbal-Lomba_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-21"><a href="https://www.nuevociclo.com.ar/author/damas-del-abanico/" title=""><span class="avatar"><img alt='Damas del Abanico' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Damas-del-Abanico_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-4"><a href="https://www.nuevociclo.com.ar/author/bongiorno/" title=""><span class="avatar"><img alt='Mariano Bongiorno' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Mariano-Bongiorno_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div></div></div></aside><aside id="text-4" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><br /><br />
<a href="#"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/NUEVO-CICLO-RESPONSIVE2.jpg" alt="Ad Banner 300 x 250"></a></div>
</div></aside><aside id="archives-3" class=" widget col-md-12 module widget-col widget_archive"><div class="widget-inner"><h2 class="widget-title h6">Notas Anteriores</h2> <label class="screen-reader-text" for="archives-dropdown-3">Notas Anteriores</label>
<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Elegir mes</option>
<option value='https://www.nuevociclo.com.ar/2020/05/'> mayo 2020 </option>
<option value='https://www.nuevociclo.com.ar/2020/04/'> abril 2020 </option>
<option value='https://www.nuevociclo.com.ar/2020/03/'> marzo 2020 </option>
<option value='https://www.nuevociclo.com.ar/2020/02/'> febrero 2020 </option>
<option value='https://www.nuevociclo.com.ar/2020/01/'> enero 2020 </option>
<option value='https://www.nuevociclo.com.ar/2019/12/'> diciembre 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/11/'> noviembre 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/10/'> octubre 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/09/'> septiembre 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/08/'> agosto 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/07/'> julio 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/06/'> junio 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/05/'> mayo 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/04/'> abril 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/03/'> marzo 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/02/'> febrero 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/01/'> enero 2019 </option>
<option value='https://www.nuevociclo.com.ar/2018/12/'> diciembre 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/11/'> noviembre 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/10/'> octubre 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/09/'> septiembre 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/08/'> agosto 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/07/'> julio 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/06/'> junio 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/05/'> mayo 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/04/'> abril 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/03/'> marzo 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/02/'> febrero 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/01/'> enero 2018 </option>
<option value='https://www.nuevociclo.com.ar/2017/12/'> diciembre 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/11/'> noviembre 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/10/'> octubre 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/09/'> septiembre 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/08/'> agosto 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/07/'> julio 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/06/'> junio 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/05/'> mayo 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/04/'> abril 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/03/'> marzo 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/02/'> febrero 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/01/'> enero 2017 </option>
<option value='https://www.nuevociclo.com.ar/2016/12/'> diciembre 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/11/'> noviembre 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/10/'> octubre 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/09/'> septiembre 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/08/'> agosto 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/07/'> julio 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/06/'> junio 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/05/'> mayo 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/04/'> abril 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/03/'> marzo 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/02/'> febrero 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/01/'> enero 2016 </option>
<option value='https://www.nuevociclo.com.ar/2015/12/'> diciembre 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/11/'> noviembre 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/10/'> octubre 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/09/'> septiembre 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/08/'> agosto 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/07/'> julio 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/06/'> junio 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/05/'> mayo 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/04/'> abril 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/03/'> marzo 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/02/'> febrero 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/01/'> enero 2015 </option>
<option value='https://www.nuevociclo.com.ar/2014/12/'> diciembre 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/11/'> noviembre 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/10/'> octubre 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/09/'> septiembre 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/08/'> agosto 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/07/'> julio 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/06/'> junio 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/05/'> mayo 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/04/'> abril 2014 </option>
</select>
</div></aside><aside id="text-23" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-6854605150852867" data-ad-slot="3260592004"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div></aside><aside id="popular_posts_id-2" class=" widget col-md-12 module widget-col popular_posts"><div class="widget-inner"><h2 class="widget-title h6">ÚLTIMAS NOTICIAS</h2><div class="cactus-widget-posts "><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Residentes de hospitales reclamaron con un “aplausazo”" href="https://www.nuevociclo.com.ar/residentes-de-hospitales-reclamaron-con-un-aplausazo/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/aplausazo.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/aplausazo.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/aplausazo.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/aplausazo.jpg" data-width="94" data-height="61" data-alt="aplausazo">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/aplausazo.jpg" alt="" width="188" height="123">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/residentes-de-hospitales-reclamaron-con-un-aplausazo/" title="Residentes de hospitales reclamaron con un “aplausazo”">Residentes de hospitales reclamaron con un “aplausazo”</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/residentes-de-hospitales-reclamaron-con-un-aplausazo/" class="cactus-info" rel="bookmark"><time datetime="2020-05-08T10:00:03+00:00" class="entry-date updated">viernes, mayo 8, 2020</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="El Fondo de las Artes contemplará a bares notables de la Ciudad" href="https://www.nuevociclo.com.ar/el-fondo-de-las-artes-contemplara-a-bares-notables-de-la-ciudad/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/bar.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/bar.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/bar.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/bar.jpg" data-width="94" data-height="59" data-alt="bar">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/bar.jpg" alt="" width="188" height="117">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/el-fondo-de-las-artes-contemplara-a-bares-notables-de-la-ciudad/" title="El Fondo de las Artes contemplará a bares notables de la Ciudad">El Fondo de las Artes contemplará a bares notables de la Ciudad</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/el-fondo-de-las-artes-contemplara-a-bares-notables-de-la-ciudad/" class="cactus-info" rel="bookmark"><time datetime="2020-05-07T08:00:57+00:00" class="entry-date updated">jueves, mayo 7, 2020</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Coronavirus: El tratamiento con plasma “muestra resultados de notable mejoría”." href="https://www.nuevociclo.com.ar/coronavirus-el-tratamiento-con-plasma-muestra-resultados-de-notable-mejoria/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/clinicas.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/clinicas.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/clinicas.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/clinicas.jpg" data-width="94" data-height="55" data-alt="clinicas">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/clinicas.jpg" alt="" width="188" height="110">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/coronavirus-el-tratamiento-con-plasma-muestra-resultados-de-notable-mejoria/" title="Coronavirus: El tratamiento con plasma “muestra resultados de notable mejoría”.">Coronavirus: El tratamiento con plasma “muestra resultados de notable mejoría”.</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/coronavirus-el-tratamiento-con-plasma-muestra-resultados-de-notable-mejoria/" class="cactus-info" rel="bookmark"><time datetime="2020-05-06T08:00:49+00:00" class="entry-date updated">miércoles, mayo 6, 2020</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Monserrat: Nueva amenaza al personal de la salud" href="https://www.nuevociclo.com.ar/monserrat-nueva-amenza-al-personal-de-la-salud/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/medico.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/medico.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/medico.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/medico.jpg" data-width="94" data-height="63" data-alt="medico">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/medico.jpg" alt="" width="188" height="126">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/monserrat-nueva-amenza-al-personal-de-la-salud/" title="Monserrat: Nueva amenaza al personal de la salud">Monserrat: Nueva amenaza al personal de la salud</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/monserrat-nueva-amenza-al-personal-de-la-salud/" class="cactus-info" rel="bookmark"><time datetime="2020-05-05T10:00:59+00:00" class="entry-date updated">martes, mayo 5, 2020</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Vecinos reclaman permisos para mudarse" href="https://www.nuevociclo.com.ar/vecinos-reclaman-permisos-para-mudarse/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/mudanza.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/mudanza.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/mudanza.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/mudanza.jpg" data-width="94" data-height="57" data-alt="mudanza">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/mudanza.jpg" alt="" width="188" height="115">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/vecinos-reclaman-permisos-para-mudarse/" title="Vecinos reclaman permisos para mudarse">Vecinos reclaman permisos para mudarse</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/vecinos-reclaman-permisos-para-mudarse/" class="cactus-info" rel="bookmark"><time datetime="2020-05-04T08:00:42+00:00" class="entry-date updated">lunes, mayo 4, 2020</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="EFEMÉRIDES DEL MES DE MAYO" href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-mayo-4/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/A00.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/A00.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/A00.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/A00.jpg" data-width="94" data-height="64" data-alt="A00">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/A00.jpg" alt="" width="188" height="128">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
 </div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-mayo-4/" title="EFEMÉRIDES DEL MES DE MAYO">EFEMÉRIDES DEL MES DE MAYO</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-mayo-4/" class="cactus-info" rel="bookmark"><time datetime="2020-05-03T20:51:04+00:00" class="entry-date updated">domingo, mayo 3, 2020</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="CABA: desde el lunes el tapaboca será obligatorio en la calles" href="https://www.nuevociclo.com.ar/caba-desde-el-lunes-el-tapaboca-sera-obligatorio-en-la-calles/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/tapaboca.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/tapaboca.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/tapaboca.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/tapaboca.jpg" data-width="94" data-height="56" data-alt="tapaboca">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/tapaboca.jpg" alt="" width="188" height="113">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/caba-desde-el-lunes-el-tapaboca-sera-obligatorio-en-la-calles/" title="CABA: desde el lunes el tapaboca será obligatorio en la calles">CABA: desde el lunes el tapaboca será obligatorio en la calles</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/caba-desde-el-lunes-el-tapaboca-sera-obligatorio-en-la-calles/" class="cactus-info" rel="bookmark"><time datetime="2020-05-01T15:00:51+00:00" class="entry-date updated">viernes, mayo 1, 2020</time></a></div></div>
</div></div></div></aside><aside id="popular_posts_id-3" class=" widget col-md-12 module widget-col popular_posts"><div class="widget-inner"><h2 class="widget-title h6">REPORTAJES MÁS DESTACADOS</h2><div class="cactus-widget-posts style-2"><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Sebastián Perdomo, Presidente de la Comuna 5: “El desafío de los próximos cuatro años son los espacios públicos, el tránsito y la seguridad”." href="https://www.nuevociclo.com.ar/sebastian-perdomo-presidente-de-la-comuna-5-el-desafio-de-los-proximos-cuatro-anos-son-los-espacios-publicos-el-transito-y-la-seguridad/"><img width="396" height="271" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/03/SEBASTIAN-PERDOMO-1.jpg" class="attachment-thumb_396x325 size-thumb_396x325" alt="" />
<div class="thumb-overlay"></div>
</a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/reportajes/" title="View all posts in REPORTAJES">REPORTAJES</a>
</div>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/sebastian-perdomo-presidente-de-la-comuna-5-el-desafio-de-los-proximos-cuatro-anos-son-los-espacios-publicos-el-transito-y-la-seguridad/" title="Sebastián Perdomo, Presidente de la Comuna 5: “El desafío de los próximos cuatro años son los espacios públicos, el tránsito y la seguridad”.">Sebastián Perdomo, Presidente de la Comuna 5: “El desafío de los próximos cuatro años son los espacios públicos, el tránsito y la seguridad”.</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/sebastian-perdomo-presidente-de-la-comuna-5-el-desafio-de-los-proximos-cuatro-anos-son-los-espacios-publicos-el-transito-y-la-seguridad/" class="cactus-info" rel="bookmark"><time datetime="2020-02-28T05:00:19+00:00" class="entry-date updated">viernes, febrero 28, 2020</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Lorena Paola: Una Chica de New York" href="https://www.nuevociclo.com.ar/lorena-paola-una-chica-de-new-york/"><img width="396" height="264" src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/07/lorenapaola.jpg" class="attachment-thumb_396x325 size-thumb_396x325" alt="" />
<div class="thumb-overlay"></div>
</a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/reportajes/" title="View all posts in REPORTAJES">REPORTAJES</a>
</div>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/lorena-paola-una-chica-de-new-york/" title="Lorena Paola: Una Chica de New York">Lorena Paola: Una Chica de New York</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/lorena-paola-una-chica-de-new-york/" class="cactus-info" rel="bookmark"><time datetime="2019-07-30T07:00:12+00:00" class="entry-date updated">martes, julio 30, 2019</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Gerardo Romano: “El éxito de  EL MARGINAL se llama Sebastián Ortega”" href="https://www.nuevociclo.com.ar/gerardo-romano-el-exito-de-el-marginal-se-llama-sebastian-ortega/"><img width="345" height="325" src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/07/gerado-romano-foto.jpg" class="attachment-thumb_396x325 size-thumb_396x325" alt="" />
<div class="thumb-overlay"></div>
</a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/reportajes/" title="View all posts in REPORTAJES">REPORTAJES</a>
</div>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/gerardo-romano-el-exito-de-el-marginal-se-llama-sebastian-ortega/" title="Gerardo Romano: “El éxito de  EL MARGINAL se llama Sebastián Ortega”">Gerardo Romano: “El éxito de EL MARGINAL se llama Sebastián Ortega”</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/gerardo-romano-el-exito-de-el-marginal-se-llama-sebastian-ortega/" class="cactus-info" rel="bookmark"><time datetime="2019-07-29T08:00:35+00:00" class="entry-date updated">lunes, julio 29, 2019</time></a></div></div>
</div></div></div></aside><aside id="text-11" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><br />
<a href="http://qr.afip.gob.ar/?qr=PK3DHEWHBlw3q8BdXXMiwQ,," target="_F960AFIPInfo"><img width="60px" src="https://www.afip.gob.ar/images/f960/DATAWEB.jpg" border="0"></a></div>
</div></aside><aside id="wp_statistics_widget-2" class=" widget col-md-12 module widget-col widget_wp_statistics_widget"><div class="widget-inner"><h2 class="widget-title h6">Tráfico de Visitas </h2><ul><li><label>Usuarios online: </label>42</li><li><label>Visitas hoy: </label>589</li><li><label>Visitas de ayer: </label>899</li><li><label>Visitas los últimos 7 días: </label>8.980</li><li><label>Visitas los últimos 30 días: </label>47.751</li><li><label>Total de visitas: </label>8.090.304</li></ul></div></aside>
</div>
</div>

</div>
</div>
</div>
</div>
<footer>
<div class="footer-inner dark-div">
<div class="footer-sidebar">
<div class="container">
<div class="row footer-banner-wrapper"> <div class='ad ads_bottom cactus-mutil-ads'><div class="cactus-ads"><a href="http://www.buenosaires.gob.ar/espaciopublico/mantenimiento/feriasymercados/ferias-itinerantes-de-abastecimiento-barrial" target="_blank"><img class="cactus-img-ads" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Placas-FIBAS_728x90-copy.jpg" data-src-1024="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Placas-FIBAS_728x90-copy.jpg" data-src-768="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Placas-FIBAS_728x90-copy.jpg" data-src-lt-768="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Placas-FIBAS_728x90-copy.jpg"></a></div>
</div>
</div>
<div class="row">
<aside id="text-6" class=" widget col-md-3 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">NUEVO CICLO</h2> <div class="textwidget"><p> Es un periódico de Boedo y alrededores que nació en 1988 con el afán de mantener viva la historia de nuestro barrio, entrando a cada hogar en forma gratuita.</p>
<p> En el 2002 aparecimos por primera vez en forma digital para sellar definitivamente nuestra historia en el mundo. Hoy nos sentimos orgullosos de haber renovado nuestra Web para que sea más ágil, dinámica y moderna.</p>
</div>
</div></aside> <aside id="recent-posts-2" class=" widget col-md-3 module widget-col widget_recent_entries"><div class="widget-inner"> <h2 class="widget-title h6">Notas Recientes</h2> <ul>
<li>
<a href="https://www.nuevociclo.com.ar/residentes-de-hospitales-reclamaron-con-un-aplausazo/">Residentes de hospitales reclamaron con un “aplausazo”</a>
</li>
<li>
<a href="https://www.nuevociclo.com.ar/el-fondo-de-las-artes-contemplara-a-bares-notables-de-la-ciudad/">El Fondo de las Artes contemplará a bares notables de la Ciudad</a>
</li>
<li>
<a href="https://www.nuevociclo.com.ar/coronavirus-el-tratamiento-con-plasma-muestra-resultados-de-notable-mejoria/">Coronavirus: El tratamiento con plasma “muestra resultados de notable mejoría”.</a>
</li>
<li>
<a href="https://www.nuevociclo.com.ar/monserrat-nueva-amenza-al-personal-de-la-salud/">Monserrat: Nueva amenaza al personal de la salud</a>
</li>
</ul>
</div></aside><aside id="text-7" class=" widget col-md-3 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">NEWS LETTER</h2> <div class="textwidget">Si desea recibir las últimas noticias actualizadas en su correo electrónico, por favor deje su dirección de correo e-mail abajo. La suscripción es gratuita y se puede cancelar en cualquier momento.
<div role="form" class="wpcf7" id="wpcf7-f6790-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/residentes-de-hospitales-reclamaron-con-un-aplausazo/#wpcf7-f6790-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="6790" />
<input type="hidden" name="_wpcf7_version" value="5.1.7" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f6790-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Tu Email" /></span> </p>
<p><input type="submit" value="SUBSCRIBITE" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
</div></aside><aside id="popular_posts_id-4" class=" widget col-md-3 module widget-col popular_posts"><div class="widget-inner"><h2 class="widget-title h6">REPORTAJES</h2><div class="cactus-widget-posts "><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Residentes de hospitales reclamaron con un “aplausazo”" href="https://www.nuevociclo.com.ar/residentes-de-hospitales-reclamaron-con-un-aplausazo/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/aplausazo.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/aplausazo.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/aplausazo.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/aplausazo.jpg" data-width="94" data-height="61" data-alt="aplausazo">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/aplausazo.jpg" alt="" width="188" height="123">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/residentes-de-hospitales-reclamaron-con-un-aplausazo/" title="Residentes de hospitales reclamaron con un “aplausazo”">Residentes de hospitales reclamaron con un “aplausazo”</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/residentes-de-hospitales-reclamaron-con-un-aplausazo/" class="cactus-info" rel="bookmark"><time datetime="2020-05-08T10:00:03+00:00" class="entry-date updated">viernes, mayo 8, 2020</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="El Fondo de las Artes contemplará a bares notables de la Ciudad" href="https://www.nuevociclo.com.ar/el-fondo-de-las-artes-contemplara-a-bares-notables-de-la-ciudad/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/bar.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/bar.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/bar.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/bar.jpg" data-width="94" data-height="59" data-alt="bar">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/bar.jpg" alt="" width="188" height="117">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/el-fondo-de-las-artes-contemplara-a-bares-notables-de-la-ciudad/" title="El Fondo de las Artes contemplará a bares notables de la Ciudad">El Fondo de las Artes contemplará a bares notables de la Ciudad</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/el-fondo-de-las-artes-contemplara-a-bares-notables-de-la-ciudad/" class="cactus-info" rel="bookmark"><time datetime="2020-05-07T08:00:57+00:00" class="entry-date updated">jueves, mayo 7, 2020</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Coronavirus: El tratamiento con plasma “muestra resultados de notable mejoría”." href="https://www.nuevociclo.com.ar/coronavirus-el-tratamiento-con-plasma-muestra-resultados-de-notable-mejoria/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/clinicas.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/clinicas.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/clinicas.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/clinicas.jpg" data-width="94" data-height="55" data-alt="clinicas">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/05/clinicas.jpg" alt="" width="188" height="110">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/coronavirus-el-tratamiento-con-plasma-muestra-resultados-de-notable-mejoria/" title="Coronavirus: El tratamiento con plasma “muestra resultados de notable mejoría”.">Coronavirus: El tratamiento con plasma “muestra resultados de notable mejoría”.</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/coronavirus-el-tratamiento-con-plasma-muestra-resultados-de-notable-mejoria/" class="cactus-info" rel="bookmark"><time datetime="2020-05-06T08:00:49+00:00" class="entry-date updated">miércoles, mayo 6, 2020</time></a></div></div>
</div></div></div></aside> <div class="cactus-post-suggestion">
<div class="post-suggestion-content">
<div class="suggestion-header"><span><i class="fa fa-times"></i> <i class="fa fa-plus-square"></i></span> Te puede interesar</div>
<div class="suggestion-post">

<div class="cactus-listing-wrap">

<div class="cactus-listing-config style-1 style-3"> 
<div class="cactus-listing-content"> 
<div class="cactus-sub-wrap">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/movilizacion-de-residentes-por-precarizacion/" title="Movilización de residentes por precarización">
<img width="253" height="124" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/02/residents.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" />
<div class="thumb-overlay"></div>
</a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/sociedad/" title="View all posts in SOCIEDAD">SOCIEDAD</a>
</div> </div>
 </div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/movilizacion-de-residentes-por-precarizacion/" title="Movilización de residentes por precarización">Movilización de residentes por precarización</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/movilizacion-de-residentes-por-precarizacion/" class="cactus-info" rel="bookmark"><time datetime="2020-02-19T21:31:06+00:00" class="entry-date updated">miércoles, febrero 19, 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" title="Entradas de Nuevo Ciclo" rel="author">Nuevo Ciclo</a></span>
</span>
<div class="comment cactus-info">0</div>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="footer-info dark-div">
<div class="container">
<div class="row">
<div class="col-md-6 col-sm-6 copyright font-1">Nuevo Ciclo © 2002 Actualizado 2016 © Director: Mario Bruno</div>
<div class="col-md-6 col-sm-6 link font-1">
<div class="menu-footer-menu-container">
<ul id="menu-footer-menu" class="menu">
</ul>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>

<div class="canvas-ovelay"></div>
<div id="off-canvas" class="off-canvas-default dark-div">
<div class="off-canvas-inner">
<div class="close-canvas-menu">
<i class="fa fa-times"></i> Close
</div>
<nav class="off-menu">
<ul>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-27"><a href="https://www.nuevociclo.com.ar/"><i class="fa fa-home"></i> INICIO</a></li>
<li id="menu-item-6952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6952"><a href="https://www.nuevociclo.com.ar/reportajes/"><i class="fa fa-microphone"></i> Reportajes</a></li>
<li id="menu-item-6734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-6734"><a href="#"><i class="fa fa-navicon"></i> SECCIONES</a>
<ul class="sub-menu">
<li id="menu-item-6730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6730"><a href="https://www.nuevociclo.com.ar/secciones/cultura/">CULTURA</a></li>
<li id="menu-item-9111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9111"><a href="https://www.nuevociclo.com.ar/secciones/teatro/">TEATRO</a></li>
<li id="menu-item-9490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9490"><a href="https://www.nuevociclo.com.ar/secciones/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-6732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6732"><a href="https://www.nuevociclo.com.ar/secciones/tango/">TANGO</a></li>
<li id="menu-item-6731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6731"><a href="https://www.nuevociclo.com.ar/secciones/salud/">SALUD</a></li>
<li id="menu-item-9109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9109"><a href="https://www.nuevociclo.com.ar/secciones/lunfardo/">LUNFARDO</a></li>
<li id="menu-item-9108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9108"><a href="https://www.nuevociclo.com.ar/secciones/san-lorenzo/">SAN LORENZO</a></li>
<li id="menu-item-9110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9110"><a href="https://www.nuevociclo.com.ar/secciones/murgas-de-boedo/">murgas de boedo</a></li>
<li id="menu-item-9513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9513"><a href="https://www.nuevociclo.com.ar/videos-de-boedo/">Videos de Boedo</a></li>
</ul>
</li>
<li id="menu-item-6762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-6762"><a href="#"><i class="fa fa-map-marker"></i> BARRIOS</a>
<ul class="sub-menu">
<li id="menu-item-6763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6763"><a href="https://www.nuevociclo.com.ar/secciones/almagro/">ALMAGRO</a></li>
<li id="menu-item-6764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6764"><a href="https://www.nuevociclo.com.ar/secciones/boedo/">BOEDO</a></li>
<li id="menu-item-6765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6765"><a href="https://www.nuevociclo.com.ar/secciones/caballito/">CABALLITO</a></li>
<li id="menu-item-6766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6766"><a href="https://www.nuevociclo.com.ar/secciones/flores/">FLORES</a></li>
<li id="menu-item-6767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6767"><a href="https://www.nuevociclo.com.ar/secciones/parque-chacabuco/">PARQUE CHACABUCO</a></li>
<li id="menu-item-6768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6768"><a href="https://www.nuevociclo.com.ar/secciones/parque-patricios/">PARQUE PATRICIOS</a></li>
<li id="menu-item-6769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6769"><a href="https://www.nuevociclo.com.ar/secciones/pompeya/">POMPEYA</a></li>
<li id="menu-item-6770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6770"><a href="https://www.nuevociclo.com.ar/secciones/san-cristobal/">SAN CRISTÓBAL</a></li>
</ul>
</li>
<li id="menu-item-6771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-6771"><a href="#"><i class="fa fa-file-text"></i> REDACCIÓN</a>
<ul class="sub-menu">
<li id="menu-item-9469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9469"><a href="https://www.nuevociclo.com.ar/quienes-somos/">QUIÉNES SOMOS</a></li>
<li id="menu-item-6779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6779"><a href="https://www.nuevociclo.com.ar/editorial/">Editorial</a></li>
<li id="menu-item-6778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6778"><a href="https://www.nuevociclo.com.ar/distribucion/">Distribución</a></li>
<li id="menu-item-6780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6780"><a href="https://www.nuevociclo.com.ar/premios-recibidos/">Premios Recibidos</a></li>
<li id="menu-item-9243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9243"><a href="https://www.nuevociclo.com.ar/colabora-con-nc-web/">Colaborá con NC-Web</a></li>
</ul>
</li>
<li id="menu-item-8865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-8865"><a href="#"><i class="fa fa-info"></i> Datos Útiles</a>
<ul class="sub-menu">
<li id="menu-item-8866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-8866"><a href="http://www.buenosaires.gob.ar/atencionciudadana">Atención Ciudadana</a>
<ul class="sub-menu">
<li id="menu-item-8867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8867"><a href="http://www.buenosaires.gob.ar/turnos">Sacá Turno</a></li>
<li id="menu-item-8868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8868"><a href="http://www.buenosaires.gob.ar/tramites">Guía de Trámites</a></li>
<li id="menu-item-8869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8869"><a href="https://reclamos.buenosaires.gob.ar/suaci/contacto">Hacé Tu Reclamo</a></li>
<li id="menu-item-8870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8870"><a href="http://www.buenosaires.gob.ar/consulta-de-infracciones">Consultá Infracciones de Tránsito</a></li>
<li id="menu-item-8871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8871"><a href="http://www.buenosaires.gob.ar/tramites/solicitud-web-tramites-de-matrimonios">Reservá Sala de Matrimonio</a></li>
<li id="menu-item-8872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8872"><a href="https://suaci.buenosaires.gob.ar/suaci/solicitudPartida">Solicitá Partida Online</a></li>
</ul>
</li>
<li id="menu-item-8873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-8873"><a href="http://www.buenosaires.gob.ar/laciudad">La Ciudad</a>
<ul class="sub-menu">
<li id="menu-item-8874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8874"><a href="http://www.buenosaires.gob.ar/medios">Medios de la Ciudad</a></li>
<li id="menu-item-8875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8875"><a href="http://www.buenosaires.gob.ar/ciudaddelpapa">Ciudad del Papa</a></li>
<li id="menu-item-8876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8876"><a href="http://www.buenosaires.gob.ar/subte">Subte</a></li>
<li id="menu-item-8877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8877"><a href="http://www.buenosaires.gob.ar/ecobici">EcoBici</a></li>
<li id="menu-item-8878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8878"><a href="http://www.buenosaires.gob.ar/movilidad/mapa-de-cortes-de-transito">Mapa de Cortes de Tránsito</a></li>
<li id="menu-item-8879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8879"><a href="http://www.ausa.com.ar/">Estado Autopistas</a></li>
<li id="menu-item-8880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8880"><a href="http://www.buenosaires.gob.ar/movilidad">Movilidad</a></li>
</ul>
</li>
<li id="menu-item-8881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8881"><a href="http://www.turismo.buenosaires.gob.ar/es">Turismo</a></li>
</ul>
</li>
<li id="menu-item-6783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6783"><a href="https://www.nuevociclo.com.ar/contacto/"><i class="fa fa-envelope"></i> CONTACTO</a></li>
</ul>
<ul class="search-mobile-menu">
<li>
<form action="https://www.nuevociclo.com.ar" method="get">
<input type="text" placeholder="Search..." name="s" value="">
<i class="fa fa-search"></i>
<input type="submit" value="search">
</form>
</li>
</ul>
</nav>
</div>
</div>
<div class="modal fade" id="reportModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title" id="myModalLabel">REPORT THIS</h4>
</div>
<div class="modal-body">
[contact-form-7 404 "Not Found"] </div>
</div>
</div>
</div>
<div class="go-to-top">
<i class="fa fa-angle-up"></i>
</div>
</div>
<script type="text/javascript">
function getDevicePixelRatio(){
	if(window.screen.logicalXDPI){
		return window.screen.logicalXDPI / 96; // IE
	} else if(window.devicePixelRatio){
		return window.devicePixelRatio;
	} else return 1;
}

function getImageVersion() {
	var devicePixelRatio = getDevicePixelRatio();
	var width = window.innerWidth * devicePixelRatio;
	if (width > 2047) {
				return "x-high";
	} else if (width > 991) {
				return "high";
	} else if (width > 767) {
				return "medium";
	} else {
		return "small"; // default version
	}
}

function loadAdaptiveImage(imageContainer) {

	var imageVersion = getImageVersion();

	if (!imageContainer || !imageContainer.children) {
		return;
	}
	var img = imageContainer.children[0];

	if (img) {
		var imgSRC = img.getAttribute("data-src-" + imageVersion);
		var imgWidth = img.getAttribute("data-width");
		var imgHeight = img.getAttribute("data-height");
		var altTxt = img.getAttribute("data-alt");
		if (imgSRC) {
			var imageElement = new Image();
			imageElement.src = imgSRC;
			imageElement.setAttribute("alt", altTxt ? altTxt : "");
			imageElement.setAttribute("width", imgWidth);
			imageElement.setAttribute("height", imgHeight);
			imageContainer.appendChild(imageElement);
			imageContainer.removeChild(imageContainer.children[0]);
		}
	}
}

lazyLoadedImages = document.getElementsByClassName("adaptive");

for (var i = 0; i < lazyLoadedImages.length; i++) {
	loadAdaptiveImage(lazyLoadedImages[i]);
}
</script>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/newstube-shortcodes/shortcodes/js/shortcode.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/newstube-shortcodes/shortcodes/library/touchswipe/jquery.touchSwipe.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nuevociclo.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/jquery.colorbox.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/i18n/jquery.colorbox-es.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"https:\/\/www.nuevociclo.com.ar\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/inc/megamenu/js/mashmenu.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/swiper/idangerous.swiper.min.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/swiper/idangerous.swiper.progress.min.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/jquery.ba-throttle-debounce.min.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/template.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/megamenu/js/maxmegamenu.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-includes/js/wp-embed.min.js'></script>
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('https://www.nuevociclo.com.ar/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>
</body>
</html>
