<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES">
<!--<![endif]--><head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.nuevociclo.com.ar/xmlrpc.php">

<style type="text/css">
		@media only screen and (-webkit-min-device-pixel-ratio: 2),(min-resolution: 192dpi) {
			/* Retina Logo */
			.primary-logo{background:url(http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/logo-nuevociclo2.png) no-repeat center; display:inline-block !important; background-size:contain;}
			.primary-logo img{ opacity:0; visibility:hidden}
			.primary-logo *{display:inline-block}
		}
	</style>
<meta property="og:image" content="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/corazones2.jpg" />
<meta property="og:title" content="EFEMÉRIDES DEL MES DE OCTUBRE" />
<meta property="og:url" content="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-2/" />
<meta property="og:site_name" content="Periódico Nuevo Ciclo" />
<meta property="og:type" content="article" />
<meta property="og:description" content="1 de octubre

" />
<meta property="fb:app_id" content="" />
<meta property="description" content="1 de octubre

" />
<title>EFEMÉRIDES DEL MES DE OCTUBRE &#8211; Periódico Nuevo Ciclo</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Nuevo Ciclo &raquo; Feed" href="https://www.nuevociclo.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Nuevo Ciclo &raquo; RSS de los comentarios" href="https://www.nuevociclo.com.ar/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nuevociclo.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
	.wp-pagenavi{float:left !important; }
	</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct_shortcode_style-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/newstube-shortcodes//shortcodes/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='wti_like_post_style-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/wti-like-post/css/wti_like_post.css' type='text/css' media='all' />
<link rel='stylesheet' id='fpw_styles_css-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/feature-a-page-widget/css/fpw_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='news-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/awesome-wp-widget-newsticker/css/news.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-tab-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/easy-tab/tab.css' type='text/css' media='all' />
<link rel='stylesheet' id='ShowebloginFbpagePluginStyle-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/showeblogin-facebook-page-like-box/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='srp-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/sidepost/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpstatistics-css-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/wp-statistics/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.nuevociclo.com.ar/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashmenu-css-css' href='https://www.nuevociclo.com.ar/wp-content/themes/newstube/inc/megamenu/css/mashmenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.nuevociclo.com.ar/wp-content/themes/newstube/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css' href='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/swiper/idangerous.swiper.css' type='text/css' media='all' />
<link rel='stylesheet' id='malihu-scroll-css' href='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cactus-style-css' href='https://www.nuevociclo.com.ar/wp-content/themes/newstube/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C800%2C400italic%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/author-avatars/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/related-posts-thumbnails/assets/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/author-avatars/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-style-css' href="https://www.nuevociclo.com.ar/wp-content/plugins/wp-pagenavi-style/css/css3_black.css" type='text/css' media='all' />
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wtilp = {"ajax_url":"https:\/\/www.nuevociclo.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/wti-like-post/js/wti_like_post.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/awesome-wp-widget-newsticker/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/awesome-wp-widget-newsticker/js/jquery.easy-ticker.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/easy-tab/tab.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"es_ES","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.nuevociclo.com.ar/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/smoothscroll.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"https:\/\/www.nuevociclo.com.ar\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"efemerides-del-mes-de-octubre-2","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":20,"nopaging":false,"comments_per_page":"20","no_found_rows":false,"order":"DESC"},"current_url":"https:\/\/www.nuevociclo.com.ar\/efemerides-del-mes-de-octubre-2","scroll_effect_change_url":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/ajax.js'></script>
<link rel='https://api.w.org/' href='https://www.nuevociclo.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nuevociclo.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nuevociclo.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-2/" />
<link rel='shortlink' href='https://www.nuevociclo.com.ar/?p=28265' />
<link rel="alternate" type="application/json+oembed" href="https://www.nuevociclo.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nuevociclo.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-2%2F&#038;format=xml" />
<style type="text/css">
	 .wp-pagenavi
	{
		font-size:12px !important;
	}
	</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.nuevociclo.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.nuevociclo.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--> <style>
        #related_posts_thumbnails li{
            border-right: 1px solid #DDDDDD;
            background-color: #FFFFFF       }
        #related_posts_thumbnails li:hover{
            background-color: #EEEEEF;
        }
        .relpost_content{
            font-size: 12px;
            color: #333333;
        }
        .relpost-block-single{
            background-color: #FFFFFF;
            border-right: 1px solid  #DDDDDD;
            border-left: 1px solid  #DDDDDD;
            margin-right: -1px;
        }
        .relpost-block-single:hover{
            background-color: #EEEEEF;
        }
        </style>
<style type="text/css"></style>
<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<link rel="icon" href="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/cropped-inicial-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/cropped-inicial-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/cropped-inicial-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/cropped-inicial-270x270.png" />

<style type="text/css">


        .sub-menu,
        #top-nav .navbar-nav>li>a,
        #top-nav .navbar-nav>li ul li a,
        #main-menu .navbar-default .navbar-nav>li>a,
        #main-menu .navbar-nav>li ul li a,
        .cactus-headline .title,
        #main-menu .navbar-default .navbar-nav.user_submit>li>a>span,
        .cactus-headline .cactus-note-cat,
        .cactus-headline .swiper-slide a.title-slide { font-size:12px;}
            .cactus-headline .button-prev, 
    		.cactus-headline .button-next {font-size:14px;}	            
		    	h1, .h1 { font-size:37px;} 	
		h2, .h2,
        .cactus-listing-config.style-1 .cactus-post-item.featured-post .cactus-post-title { font-size:30px;} 
        
        						
		h3, .h3 { font-size:24px;} 						
		h4, .h4 { font-size:19px;} 						
		h5, .h5 { font-size:15px;}							
    	h6, .h6,
        .easy-tab .tabs li a,
        .cactus-scb[data-style="1"] .cactus-listing-config.style-1 .cactus-post-item:not(:first-child) .cactus-post-title,
    	.cactus-scb[data-style="3"] .cactus-listing-config.style-1 .cactus-post-item:not(:first-child) .primary-post-content .picture-content .content-abs-post .cactus-post-title,
    	.cactus-scb[data-style="4"] .cactus-listing-config.style-1 .fix-right-style-4 .cactus-post-item .cactus-post-title,
    	.cactus-scb[data-style="5"] .cactus-listing-config.style-1 .primary-post-content .picture-content .content-abs-post .cactus-post-title,
    	.cactus-scb[data-style="6"] .cactus-listing-config.style-1 .cactus-post-item:not(:first-child) .cactus-post-title,
        .cactus-widget-posts.style-2 .widget-posts-title,
        .cactus-tab .cactus-tab-heading { font-size:13px}        
	





</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body class="post-template-default single single-post postid-28265 single-format-standard  group-blog wpb-js-composer js-comp-ver-4.11.2 vc_responsive">
<div id="body-wrap" class="">
<div id="wrap" class="cactus-full-width">
<header class="">

<div class="cactus-nav ">

<div id="top-nav">
<nav class="navbar navbar-default" role="navigation">
<div class="container">

<aside id="headline_id-2" class=" widget col-md-12 nav navbar-nav navbar-left cactus-headline rps-hidden module widget-col headline"><div class="widget-inner"><ul class="nav navbar-nav navbar-left rps-hidden"><li class="title">Primicias</li>
<li class="navigation">
<div class="button-prev"><i class="fa fa-angle-left"></i></div>
<div class="button-next"><i class="fa fa-angle-right"></i></div>
</li>
<li class="cactus-swiper-container" data-settings="[mode:cactus-fix-composer]"><div class="swiper-wrapper">
<div class="swiper-slide">
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a>
</div><a class="title-slide" href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-2/" title="EFEMÉRIDES DEL MES DE OCTUBRE">EFEMÉRIDES DEL MES DE OCTUBRE</a>
</div>
<div class="swiper-slide">
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a>
</div><a class="title-slide" href="https://www.nuevociclo.com.ar/recorriendo-medio-siglo-de-historia/" title="RECORRIENDO MEDIO SIGLO DE HISTORIA">RECORRIENDO MEDIO SIGLO DE HISTORIA</a>
</div>
<div class="swiper-slide">
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/banco-ciudad/" title="View all posts in BANCO CIUDAD">BANCO CIUDAD</a>
</div><a class="title-slide" href="https://www.nuevociclo.com.ar/acuerdo-banco-ciudad-y-min-produccion-bonaerense/" title="Acuerdo Banco Ciudad y Min. Producción Bonaerense">Acuerdo Banco Ciudad y Min. Producción Bonaerense</a>
</div>
<div class="swiper-slide">
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a>
</div><a class="title-slide" href="https://www.nuevociclo.com.ar/las-violetas-en-almagro-historia-y-lujo-por-encima-de-la-crisis/" title="Las violetas en Almagro, historia y lujo por encima de la crisis">Las violetas en Almagro, historia y lujo por encima de la crisis</a>
</div>
<div class="swiper-slide">
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/interes-general/" title="View all posts in INTERES GENERAL">INTERES GENERAL</a>
</div><a class="title-slide" href="https://www.nuevociclo.com.ar/barrio-de-once-entre-el-comercio-y-el-olvido-por-las-noches/" title="Barrio de Once : entre el comercio y el olvido por las noches">Barrio de Once : entre el comercio y el olvido por las noches</a>
</div></div></li></ul></div></aside> 
<ul class="nav navbar-nav navbar-right top-menu-rps cactus-login">
<li>
<a href="https://www.nuevociclo.com.ar/wp-login.php?redirect_to=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-2%2F">login</a>
</li>
</ul>

<ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'>
<li class="facebook"><a target='_blank' href="https://www.facebook.com/nuevo.ciclo.7" title='Facebook'><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a target='_blank' href="*" title='Twitter'><i class="fa fa-twitter"></i></a></li>
<li class="google-plus"><a target='_blank' href="*" title='Google Plus'><i class="fa fa-google-plus"></i></a></li>
<li class="pinterest"><a target='_blank' href="*" title='Pinterest'><i class="fa fa-pinterest"></i></a></li>
<li class="envelope"><a href="/cdn-cgi/l/email-protection#e39386918a8c878a808c8d9686958c808a808f8ca39a828b8c8ccd808c8ecd8291" title='Email'><i class="fa fa-envelope"></i></a></li>
</ul>


<ul class="nav navbar-nav navbar-right rps-hidden top-menu-rps">
</ul>


</div>
</nav>
</div> 

<div id="main-nav" class="nav-branding">
<nav class="navbar navbar-default" role="navigation">
<div class="container">

<div class="navbar-header">

<a class="navbar-brand" href="https://www.nuevociclo.com.ar">
<div style='font-size:13px;margin-top:-18px;font-family:"Open Sans"'>lunes, octubre 1, 2018</div>
<div style='margin-top:2px;margin-bottom:-10px' class="primary-logo">
<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/logo-nuevociclo.png" alt="Periódico Nuevo Ciclo" title="Periódico Nuevo Ciclo">
</div>
</a>
</div>
<ul class="nav navbar-nav navbar-right rps-hidden cactus-header-ads">
<li> <div class='ad ads_top_nav cactus-mutil-ads'><div class="cactus-ads"><a href=" https://disfrutemosba.buenosaires.gob.ar/ alt=" nuevociclo-top-banner" target="_blank"><img class="cactus-img-ads" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/GCBA_disfrute_septiembre_728_x_90_JPG.jpg" alt="02-newstube-banner-728×90" data-src-1024="http://www.nuevociclo.com.ar/wp-content/uploads/2018/09/GCBA_disfrute_septiembre_728_x_90_JPG.jpg" data-src-768="http://www.nuevociclo.com.ar/wp-content/uploads/2018/09/GCBA_disfrute_septiembre_728_x_90_JPG.jpg" data-src-lt-768="http://www.nuevociclo.com.ar/wp-content/uploads/2018/09/GCBA_disfrute_septiembre_728_x_90_JPG.jpg"></a></div></div></li></ul></div></nav></div>
</li>
</ul>
</div>
</nav>
</div> 

<div id="main-menu">
<nav class="navbar navbar-default fix-down-scroll" role="navigation">
<div class="container">
<div class="main-menu-wrap">
<ul class="nav navbar-nav cactus-logo-nav is-sticky-menu">
<li><a href="https://www.nuevociclo.com.ar"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/logo-nuevociclo3.png" alt="Periódico Nuevo Ciclo" title="Periódico Nuevo Ciclo"></a></li>
</ul>
<ul class="nav navbar-nav open-menu-mobile">
<li class="show-mobile open-menu-mobile-rps"><a href="javascript:;"><i class="fa fa-bars"></i></a></li>
</ul>

<ul class="nav navbar-nav cactus-main-menu cactus-megamenu">
<li id="mega-menu-item-27" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home level0 main-menu-item list-style"><a href="https://www.nuevociclo.com.ar/"><i class="fa fa-home"></i> INICIO</a></li><li id="mega-menu-item-6952" class=" menu-item menu-item-type-post_type menu-item-object-page level0 main-menu-item list-style"><a href="https://www.nuevociclo.com.ar/reportajes/"><i class="fa fa-microphone"></i> Reportajes</a></li><li id="mega-menu-item-6734" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#"><i class="fa fa-navicon"></i> SECCIONES</a>
<ul class="sub-menu dropdown-menu sub-menu-list level0">
<li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent level1"><a href="https://www.nuevociclo.com.ar/secciones/cultura/">CULTURA</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.nuevociclo.com.ar/secciones/teatro/">TEATRO</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent level1"><a href="https://www.nuevociclo.com.ar/secciones/educacion/">EDUCACIÓN</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.nuevociclo.com.ar/secciones/tango/">TANGO</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.nuevociclo.com.ar/secciones/salud/">SALUD</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.nuevociclo.com.ar/secciones/lunfardo/">LUNFARDO</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.nuevociclo.com.ar/secciones/san-lorenzo/">SAN LORENZO</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.nuevociclo.com.ar/secciones/murgas-de-boedo/">murgas de boedo</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.nuevociclo.com.ar/videos-de-boedo/">Videos de Boedo</a></li></ul></li><li id="mega-menu-item-6762" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item dropdown-mega"><a href="#"><i class="fa fa-map-marker"></i> BARRIOS</a>
<div class="sub-content dropdown-menu sub-menu sub-menu-box sub-menu-box-tabs preview-mode"><ul class="sub-channel"><li><div class="channel-content" id="channel-6763"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/las-violetas-en-almagro-historia-y-lujo-por-encima-de-la-crisis/" title="Las violetas en Almagro, historia y lujo por encima de la crisis"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/nota-9-imagen-1-268x148.jpg" width="268" height="148" alt="Las violetas en Almagro, historia y lujo por encima de la crisis" title="Las violetas en Almagro, historia y lujo por encima de la crisis"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/las-violetas-en-almagro-historia-y-lujo-por-encima-de-la-crisis/">Las violetas en Almagro, historia y lujo por encima de la crisis</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/la-ilusion-de-los-vecinos-por-las-obras-del-parque-de-la-estacion/" title="La ilusión de los vecinos por las obras del parque de la estación"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/05/nota-3-imagen-1-268x148.jpg" width="268" height="148" alt="La ilusión de los vecinos por las obras del parque de la estación" title="La ilusión de los vecinos por las obras del parque de la estación"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/la-ilusion-de-los-vecinos-por-las-obras-del-parque-de-la-estacion/">La ilusión de los vecinos por las obras del parque de la estación</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/me-regalas-una-hora/" title="¿Me regalas una hora?"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/04/nota-3-imagen-268x148.jpg" width="268" height="148" alt="¿Me regalas una hora?" title="¿Me regalas una hora?"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/me-regalas-una-hora/">¿Me regalas una hora?</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6763" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6763" data-type="taxonomy" data-post="any" data-object="category" data-id="12"><a href="https://www.nuevociclo.com.ar/secciones/almagro/">ALMAGRO</a></li><li><div class="channel-content" id="channel-6764"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-2/" title="EFEMÉRIDES DEL MES DE OCTUBRE"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/corazones2-268x148.jpg" width="268" height="148" alt="EFEMÉRIDES DEL MES DE OCTUBRE" title="EFEMÉRIDES DEL MES DE OCTUBRE"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-2/">EFEMÉRIDES DEL MES DE OCTUBRE</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/recorriendo-medio-siglo-de-historia/" title="RECORRIENDO MEDIO SIGLO DE HISTORIA"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/081016-092818-e1538168842569-268x148.jpg" width="268" height="148" alt="RECORRIENDO MEDIO SIGLO DE HISTORIA" title="RECORRIENDO MEDIO SIGLO DE HISTORIA"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/recorriendo-medio-siglo-de-historia/">RECORRIENDO MEDIO SIGLO DE HISTORIA</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/boedo-festejo-el-30-aniversario-del-periodico-barrial-nuevo-ciclo/" title="BOEDO FESTEJÓ EL 30° ANIVERSARIO DEL PERIÓDICO BARRIAL NUEVO CICLO"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/IMG_3344-268x148.jpg" width="268" height="148" alt="BOEDO FESTEJÓ EL 30° ANIVERSARIO DEL PERIÓDICO BARRIAL NUEVO CICLO" title="BOEDO FESTEJÓ EL 30° ANIVERSARIO DEL PERIÓDICO BARRIAL NUEVO CICLO"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/boedo-festejo-el-30-aniversario-del-periodico-barrial-nuevo-ciclo/">BOEDO FESTEJÓ EL 30° ANIVERSARIO DEL PERIÓDICO BARRIAL NUEVO CICLO</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6764" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent level1 channel-title" data-target="channel-6764" data-type="taxonomy" data-post="any" data-object="category" data-id="3"><a href="https://www.nuevociclo.com.ar/secciones/boedo/">BOEDO</a></li><li><div class="channel-content" id="channel-6765"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/descontento-por-el-ombu-tallado-de-parque-rivadavia/" title="Descontento por el ombú tallado de parque Rivadavia"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/05/Ombú-Parque-Rivadavia-e1524228262292-268x148.jpg" width="268" height="148" alt="Descontento por el ombú tallado de parque Rivadavia" title="Descontento por el ombú tallado de parque Rivadavia"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/caballito/" title="View all posts in CABALLITO">CABALLITO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/descontento-por-el-ombu-tallado-de-parque-rivadavia/">Descontento por el ombú tallado de parque Rivadavia</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/intento-de-robo-y-tiroteo-en-la-estacion-carabobo/" title="Intento de robo y tiroteo en la estación Carabobo"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2016/11/estacioncarabobo-268x148.jpg" width="268" height="148" alt="Intento de robo y tiroteo en la estación Carabobo" title="Intento de robo y tiroteo en la estación Carabobo"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/caballito/" title="View all posts in CABALLITO">CABALLITO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/intento-de-robo-y-tiroteo-en-la-estacion-carabobo/">Intento de robo y tiroteo en la estación Carabobo</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/robos-e-intentos-de-secuestro-en-caballito/" title="Robos e intentos de secuestro en Caballito"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/IMAGEN-CABALLITO-268x148.jpg" width="268" height="148" alt="Robos e intentos de secuestro en Caballito" title="Robos e intentos de secuestro en Caballito"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/caballito/" title="View all posts in CABALLITO">CABALLITO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/robos-e-intentos-de-secuestro-en-caballito/">Robos e intentos de secuestro en Caballito</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6765" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6765" data-type="taxonomy" data-post="any" data-object="category" data-id="11"><a href="https://www.nuevociclo.com.ar/secciones/caballito/">CABALLITO</a></li><li><div class="channel-content" id="channel-6766"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/cuando-boedo-fue-una-republica/" title="Cuando Boedo fue una República"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2016/04/SAM_5247-e1461003378269-min-268x148.jpg" width="268" height="148" alt="Cuando Boedo fue una República" title="Cuando Boedo fue una República"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/cuando-boedo-fue-una-republica/">Cuando Boedo fue una República</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/continuan-las-clausuras-a-locales-enmascarados-en-flores/" title="Continúan las clausuras a locales enmascarados en Flores."><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2016/03/boliche-swinger-min-268x148.jpg" width="268" height="148" alt="Continúan las clausuras a locales enmascarados en Flores." title="Continúan las clausuras a locales enmascarados en Flores."><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/flores/" title="View all posts in FLORES">FLORES</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/continuan-las-clausuras-a-locales-enmascarados-en-flores/">Continúan las clausuras a locales enmascarados en Flores.</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/policias-y-manteros-una-historia-conflictiva/" title="Policías y manteros, una historia conflictiva"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2016/03/56d99d5de13f9-min-268x148.jpg" width="268" height="148" alt="Policías y manteros, una historia conflictiva" title="Policías y manteros, una historia conflictiva"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/flores/" title="View all posts in FLORES">FLORES</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/policias-y-manteros-una-historia-conflictiva/">Policías y manteros, una historia conflictiva</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6766" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6766" data-type="taxonomy" data-post="any" data-object="category" data-id="16"><a href="https://www.nuevociclo.com.ar/secciones/flores/">FLORES</a></li><li><div class="channel-content" id="channel-6767"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/inseguridad-a-domicilio/" title="Inseguridad a domicilio"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2016/12/lodia-savino-268x148.jpg" width="268" height="148" alt="Inseguridad a domicilio" title="Inseguridad a domicilio"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/interes-general/" title="View all posts in INTERES GENERAL">INTERES GENERAL</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/inseguridad-a-domicilio/">Inseguridad a domicilio</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/el-delivery-cada-vez-mas-lejos-de-los-barrios-de-clase-media/" title="El delivery, cada vez más lejos de los barrios de clase media"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/4e3c6061383f3-268x148.jpg" width="268" height="148" alt="El delivery, cada vez más lejos de los barrios de clase media" title="El delivery, cada vez más lejos de los barrios de clase media"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/el-delivery-cada-vez-mas-lejos-de-los-barrios-de-clase-media/">El delivery, cada vez más lejos de los barrios de clase media</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/flores-y-boedo-solidarios-con-los-no-videntes-2/" title="Flores y Boedo  , solidarios con los no videntes."><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/09/ciego-268x148.jpg" width="268" height="148" alt="Flores y Boedo  , solidarios con los no videntes." title="Flores y Boedo  , solidarios con los no videntes."><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/flores-y-boedo-solidarios-con-los-no-videntes-2/">Flores y Boedo , solidarios con los no videntes.</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6767" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6767" data-type="taxonomy" data-post="any" data-object="category" data-id="13"><a href="https://www.nuevociclo.com.ar/secciones/parque-chacabuco/">PARQUE CHACABUCO</a></li><li><div class="channel-content" id="channel-6768"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-septiembre/" title="EFEMÉRIDES DEL MES DE SEPTIEMBRE"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/34db117aa2422c9d423afed4f97ae12e-268x148.jpg" width="268" height="148" alt="EFEMÉRIDES DEL MES DE SEPTIEMBRE" title="EFEMÉRIDES DEL MES DE SEPTIEMBRE"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-septiembre/">EFEMÉRIDES DEL MES DE SEPTIEMBRE</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/cine-teatro-urquiza-de-parque-patricios/" title="Cine Teatro Urquiza de Parque Patricios"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2017/06/urquiza-teatro-268x148.jpg" width="268" height="148" alt="Cine Teatro Urquiza de Parque Patricios" title="Cine Teatro Urquiza de Parque Patricios"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/parque-patricios/" title="View all posts in PARQUE PATRICIOS">PARQUE PATRICIOS</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/cine-teatro-urquiza-de-parque-patricios/">Cine Teatro Urquiza de Parque Patricios</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/cuando-boedo-fue-una-republica/" title="Cuando Boedo fue una República"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2016/04/SAM_5247-e1461003378269-min-268x148.jpg" width="268" height="148" alt="Cuando Boedo fue una República" title="Cuando Boedo fue una República"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/cuando-boedo-fue-una-republica/">Cuando Boedo fue una República</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6768" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6768" data-type="taxonomy" data-post="any" data-object="category" data-id="14"><a href="https://www.nuevociclo.com.ar/secciones/parque-patricios/">PARQUE PATRICIOS</a></li><li><div class="channel-content" id="channel-6769"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/flores-y-boedo-solidarios-con-los-no-videntes-2/" title="Flores y Boedo  , solidarios con los no videntes."><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/09/ciego-268x148.jpg" width="268" height="148" alt="Flores y Boedo  , solidarios con los no videntes." title="Flores y Boedo  , solidarios con los no videntes."><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/flores-y-boedo-solidarios-con-los-no-videntes-2/">Flores y Boedo , solidarios con los no videntes.</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/franja-de-oro-cumple-74-en-pompeya/" title="Franja de Oro cumple 74 en Pompeya"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2014/05/franja-de-oro-club-268x148.jpg" width="268" height="148" alt="Franja de Oro cumple 74 en Pompeya" title="Franja de Oro cumple 74 en Pompeya"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/pompeya/" title="View all posts in POMPEYA">POMPEYA</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/franja-de-oro-cumple-74-en-pompeya/">Franja de Oro cumple 74 en Pompeya</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6769" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6769" data-type="taxonomy" data-post="any" data-object="category" data-id="17"><a href="https://www.nuevociclo.com.ar/secciones/pompeya/">POMPEYA</a></li><li><div class="channel-content" id="channel-6770"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/segun-los-portenos-en-montserrat-se-venden-los-mejores-panes-dulces-de-la-ciudad/" title="Según los porteños en Montserrat se venden los mejores panes dulces de la Ciudad"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/nota-4-imagen-5-268x148.jpg" width="268" height="148" alt="Según los porteños en Montserrat se venden los mejores panes dulces de la Ciudad" title="Según los porteños en Montserrat se venden los mejores panes dulces de la Ciudad"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/san-cristobal/" title="View all posts in SAN CRISTÓBAL">SAN CRISTÓBAL</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/segun-los-portenos-en-montserrat-se-venden-los-mejores-panes-dulces-de-la-ciudad/">Según los porteños en Montserrat se venden los mejores panes dulces de la Ciudad</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/oscar-laudren-nuevo-presidente-del-rotary-club-de-boedo-san-cristobal/" title="Oscar Laudren, nuevo presidente del Rotary Club de Boedo-San Cristóbal"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Oscar-Laudren-268x148.jpg" width="268" height="148" alt="Oscar Laudren, nuevo presidente del Rotary Club de Boedo-San Cristóbal" title="Oscar Laudren, nuevo presidente del Rotary Club de Boedo-San Cristóbal"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/oscar-laudren-nuevo-presidente-del-rotary-club-de-boedo-san-cristobal/">Oscar Laudren, nuevo presidente del Rotary Club de Boedo-San Cristóbal</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/flores-y-boedo-solidarios-con-los-no-videntes-2/" title="Flores y Boedo  , solidarios con los no videntes."><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/09/ciego-268x148.jpg" width="268" height="148" alt="Flores y Boedo  , solidarios con los no videntes." title="Flores y Boedo  , solidarios con los no videntes."><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/flores-y-boedo-solidarios-con-los-no-videntes-2/">Flores y Boedo , solidarios con los no videntes.</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6770" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6770" data-type="taxonomy" data-post="any" data-object="category" data-id="15"><a href="https://www.nuevociclo.com.ar/secciones/san-cristobal/">SAN CRISTÓBAL</a></li>
</ul></div></li><li id="mega-menu-item-6771" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#"><i class="fa fa-file-text"></i> REDACCIÓN</a>
<ul class="sub-menu dropdown-menu sub-menu-list level0">
<li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.nuevociclo.com.ar/quienes-somos/">QUIÉNES SOMOS</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.nuevociclo.com.ar/editorial/">Editorial</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.nuevociclo.com.ar/distribucion/">Distribución</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.nuevociclo.com.ar/premios-recibidos/">Premios Recibidos</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.nuevociclo.com.ar/colabora-con-nc-web/">Colaborá con NC-Web</a></li></ul></li><li id="mega-menu-item-8865" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#"><i class="fa fa-info"></i> Datos Útiles</a>
<ul class="sub-menu dropdown-menu sub-menu-list level0">
<li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="http://www.buenosaires.gob.ar/atencionciudadana">Atención Ciudadana</a>
<ul class="sub-menu dropdown-menu level1">
<li id="mega-menu-item-8867" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/turnos">Sacá Turno</a></li><li id="mega-menu-item-8868" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/tramites">Guía de Trámites</a></li><li id="mega-menu-item-8869" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="https://reclamos.buenosaires.gob.ar/suaci/contacto">Hacé Tu Reclamo</a></li><li id="mega-menu-item-8870" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/consulta-de-infracciones">Consultá Infracciones de Tránsito</a></li><li id="mega-menu-item-8871" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/tramites/solicitud-web-tramites-de-matrimonios">Reservá Sala de Matrimonio</a></li><li id="mega-menu-item-8872" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="https://suaci.buenosaires.gob.ar/suaci/solicitudPartida">Solicitá Partida Online</a></li></ul></li><li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="http://www.buenosaires.gob.ar/laciudad">La Ciudad</a>
<ul class="sub-menu dropdown-menu level1">
<li id="mega-menu-item-8874" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/medios">Medios de la Ciudad</a></li><li id="mega-menu-item-8875" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/ciudaddelpapa">Ciudad del Papa</a></li><li id="mega-menu-item-8876" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/subte">Subte</a></li><li id="mega-menu-item-8877" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/ecobici">EcoBici</a></li><li id="mega-menu-item-8878" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/movilidad/mapa-de-cortes-de-transito">Mapa de Cortes de Tránsito</a></li><li id="mega-menu-item-8879" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.ausa.com.ar/">Estado Autopistas</a></li><li id="mega-menu-item-8880" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/movilidad">Movilidad</a></li></ul></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.turismo.buenosaires.gob.ar/es">Turismo</a></li></ul></li><li id="mega-menu-item-6783" class=" menu-item menu-item-type-post_type menu-item-object-page level0 main-menu-item list-style"><a href="https://www.nuevociclo.com.ar/contacto/"><i class="fa fa-envelope"></i> CONTACTO</a></li> </ul>


<ul class="nav navbar-nav navbar-right search-drop-down dark-div">
<li>
<a href="javascript:;" class="open-search-main-menu"><i class="fa fa-search"></i><i class="fa fa-times"></i></a>
<ul class="search-main-menu">
<li>
<form action="https://www.nuevociclo.com.ar" method="get">
<input type="text" placeholder="Buscar..." name="s" value="">
<i class="fa fa-search"></i>
<input type="submit" value="search">
</form>
</li>
</ul>
</li>
</ul>

</div>
</div>
</nav>
<input type="hidden" name="sticky_navigation" value="on" />
</div> 
</div>

</header>
<div id="cactus-body-container"> 
<div class="cactus-single-page cactus-sidebar-control sb-right  ">
<div class="container">
<div class="row">
<div class="main-content-col col-md-12 cactus-config-single">

<div class="cactus-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="https://www.nuevociclo.com.ar/" rel="v:url" property="v:title">INICIO</a> <i class="fa fa-angle-right"></i> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.nuevociclo.com.ar/secciones/boedo/">BOEDO</a></span> <i class="fa fa-angle-right"></i> <span class="current">EFEMÉRIDES DEL MES DE OCTUBRE</span></div> 
<div id='single-post' class="single-post-content">
<article data-id="28265" data-url='https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-2/' data-timestamp='1538362294' data-count='0' id="post-28265" class="cactus-single-content post-28265 post type-post status-publish format-standard has-post-thumbnail hentry category-boedo category-cultura category-educacion category-historia-historia category-interes-general">
<div class="style-post">
<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/corazones2.jpg" alt="EFEMÉRIDES DEL MES DE OCTUBRE" class="featured">
</div>
<div class="heading-post">

<div class="posted-on">
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a>
</div>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/cultura/" title="View all posts in CULTURA">CULTURA</a>
</div>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/educacion/" title="View all posts in EDUCACIÓN">EDUCACIÓN</a>
</div>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/historia-historia/" title="View all posts in HISTÓRIA">HISTÓRIA</a>
</div>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/interes-general/" title="View all posts in INTERES GENERAL">INTERES GENERAL</a>
</div> <div class="fix-responsive"></div>
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-2/" class="cactus-info" rel="bookmark"><time datetime="2018-10-01T02:51:34+00:00" class="entry-date updated">lunes, octubre 1, 2018</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/alicia/" title="Entradas de Alicia Rodríguez" rel="author">Alicia Rodríguez</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-2/#respond" class="comment cactus-info">0</a>
</div>

<h1 class="h3 title entry-title">
EFEMÉRIDES DEL MES DE OCTUBRE
</h1>

</div>
<div class="update_design_post_on">
<div class="posted-on">
<div class="view cactus-info">7</div>
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-2/#respond" class="comment cactus-info">0</a>
</div>
</div>
<div class="cactus-share-and-like ">
<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="compartir">
<i class="fa fa-share-alt"></i>
<i class="fa fa-times"></i>
</a>
<div class="share-tool-block view-count">
<i class="fa fa-eye"></i>&nbsp;
<span>7</span>
</div>
<a class="share-tool-block report-button" title="REPORT THIS" rel="tooltip" data-original-title='REPORT THIS' data-placement="top" href="#reportModal" data-toggle="modal">
<i class="fa fa-flag"></i>
</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>jQuery(document).ready(function(e) {
            jQuery("[rel='tooltip']").tooltip();
        });</script>
<div class="share-tool-block like-button _check-like-id-28265" data-like="Me gusta" data-unlike="No me gusta">
<div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-28265 jlk' href='javascript:void(0)' data-task='like' data-post_id='28265' data-nonce='60f5043c02' rel='nofollow'><img src='https://www.nuevociclo.com.ar/wp-content/plugins/wti-like-post/images/pixel.gif' title='Like' /><span class='lc-28265 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-28265 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='28265' data-nonce='60f5043c02' rel='nofollow'><img src='https://www.nuevociclo.com.ar/wp-content/plugins/wti-like-post/images/pixel.gif' title='Unlike' /><span class='unlc-28265 unlc'>0</span></a></div> </div> <div class='status-28265 status align-left'></div></div><div class='wti-clear'></div> </div>
<div class="share-tool-block like-information">
<div class="cactus-like-bar"><span style="width:50%;"></span></div>
<div class="like-dislike pull-right">
<span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span>
<span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span>
</div>
</div>
<script>
			/*like*/
			var __like_number_28265 = document.createElement('SPAN');
			__like_number_28265.className = 'lc';
			var __like_numbertext_28265 = document.createTextNode('0');
			__like_number_28265.appendChild(__like_numbertext_28265);
			var __likediv_28265 = document.querySelector('._check-like-id-28265 .lbg-style1');
			__likediv_28265.appendChild(__like_number_28265);
			
			/*unlike*/
			var __unlike_number_28265 = document.createElement('SPAN');
			__unlike_number_28265.className = 'unlc';
			var __unlike_numbertext_28265 = document.createTextNode('0');
			__unlike_number_28265.appendChild(__unlike_numbertext_28265);
			var __unlikediv_28265 = document.querySelector('._check-like-id-28265 .unlbg-style1');
			__unlikediv_28265.appendChild(__unlike_number_28265);
		</script>
<a href="javascript:;" class="share-tool-block open-carousel-listing pull-right">más&nbsp; <i class="fa fa-angle-down"></i></a>
<div class="clearfix"></div>

<ul class="social-listing list-inline change-color">
<li class="facebook">
<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-2%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
</a>
</li>
<li class="twitter">
<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=EFEM%C3%89RIDES+DEL+MES+DE+OCTUBRE&amp;url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-2%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
</a>
</li>
<li class="linkedin">
<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-2%2F&amp;title=EFEM%C3%89RIDES+DEL+MES+DE+OCTUBRE&amp;source=Peri%C3%B3dico+Nuevo+Ciclo','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
</a>
</li>
<li class="tumblr">
<a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-2%2F&amp;name=EFEM%C3%89RIDES+DEL+MES+DE+OCTUBRE','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
</a>
</li>
<li class="google-plus">
<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-2%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
</a>
</li>
<li class="pinterest">
<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-2%2F&amp;media=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fwp-content%2Fuploads%2F2018%2F10%2Fcorazones2.jpg&amp;description=EFEM%C3%89RIDES+DEL+MES+DE+OCTUBRE','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
</a>
</li>
<li class="vk">
<a class="trasition-all" href="#" title="Share on VK" rel="nofollow" target="_blank" onclick="window.open('//vkontakte.ru/share.php?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-2%2F','vk-share-dialog','width=626,height=436');return false;"><i class="fa fa-vk"></i>
</a>
</li>
<li class="email">
<a class="trasition-all" href="/cdn-cgi/l/email-protection#f7c88482959d929483cab2b1b2bad2b4c4d2cfcea5beb3b2a4dcb3b2bbdcbab2a4dcb3b2dcb8b4a3a2b5a5b2d1969a87cc9598938eca9f83838784d2c4b6d2c5b1d2c5b1808080d99982928198949e949b98d994989ad99685d2c5b19291929a92859e939284da93929bda9a9284da9392da98948382958592dac5d2c5b1" title="Email this"><i class="fa fa-envelope"></i>
</a>
</li>
</ul>

</div>

<div class="cactus-transition-open">
<div class="cactus-listing-carousel">
<a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
<a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
<div class="pagination"></div>
<div class="cactus-listing-carousel-content">

<div class="cactus-listing-wrap">

<div class="cactus-listing-config style-1 style-3"> 
<div class="container">
<div class="row">
<div class="col-md-12 cactus-listing-content"> 
<div class="cactus-sub-wrap">
<div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
<div class="swiper-wrapper">

<div class="swiper-slide ">

<div class="cactus-post-item hentry active">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-2/" title="EFEMÉRIDES DEL MES DE OCTUBRE">
<img width="253" height="189" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/corazones2-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/corazones2-253x189.jpg 253w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/corazones2-760x570.jpg 760w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/corazones2-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" /> <div class="thumb-overlay"></div>
<i class="fa fa-play-circle-o cactus-icon-fix"></i>
<div class="cactus-now-playing">Nota Actual</div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-2/" title="">EFEMÉRIDES DEL MES DE OCTUBRE</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-2/" class="cactus-info" rel="bookmark"><time datetime="2018-10-01T02:51:34+00:00" class="entry-date updated">lunes, octubre 1, 2018</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/alicia/" title="Entradas de Alicia Rodríguez" rel="author">Alicia Rodríguez</a></span>
</span>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>

<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/recorriendo-medio-siglo-de-historia/" title="RECORRIENDO MEDIO SIGLO DE HISTORIA">
<img width="253" height="189" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/081016-092818-e1538168842569-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/081016-092818-e1538168842569-253x189.jpg 253w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/081016-092818-e1538168842569-760x570.jpg 760w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/081016-092818-e1538168842569-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" /> <div class="thumb-overlay"></div>
<div class="cactus-now-playing"> now playing</div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/recorriendo-medio-siglo-de-historia/" title="RECORRIENDO MEDIO SIGLO DE HISTORIA">RECORRIENDO MEDIO SIGLO DE HISTORIA</a>
</h3>
<div class="posted-on">
 <a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-2/" class="cactus-info" rel="bookmark"><time datetime="2018-10-01T02:51:34+00:00" class="entry-date updated">lunes, octubre 1, 2018</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/alicia/" title="Entradas de Alicia Rodríguez" rel="author">Alicia Rodríguez</a></span>
</span>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/acuerdo-banco-ciudad-y-min-produccion-bonaerense/" title="Acuerdo Banco Ciudad y Min. Producción Bonaerense">
<img width="253" height="189" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/AcuerdoBCBAMinProdBsAs-527x381-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/AcuerdoBCBAMinProdBsAs-527x381-253x189.jpg 253w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/AcuerdoBCBAMinProdBsAs-527x381-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" /> <div class="thumb-overlay"></div>
<div class="cactus-now-playing"> now playing</div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/acuerdo-banco-ciudad-y-min-produccion-bonaerense/" title="Acuerdo Banco Ciudad y Min. Producción Bonaerense">Acuerdo Banco Ciudad y Min. Producción Bonaerense</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-2/" class="cactus-info" rel="bookmark"><time datetime="2018-10-01T02:51:34+00:00" class="entry-date updated">lunes, octubre 1, 2018</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/alicia/" title="Entradas de Alicia Rodríguez" rel="author">Alicia Rodríguez</a></span>
</span>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

 <div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/las-violetas-en-almagro-historia-y-lujo-por-encima-de-la-crisis/" title="Las violetas en Almagro, historia y lujo por encima de la crisis">
<img width="253" height="189" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/nota-9-imagen-1-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/nota-9-imagen-1-253x189.jpg 253w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/nota-9-imagen-1-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" /> <div class="thumb-overlay"></div>
<div class="cactus-now-playing"> now playing</div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/las-violetas-en-almagro-historia-y-lujo-por-encima-de-la-crisis/" title="Las violetas en Almagro, historia y lujo por encima de la crisis">Las violetas en Almagro, historia y lujo por encima de la crisis</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-2/" class="cactus-info" rel="bookmark"><time datetime="2018-10-01T02:51:34+00:00" class="entry-date updated">lunes, octubre 1, 2018</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/alicia/" title="Entradas de Alicia Rodríguez" rel="author">Alicia Rodríguez</a></span>
</span>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/barrio-de-once-entre-el-comercio-y-el-olvido-por-las-noches/" title="Barrio de Once : entre el comercio y el olvido por las noches">
<img width="253" height="189" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/nota-10-imagen-1-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/nota-10-imagen-1-253x189.jpg 253w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/nota-10-imagen-1-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" /> <div class="thumb-overlay"></div>
<div class="cactus-now-playing"> now playing</div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/barrio-de-once-entre-el-comercio-y-el-olvido-por-las-noches/" title="Barrio de Once : entre el comercio y el olvido por las noches">Barrio de Once : entre el comercio y el olvido por las noches</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-2/" class="cactus-info" rel="bookmark"><time datetime="2018-10-01T02:51:34+00:00" class="entry-date updated">lunes, octubre 1, 2018</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/alicia/" title="Entradas de Alicia Rodríguez" rel="author">Alicia Rodríguez</a></span>
</span>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/la-conciencia-verde-llego-a-los-vinedos/" title="La conciencia verde llego a los viñedos">
<img width="253" height="189" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/nota-6-imagen-1-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/nota-6-imagen-1-253x189.jpg 253w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/nota-6-imagen-1-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" /> <div class="thumb-overlay"></div>
<div class="cactus-now-playing"> now playing</div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/la-conciencia-verde-llego-a-los-vinedos/" title="La conciencia verde llego a los viñedos">La conciencia verde llego a los viñedos</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-2/" class="cactus-info" rel="bookmark"><time datetime="2018-10-01T02:51:34+00:00" class="entry-date updated">lunes, octubre 1, 2018</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/alicia/" title="Entradas de Alicia Rodríguez" rel="author">Alicia Rodríguez</a></span>
</span>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="body-content ">
<p><strong>1 de octubre</strong></p>
<p><img class="alignnone wp-image-28266" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/museo_historico_nacional-300x200.jpg" alt="" width="251" height="167" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/museo_historico_nacional-300x200.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/museo_historico_nacional-566x377.jpg 566w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/museo_historico_nacional-279x184.jpg 279w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/museo_historico_nacional-250x165.jpg 250w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/museo_historico_nacional-390x260.jpg 390w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/museo_historico_nacional-288x190.jpg 288w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/museo_historico_nacional-103x68.jpg 103w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/museo_historico_nacional-400x266.jpg 400w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/museo_historico_nacional.jpg 740w" sizes="(max-width: 251px) 100vw, 251px" /><br />
<strong>1897</strong> – En el edificio de <em>Parque Lezama</em> y con el propósito de desarrollar una nueva educación patriótica para las nuevas generaciones, se inaugura el <strong>Museo Histórico Nacional</strong>. Concebido como una suerte de Panteón de la Patria, exhibe las reliquias de los próceres de la Revolución de mayo y las guerras de la independencia.</p>
<p><strong>1910</strong> -Se inaugura en Buenos Aires, en la <em>Plaza Lorea</em>, el monumento de <strong>Mariano Moreno</strong>, obra del escultor <strong><em>Miguel Blay y Fábregas.<img class="alignnone wp-image-28267" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/LOREA-02-300x225.jpg" alt="" width="220" height="165" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/LOREA-02-300x225.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/LOREA-02-380x285.jpg 380w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/LOREA-02-94x72.jpg 94w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/LOREA-02-253x189.jpg 253w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/LOREA-02-400x300.jpg 400w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/LOREA-02.jpg 640w" sizes="(max-width: 220px) 100vw, 220px" /></em></strong></p>
<p><strong>1933</strong> &#8211;<img class="alignnone wp-image-28268" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/copello-219x300.jpg" alt="" width="144" height="197" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/copello-219x300.jpg 219w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/copello.jpg 265w" sizes="(max-width: 144px) 100vw, 144px" /></p>
<p><strong>Monseñor Santiago Luis Copello</strong> (1880-1966)<br />
arzobispo de Buenos Aires es  designado <em>primer cardenal de la Argentina.</em></p>
<p><strong>1960 –</strong>Comienza a transmitir en Buenos Aires el <strong>Canal 13 de televisión.<img class="alignnone wp-image-28269" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/CANAL_13_logotipos-300x225.jpg" alt="" width="200" height="150" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/CANAL_13_logotipos-300x225.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/CANAL_13_logotipos-768x576.jpg 768w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/CANAL_13_logotipos-760x570.jpg 760w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/CANAL_13_logotipos-380x285.jpg 380w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/CANAL_13_logotipos-94x72.jpg 94w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/CANAL_13_logotipos-253x189.jpg 253w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/CANAL_13_logotipos-400x300.jpg 400w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/CANAL_13_logotipos.jpg 800w" sizes="(max-width: 200px) 100vw, 200px" /></strong></p>
<p>&nbsp;</p>
<p><strong>1990</strong> – <img class="alignnone wp-image-28270" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/1-de-Octubre-Día-Internacional-de-las-Personas-Mayores-291x300.jpg" alt="" width="193" height="199" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/1-de-Octubre-Día-Internacional-de-las-Personas-Mayores-291x300.jpg 291w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/1-de-Octubre-Día-Internacional-de-las-Personas-Mayores-400x412.jpg 400w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/1-de-Octubre-Día-Internacional-de-las-Personas-Mayores.jpg 523w" sizes="(max-width: 193px) 100vw, 193px" /></p>
<p><strong>Día internacional de las personas de edad</strong>,<br />
en argentina se conmemora por el decreto Nº 903/2001.</p>
<p><strong>2 de octubre</strong></p>
<p><strong>Día del trabajador de edificios</strong>. <img class="alignnone wp-image-28271" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/whatsapp-image-2017-10-01-at-20-57-43-300x187.jpeg" alt="" width="209" height="130" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/whatsapp-image-2017-10-01-at-20-57-43-300x187.jpeg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/whatsapp-image-2017-10-01-at-20-57-43-400x249.jpeg 400w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/whatsapp-image-2017-10-01-at-20-57-43.jpeg 695w" sizes="(max-width: 209px) 100vw, 209px" /></p>
<p>Se celebra en esta fecha en recuerdo de la creación del sindicato único de Encargados y Ayudantes de Casas de Renta el 2 de octubre de 1942, antecesor del <strong><em>Sindicato Único de Trabajadores de Edificios</em></strong> <strong><em>de Renta y Horizontal (SUTERH)</em></strong><br />
<strong><em><br />
</em>1990</strong>  &#8211;<img class="wp-image-28272 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/hqdefault-300x296.jpg" alt="" width="202" height="199" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/hqdefault-300x296.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/hqdefault.jpg 359w" sizes="(max-width: 202px) 100vw, 202px" /></p>
<p>Fallece <strong>Mercedes Simone</strong> &#8220;<strong><em>La Dama del Tango</em></strong>&#8220;.  Había nacido el 21 de abril de 1904 en Villa Elisa, localidad vecina a la ciudad de La Plata capital de la provincia de Buenos Aires.Fue una de las  figuras emblemáticas de la canción, y una de las voces del tango con más personalidad, su registro era  mezzosoprano, de buena coloratura, afinada y de impecable dicción.En 1928 debuta en radio. Actuó en varias películas como actriz y cancionista.</p>
<p><img class="alignnone wp-image-28273" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/35-193x300.jpg" alt="" width="131" height="204" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/35-193x300.jpg 193w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/35-768x1195.jpg 768w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/35-658x1024.jpg 658w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/35-386x600.jpg 386w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/35.jpg 1206w" sizes="(max-width: 131px) 100vw, 131px" /></p>
<p>En el centenario de su nacimiento la <strong>Junta de Estudios Históricos del barrio de Boedo</strong> colocó en el frente del que fuera su último domicilio, Boedo 960, una placa fileteada.</p>
<p>&nbsp;</p>
<p><strong>1997</strong> &#8211; <strong>Día Nacional del Recolector de Residuos</strong> se celebra en esta fecha a instancias de la Legislatura nacional, que así lo dispuso en 1997 por Ley 24.854<img class="alignnone wp-image-28274" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/maxresdefault-300x169.jpg" alt="" width="225" height="127" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/maxresdefault-300x169.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/maxresdefault-768x432.jpg 768w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/maxresdefault-1024x576.jpg 1024w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/maxresdefault-400x225.jpg 400w" sizes="(max-width: 225px) 100vw, 225px" /></p>
<p><strong>3 de octubre</strong></p>
<p><strong>1918 –<img class="alignnone wp-image-28275" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/Carmen_Duval.jpg" alt="" width="143" height="198" /></strong></p>
<p>Nace en Boedo <em>Carmen Leonor Simone</em> conocida cantante con el nombre de  <strong>Carmen Duval. </strong>Surgió en el año 1936 como vencedora del concurso de cancionistas que organizó la firma Puloil. En su larga y exitosa carrera la acompañaron entre otros Horacio Salgán, Héctor María Artola, Luis Stazo y Daniel Lomuto</p>
<p><img class="wp-image-28276 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/legislatura-porteña-300x225.jpg" alt="" width="221" height="166" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/legislatura-porteña-300x225.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/legislatura-porteña-94x72.jpg 94w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/legislatura-porteña-253x189.jpg 253w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/legislatura-porteña.jpg 350w" sizes="(max-width: 221px) 100vw, 221px" /></p>
<p><strong>1931</strong> –Es conocido como <strong><em>Palacio Ayerza,</em></strong>  es el edificio destinado al funcionamiento del <strong><em>Concejo Deliberante</em></strong> porteño construido  sobre planos del <em>Arq. Héctor Ayerza,</em> es uno de los más grandes y llamativos de la ciudad. <strong><em>Declarado Monumento Histórico Nacional</em></strong> en 1943. Luego de la intervención al Concejo, fue sede de la <em>Secretaría de Trabajo y Previsión</em>. Entre los años 1947 a 1955 fue oficina de la <em>Fundación Eva Perón</em>. Allí funciona hoy la <strong>Legislatura de la Ciudad Autónoma de Buenos Aires</strong>. Edificado entre 1926 a 1931 con mármoles y  otros materiales de nuestro país.</p>
<p>&nbsp;</p>
<p><strong>1952</strong> –<img class="alignnone wp-image-28277" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/Leonidas_Barletta-tile.jpg" alt="" width="214" height="160" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/Leonidas_Barletta-tile.jpg 268w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/Leonidas_Barletta-tile-253x189.jpg 253w" sizes="(max-width: 214px) 100vw, 214px" />    <strong>Leónidas Barletta</strong> asume la dirección del semanario <strong><em>“Propósitos”   </em></strong>ejerciendo durante 24 años esta actividad.</p>
<p><strong>4 de octubre</strong></p>
<p><strong>1904</strong> &#8211; Nace en el barrio de <strong><em>Boedo</em></strong>, <strong>Antonio Sureda,</strong> músico bandoneonista  autor y compositor a quien apodaron  <em>&#8220;El Rey del Vals&#8221;.<img class="alignnone wp-image-28278" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/descarga.jpg" alt="" width="135" height="166" /></em></p>
<p>Formó el <em>trio Sureda</em>. Junto a su hermano <strong><em>Gerónimo </em></strong>escribe &#8220;Ilusión Marina&#8221;, uno de sus éxitos y con <em>Homero Manzi</em> el reconocido vals &#8220;A su memoria&#8221;. Es autor también de otras piezas musicales con autores reconocidos. Falleció el 23 de junio de 1951.</p>
<p><strong>5 de octubre</strong></p>
<p><strong>1925</strong>  &#8211;<img class="alignnone wp-image-28279" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/DIA-DEL-CAMINO-Y-LA-EDUCACION-VIAL-300x195.jpg" alt="" width="189" height="123" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/DIA-DEL-CAMINO-Y-LA-EDUCACION-VIAL-300x195.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/DIA-DEL-CAMINO-Y-LA-EDUCACION-VIAL-768x499.jpg 768w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/DIA-DEL-CAMINO-Y-LA-EDUCACION-VIAL-1024x666.jpg 1024w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/DIA-DEL-CAMINO-Y-LA-EDUCACION-VIAL-103x68.jpg 103w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/DIA-DEL-CAMINO-Y-LA-EDUCACION-VIAL-400x260.jpg 400w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/DIA-DEL-CAMINO-Y-LA-EDUCACION-VIAL.jpg 1160w" sizes="(max-width: 189px) 100vw, 189px" /></p>
<p>Después de realizarse en Buenos Aires el Primer Congreso Panamericano de Carreteras, se instituye esta fecha como <strong>Día del camino.</strong></p>
<p>&nbsp;</p>
<p><strong>1964</strong> &#8211; <img class="wp-image-28280 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/jeronimo-sureda.jpg" alt="" width="136" height="161" /></p>
<p>Fallece <strong>Gerónimo Sureda</strong>, poeta y recitador. Escribió numerosas obras en colaboración con su hermano<strong> Antonio</strong> y otras con diversos  autores. Había nacido el 15 de julio de 1906</p>
<p><strong> 1999</strong> &#8211;<img class="alignnone wp-image-28281" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/SAM_5933-e1475948450806-169x300.jpg" alt="" width="138" height="183" /></p>
<p>En la <em>Escuela N° 22 D.E.6° &#8220;Martina Silva de Gurruchaga&#8221;</em> se presenta la primera edición del &#8220;<strong>Manual Histórico Geográfico del barrio de Boedo&#8221;</strong> trabajo realizado por el Lic. Aníbal Lomba y la Sra. Alicia N. Rodríguez.</p>
<p>&nbsp;</p>
<p><strong>6 de octubre</strong></p>
<p><strong>Día del Teatro Rioplatense</strong><br />
<strong>Día del Circo <img class="wp-image-28282 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/pepino_el_88-298x435-206x300.jpg" alt="" width="156" height="227" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/pepino_el_88-298x435-206x300.jpg 206w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/pepino_el_88-298x435.jpg 298w" sizes="(max-width: 156px) 100vw, 156px" /></strong></p>
<p>Se celebra en homenaje a <strong><em>José Podestá</em></strong>, que nació el 6 de octubre de 1858 en Montevideo y desarrolló en Argentina una labor pionera. Inventó el circo criollo y a Pepino el 88, un payaso que fue modelo del cómico rioplatense.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>1974</strong> –<strong>Día de los Museos Municipales.<img class="alignnone wp-image-28283" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/17483_Dia_Internacional_Museo-765x510-300x200.jpg" alt="" width="221" height="147" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/17483_Dia_Internacional_Museo-765x510-300x200.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/17483_Dia_Internacional_Museo-765x510-566x377.jpg 566w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/17483_Dia_Internacional_Museo-765x510-279x184.jpg 279w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/17483_Dia_Internacional_Museo-765x510-250x165.jpg 250w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/17483_Dia_Internacional_Museo-765x510-760x510.jpg 760w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/17483_Dia_Internacional_Museo-765x510-390x260.jpg 390w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/17483_Dia_Internacional_Museo-765x510-288x190.jpg 288w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/17483_Dia_Internacional_Museo-765x510-103x68.jpg 103w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/17483_Dia_Internacional_Museo-765x510-400x267.jpg 400w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/17483_Dia_Internacional_Museo-765x510.jpg 765w" sizes="(max-width: 221px) 100vw, 221px" /></strong></p>
<p>&nbsp;</p>
<p><strong>7 de octubre</strong></p>
<p><strong>1986</strong> &#8211;<img class=" wp-image-28284 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/primera-junta-300x300.jpg" alt="" width="216" height="216" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/primera-junta-300x300.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/primera-junta-300x300-150x150.jpg 150w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/primera-junta-300x300-220x220.jpg 220w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/primera-junta-300x300-200x200.jpg 200w" sizes="(max-width: 216px) 100vw, 216px" /></p>
<p>En el estudio del <strong><em>Maestro Escultor  Francisco Reyes</em></strong>, se realiza la reunión constitutiva de la <strong>Junta de Estudios Históricos del barrio de Boedo</strong>. Su primera Comisión Directiva fue la conformada por <strong><em>Presidente</em></strong><em>: Aníbal Lomba; <strong>Vicepresidente:</strong> José Gobello; <strong>Secretario:</strong> Dr</em>. <em>Enrique Erusalimsky; <strong>Prosecretario:</strong> Lidia de Vinciguerra; <strong>Tesorero: </strong>Conrado Martínez; <strong>Protesorero:</strong> Dionisio Cascante; <strong>Secretario de</strong> <strong>Actas</strong>: Miguel Ángel Caiafa. <strong>Vocales:</strong> Francisco Reyes, Diego A. Del Pino, Enrique Kaminsky, Carlos Kapusta, G. Cuadrado Hernández, Jorge Bosso, Dr. Héctor Sassone, Antonio Fontana, Roberto Zatelli, Roberto Katzuni y Antonio Di Maio.</em></p>
<p><strong>8 de octubre</strong></p>
<p><strong>1895</strong> – <img class="alignnone wp-image-28285" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/Perón-de-niño-300x243.jpg" alt="" width="193" height="156" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/Perón-de-niño-300x243.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/Perón-de-niño-400x324.jpg 400w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/Perón-de-niño.jpg 531w" sizes="(max-width: 193px) 100vw, 193px" /></p>
<p>Nace el <strong>Gral. Juan Domingo Perón</strong>, en Lobos (pvcia. de Buenos Aires) elegido tres veces presidente de la República y creador de la Doctrina Justicialista. Falleció en Buenos Aires el 1 de julio de 1974.</p>
<p><strong>1990</strong> &#8211; <strong>Día Nacional del Patrimonio Natural y Cultural Argentino</strong> Se establece por decreto Nº 2033/1990 publicado en el Boletín oficial el 4 / 10 / 90<img class="alignnone size-medium wp-image-28286" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/patri2-300x97.jpg" alt="" width="300" height="97" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/patri2-300x97.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/patri2-396x129.jpg 396w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/patri2.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>&nbsp;</p>
<p><strong>2007</strong> – <img class="alignnone wp-image-28287" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/997264-300x201.jpg" alt="" width="222" height="149" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/997264-300x201.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/997264-768x515.jpg 768w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/997264-566x377.jpg 566w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/997264-390x260.jpg 390w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/997264-103x68.jpg 103w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/997264-400x268.jpg 400w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/997264.jpg 851w" sizes="(max-width: 222px) 100vw, 222px" /></p>
<p><strong>Día Nacional del Estudiante Solidario</strong>. Fecha en reconocimiento a la labor solidaria que realizan estudiantes argentinos y en memoria de los alumnos y docentes que perdieron la vida cuando regresaban de una actividad solidaria realizada en el Chaco.</p>
<p>&nbsp;</p>
<p><strong>9 de octubre</strong></p>
<p><strong>1934 </strong>&#8211; <img class="wp-image-28288 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/San-Héctor-Valdivielso_-Mártires-de-Turón_.jpg" alt="" width="168" height="250" /></p>
<p>Es fusilado junto a otros Hermanos Lasallanos, <strong>Benito de Jesús,</strong> quien naciera en Buenos Aires, en el barrio de <strong><em>Boedo</em></strong> el 31 de octubre de 1910, con el nombre <strong>Héctor Valdivielso Sáez.</strong></p>
<p>Su bautismo fue el 26 de mayo de 1913 en la iglesia de <em>San Nicolás de Bari</em> ubicada entonces donde hoy se levanta el Obelisco.</p>
<p>En 1914 la familia regresa a España. Ingresa al seminario y al dar sus votos en 1927 toma el nombre de <em>Benito de Jesús.</em></p>
<p>El 5 de octubre de 1934 los sorprende en Turón, la revolución de Asturias, prólogo de la que fuera dos años después la Guerra Civil Española, y es allí que son fusilados.</p>
<p><img class="alignnone wp-image-28289" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/San-Hector-Valdivielso_-Sello-conmemorativo_.jpg" alt="" width="202" height="161" /></p>
<p><strong>San Héctor</strong> es el <strong>primer Santo argentino.</strong></p>
<p><strong>10 de octubre</strong></p>
<p><strong>1934 – </strong>Comienza en Buenos Aires el <strong>XXXII Congreso Eucarístico</strong> <strong>Internacional.<img class="alignnone wp-image-28290" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/Congresso_01-270x300.jpg" alt="" width="161" height="179" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/Congresso_01-270x300.jpg 270w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/Congresso_01.jpg 360w" sizes="(max-width: 161px) 100vw, 161px" /></strong></p>
<p><strong>Día Nacional de la Danza</strong></p>
<p><img class="alignnone wp-image-28291" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/DSC00164-226x300.jpg" alt="" width="170" height="226" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/DSC00164-226x300.jpg 226w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/DSC00164-768x1019.jpg 768w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/DSC00164-772x1024.jpg 772w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/DSC00164-400x531.jpg 400w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/DSC00164.jpg 1206w" sizes="(max-width: 170px) 100vw, 170px" /></p>
<p><strong>1971</strong> &#8211; En un  accidente aéreo  rumbo a la ciudad de <em>Trelew,</em> pierden la vida los integrantes del elenco estable del <strong><em>Teatro Colón</em></strong>, encabezado por los primeros bailarines <strong>Norma Fontenla y José Neglia</strong></p>
<p>&nbsp;</p>
<p><strong>1977</strong> &#8211; <img class="wp-image-28292 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/Jose-Fioravanti-f-tile-300x148.jpg" alt="" width="239" height="118" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/Jose-Fioravanti-f-tile-300x148.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/Jose-Fioravanti-f-tile-400x197.jpg 400w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/Jose-Fioravanti-f-tile.jpg 416w" sizes="(max-width: 239px) 100vw, 239px" /></p>
<p>Muere el notable escultor <strong>José Fioravanti</strong>. Participó en la creación del <em>Monumento a la Bandera,</em> inaugurado en Rosario (provincia de Santa Fe). Realizó también otros monumentos, como el de <em>Roque Sáenz Peña</em> y el de <em>Nicolás Avellaneda</em>, ambos, en Buenos Aires. Nació en la Capital Federal el 4 de  agosto de 1896</p>
<p>&nbsp;</p>
<p><strong>1982 &#8211;<img class="alignnone wp-image-28293" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/Claridad231-198x300.jpg" alt="" width="165" height="250" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/Claridad231-198x300.jpg 198w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/Claridad231.jpg 396w" sizes="(max-width: 165px) 100vw, 165px" /></strong></p>
<p>Muere <strong>Elías Castelnuovo</strong> periodista, poeta, ensayista, militante anarquista quien había nacido en Montevideo, Uruguay el 6 de agosto de  1893. Se le recuerda como fundador del <strong><em>Grupo Boedo</em></strong> aunque el nacimiento del mismo se debió a una feliz coincidencia y a <em>Antonio Zamora </em>director de la <em>Editorial Claridad</em> quien reunió a este grupo de escritores que se habían conocido por un concurso del periódico anarquista <em>La Montaña</em>.</p>
<p><strong>12 de octubre</strong></p>
<p>A partir del año 1862  los siguientes ciudadanos  asumieron en esta fecha la presidencia de la Nación.<img class="size-medium wp-image-28294 alignnone" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/presidentes-300x158.jpg" alt="" width="300" height="158" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/presidentes-300x158.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/presidentes-400x211.jpg 400w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/presidentes.jpg 522w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><strong>1862</strong> –  <strong>Bartolomé Mitre                     </strong></p>
<p><strong>1868</strong> &#8211;  <strong>Domingo F. Sarmiento</strong><br />
<strong>1874</strong> –<strong>Nicolás Avellaneda                </strong></p>
<p><strong>1880</strong>–<strong>Julio Argentino Roca</strong><br />
<strong>1886</strong> <strong>–Miguel Juárez Celman</strong><br />
<strong>1892 &#8211; Luis Sáenz Peña</strong>                    <strong>   </strong></p>
<p><strong>1898 &#8211; Julio Argentino Roca </strong></p>
<p>1<strong>904 &#8211; Manuel </strong>    <strong>Quintana</strong><br />
<strong>1910</strong> – <strong>Roque Sáenz Peña</strong><br />
<strong>1916 &#8211;</strong>  <strong>Hipólito Yrigoyen</strong>                           <strong>  </strong></p>
<p><strong>1922</strong> – <strong>Marcelo T de Alvear</strong><br />
<strong>1928</strong> –<strong>Hipólito Yrigoyen</strong> (Segunda presidencia)</p>
<p>&nbsp;</p>
<p><strong>1940</strong> –<img class="alignnone wp-image-28295" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/290776843_72483ee051-300x233.jpg" alt="" width="251" height="195" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/290776843_72483ee051-300x233.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/290776843_72483ee051-94x72.jpg 94w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/290776843_72483ee051-400x310.jpg 400w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/290776843_72483ee051.jpg 500w" sizes="(max-width: 251px) 100vw, 251px" /></p>
<p>Se inaugura el antiguo <strong>Cabildo de Buenos Aires</strong> restaurado</p>
<p>&nbsp;</p>
<p><strong>1957</strong> &#8211; <img class="wp-image-28296 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/casa-rosada-museo01-198x300.jpg" alt="" width="145" height="220" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/casa-rosada-museo01-198x300.jpg 198w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/casa-rosada-museo01.jpg 386w" sizes="(max-width: 145px) 100vw, 145px" /></p>
<p>Se inaugura en Buenos Aires el <strong>Museo de la Casa de Gobierno</strong>, especializado en retratos, objetos y documentos de presidentes argentinos.</p>
<p><strong>1963</strong> –<img class="alignnone wp-image-28297" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/hombres-impresindibles-ARTURO-UMBERTO-ILLIA-720x482-300x178.jpg" alt="" width="261" height="155" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/hombres-impresindibles-ARTURO-UMBERTO-ILLIA-720x482-300x178.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/hombres-impresindibles-ARTURO-UMBERTO-ILLIA-720x482-400x237.jpg 400w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/hombres-impresindibles-ARTURO-UMBERTO-ILLIA-720x482.jpg 643w" sizes="(max-width: 261px) 100vw, 261px" /></p>
<p><strong>Arturo Illia</strong> asume la presidencia</p>
<p><strong>1973</strong> – Por tercera vez <strong>Juan Domingo Perón</strong> asume la presidencia<img class="alignnone wp-image-28298" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/3615-300x200.jpg" alt="" width="219" height="146" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/3615.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/3615-250x165.jpg 250w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/3615-103x68.jpg 103w" sizes="(max-width: 219px) 100vw, 219px" /></p>
<p>&nbsp;</p>
<p><strong>2010</strong> –<img class="alignnone size-medium wp-image-28299" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/12-de-octubre-300x150.jpg" alt="" width="300" height="150" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/12-de-octubre-300x150.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/12-de-octubre-400x200.jpg 400w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/12-de-octubre.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><strong>Día del Respeto a la diversidad cultural.</strong></p>
<p>&nbsp;</p>
<p><strong>13 de octubre</strong></p>
<p><strong>1937</strong> –<img class="wp-image-28300 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/Avenida_9_de_Julio_foto_aérea_inauguración-300x224.jpg" alt="" width="209" height="156" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/Avenida_9_de_Julio_foto_aérea_inauguración-300x224.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/Avenida_9_de_Julio_foto_aérea_inauguración-768x573.jpg 768w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/Avenida_9_de_Julio_foto_aérea_inauguración-1024x764.jpg 1024w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/Avenida_9_de_Julio_foto_aérea_inauguración-760x570.jpg 760w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/Avenida_9_de_Julio_foto_aérea_inauguración-380x285.jpg 380w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/Avenida_9_de_Julio_foto_aérea_inauguración-253x189.jpg 253w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/Avenida_9_de_Julio_foto_aérea_inauguración-400x298.jpg 400w" sizes="(max-width: 209px) 100vw, 209px" /></p>
<p>Se inaugura la <strong>Av. 9 de Julio. </strong>Su construcción había sido pensada y aprobada muchos años antes 1912. El primer tramo de 500 metros unía las calles  Bartolomé Mitre y Viamonte, quedando así formalmente inaugurada.</p>
<p><strong>14 de octubre</strong></p>
<p><strong>1959</strong>  &#8211;<img class="alignnone wp-image-28301" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/descarga-1-300x125.jpg" alt="" width="266" height="111" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/descarga-1-300x125.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/descarga-1.jpg 348w" sizes="(max-width: 266px) 100vw, 266px" /></p>
<p>Se funda la <strong>Universidad Tecnológica Nacional </strong>por medio de la Ley Nº 14.855.-</p>
<p><strong>15 de octubre</strong></p>
<p><strong>1877</strong> –<img class="wp-image-28302 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/moneda-antiq-300x199.jpg" alt="" width="244" height="162" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/moneda-antiq-300x199.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/moneda-antiq-768x510.jpg 768w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/moneda-antiq-566x377.jpg 566w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/moneda-antiq-279x184.jpg 279w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/moneda-antiq-799x531.jpg 799w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/moneda-antiq-250x165.jpg 250w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/moneda-antiq-390x260.jpg 390w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/moneda-antiq-288x190.jpg 288w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/moneda-antiq-103x68.jpg 103w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/moneda-antiq-400x266.jpg 400w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/moneda-antiq.jpg 800w" sizes="(max-width: 244px) 100vw, 244px" /></p>
<p>El presidente <strong><em>Nicolás Avellaneda</em></strong> crea la <strong>Casa de la Moneda de la</strong> <strong>Nación Argentina.</strong></p>
<p>&nbsp;</p>
<p><strong>1910</strong>  &#8211;<img class="alignnone wp-image-28303" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/descarga-2.jpg" alt="" width="145" height="218" /></p>
<p>Nace en Borgataro, Parma, Italia, <strong>Amleto Enrique Vergiati,</strong> <em>Julián Centeya “el hombre gris de Buenos Aires&#8221;</em>  poeta, recitador, letrista de tangos, gran animador de la bohemia porteña. Fallece el 26 de julio de 1974 en Buenos Aires, Argentina.</p>
<p>&nbsp;</p>
<p><strong>1964</strong> – <strong>Día Mundial del Bastón Blanco y la Seguridad del Ciego.<img class="alignnone wp-image-28304" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/baston_blanco_thumb1-300x196.jpg" alt="" width="236" height="154" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/baston_blanco_thumb1-300x196.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/baston_blanco_thumb1-103x68.jpg 103w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/baston_blanco_thumb1.jpg 364w" sizes="(max-width: 236px) 100vw, 236px" /></strong></p>
<p>&nbsp;</p>
<p><strong>16 de octubre</strong></p>
<p><strong>1979</strong> &#8211;  <img class="alignnone wp-image-28305" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/alimentacion-300x191.jpg" alt="" width="253" height="161" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/alimentacion-300x191.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/alimentacion-400x254.jpg 400w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/alimentacion.jpg 560w" sizes="(max-width: 253px) 100vw, 253px" /></p>
<p><strong>Día Mundial de la Alimentación</strong>, sancionado con el fin de generar conciencia sobre el problema alimentario mundial y fortalecer la solidaridad en la lucha contra el hambre, la desnutrición y la pobreza.</p>
<p>&nbsp;</p>
<p><strong>17 de octubre</strong></p>
<p><strong>1905</strong> – Se sanciona la Ley N° 4.874, conocida como <strong>Ley Lainez</strong> que establece la creación de Escuelas Primarias Nacionales en las provincias.<img class="alignnone wp-image-28306" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/575-300x200.jpg" alt="" width="230" height="153" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/575.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/575-279x184.jpg 279w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/575-250x165.jpg 250w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/575-288x190.jpg 288w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/575-103x68.jpg 103w" sizes="(max-width: 230px) 100vw, 230px" /></p>
<p>&nbsp;</p>
<p><strong>1930 &#8211;</strong> <img class="alignnone wp-image-28307" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/foto_historica_4-300x245.jpg" alt="" width="202" height="165" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/foto_historica_4-300x245.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/foto_historica_4-768x628.jpg 768w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/foto_historica_4-1024x838.jpg 1024w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/foto_historica_4-396x325.jpg 396w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/foto_historica_4-400x327.jpg 400w" sizes="(max-width: 202px) 100vw, 202px" /></p>
<p>Abre la<strong> Línea B</strong> del subterráneo de Buenos Aires <em>entre Federico Lacroze y Callao</em></p>
<p>&nbsp;</p>
<p><strong>1945 &#8211;</strong>     <img class="wp-image-28308 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/1710_Lealtad-peronista-01-300x241.jpg" alt="" width="246" height="198" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/1710_Lealtad-peronista-01-300x241.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/1710_Lealtad-peronista-01-768x617.jpg 768w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/1710_Lealtad-peronista-01-375x300.jpg 375w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/1710_Lealtad-peronista-01-400x321.jpg 400w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/1710_Lealtad-peronista-01.jpg 992w" sizes="(max-width: 246px) 100vw, 246px" /></p>
<p>Se produce en Buenos Aires una movilización obrera y sindical exigiendo la libertad del coronel <strong><em>Juan Domingo Perón</em></strong>. Esta fecha la conmemora el peronismo como <strong>Día de la Lealtad</strong></p>
<p><strong>1951 –<img class="alignnone wp-image-28309" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/transmision_tv.jpg_501420591-300x169.jpg" alt="" width="266" height="150" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/transmision_tv.jpg_501420591-300x169.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/transmision_tv.jpg_501420591-768x433.jpg 768w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/transmision_tv.jpg_501420591-400x225.jpg 400w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/transmision_tv.jpg_501420591.jpg 772w" sizes="(max-width: 266px) 100vw, 266px" /></strong></p>
<p>Inauguración oficial de la <strong>Televisión Argentina.</strong></p>
<p>&nbsp;</p>
<p><strong>18 de octubre</strong></p>
<p><strong>1869</strong> &#8211; <img class="wp-image-28310 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/diario-la-prensa-el-primero-de-1869-D_NQ_NP_806331-MLA26231616006_102017-F-225x300.jpg" alt="" width="167" height="223" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/diario-la-prensa-el-primero-de-1869-D_NQ_NP_806331-MLA26231616006_102017-F-225x300.jpg 225w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/diario-la-prensa-el-primero-de-1869-D_NQ_NP_806331-MLA26231616006_102017-F-768x1024.jpg 768w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/diario-la-prensa-el-primero-de-1869-D_NQ_NP_806331-MLA26231616006_102017-F-400x533.jpg 400w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/diario-la-prensa-el-primero-de-1869-D_NQ_NP_806331-MLA26231616006_102017-F.jpg 900w" sizes="(max-width: 167px) 100vw, 167px" /></p>
<p>Aparece en Buenos Aires el diario <strong>La Prensa</strong>, fundado por <em>José Camilo</em> Paz Entre 1898 y 1943 fue dirigido por <em>Ezequiel P. Paz.</em> Más tarde lo dirigió el <em>Dr. Alberto Gainza Paz,</em> llegó a ser uno de los más importantes periódicos del país y de América latina.</p>
<p>&nbsp;</p>
<p><strong>1891</strong> –  <img class="alignnone wp-image-28311" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/not_862168_11_082635-300x162.jpg" alt="" width="239" height="129" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/not_862168_11_082635-300x162.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/not_862168_11_082635-768x415.jpg 768w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/not_862168_11_082635-400x216.jpg 400w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/not_862168_11_082635.jpg 1000w" sizes="(max-width: 239px) 100vw, 239px" /></p>
<p>Se funda el <strong>Banco de la Nación Argentina</strong> por iniciativa de <em>Carlos Pellegrini. </em></p>
<p><strong>1983 &#8211;<img class="wp-image-28312 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/Antonio-Sassone-205x300.jpg" alt="" width="149" height="218" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/Antonio-Sassone-205x300.jpg 205w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/Antonio-Sassone.jpg 339w" sizes="(max-width: 149px) 100vw, 149px" /></strong></p>
<p>El 18 de octubre de 1983 fallece <strong>Antonio Sassone,</strong> pintor, escultor, profesor de literatura, filosofía del arte, anatomía artística, morfología, dibujo y composición, poeta. Nació el 19 de diciembre de 1906 en <em>Amendolara,</em> provincia de Cosenza en Calabria. Llegó a nuestro país en 1923. Estudió en la <em>Escuela Superior de Bellas Artes “Ernesto de la Cárcova”.</em> En 1932 <strong><em>José González</em></strong> <strong><em>Castillo</em></strong> lo invita a crear la cátedra de dibujo en la recién fundada <strong>Peña Pacha</strong> <strong>Camac</strong>. Junto a <em>Francisco Reyes, Hilario A. Vozzo, Vicente Roselli</em> y otros fundan la <strong><em>Asociación Argentina de Artistas Escultores</em></strong></p>
<p><strong>2007 &#8211;<img class="alignnone size-medium wp-image-28313" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/984181_10200163625709335_1916711587_n-e1414498237589-tile-300x83.jpg" alt="" width="300" height="83" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/984181_10200163625709335_1916711587_n-e1414498237589-tile-300x83.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/984181_10200163625709335_1916711587_n-e1414498237589-tile-400x111.jpg 400w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/984181_10200163625709335_1916711587_n-e1414498237589-tile.jpg 638w" sizes="(max-width: 300px) 100vw, 300px" /></strong></p>
<p>Abre la primera fase de la <strong>Línea H</strong> del subterráneo de Buenos Aires entre las estaciones <strong><em>Parque Patricios &#8211;  Once</em></strong></p>
<p><strong>19 de octubre</strong></p>
<p><strong>1975 </strong>–<img class="wp-image-28314 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/catulo-castillo-253x300.jpg" alt="" width="170" height="202" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/catulo-castillo-253x300.jpg 253w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/catulo-castillo.jpg 292w" sizes="(max-width: 170px) 100vw, 170px" /></p>
<p>Fallece <strong>Cátulo Castillo</strong> periodista, poeta, pianista, compositor. Nació el 6 de agosto de 1906. Como periodista trabajó en <em>“El Líder”, “El Nacional” </em>y <em>“Última hora”.</em> Fue presidente de la <strong><em>Sociedad Argentina de Autores y</em></strong> <strong><em>Compositores (SADAIC).</em></strong> Llegó a dirigir el <em>Conservatorio Municipal</em> <strong><em>“Manuel de Falla”</em></strong> después de haber sido profesor y secretario del mismo.</p>
<p><strong>20 de octubre</strong></p>
<p><strong>1924 </strong>–<img class="alignnone wp-image-28315" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/adp-aguafuertes-del-zoologico-clemente-onelli-bs-as-1929-D_NQ_NP_120215-MLA25141863968_112016-F-tile-300x228.jpg" alt="" width="214" height="163" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/adp-aguafuertes-del-zoologico-clemente-onelli-bs-as-1929-D_NQ_NP_120215-MLA25141863968_112016-F-tile-300x228.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/adp-aguafuertes-del-zoologico-clemente-onelli-bs-as-1929-D_NQ_NP_120215-MLA25141863968_112016-F-tile-275x210.jpg 275w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/adp-aguafuertes-del-zoologico-clemente-onelli-bs-as-1929-D_NQ_NP_120215-MLA25141863968_112016-F-tile-188x144.jpg 188w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/adp-aguafuertes-del-zoologico-clemente-onelli-bs-as-1929-D_NQ_NP_120215-MLA25141863968_112016-F-tile-94x72.jpg 94w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/adp-aguafuertes-del-zoologico-clemente-onelli-bs-as-1929-D_NQ_NP_120215-MLA25141863968_112016-F-tile-400x304.jpg 400w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/adp-aguafuertes-del-zoologico-clemente-onelli-bs-as-1929-D_NQ_NP_120215-MLA25141863968_112016-F-tile.jpg 454w" sizes="(max-width: 214px) 100vw, 214px" /></p>
<p>Fallece <strong>Clemente Onelli,</strong> reconocido naturalista, antropólogo  y escritor  autor de “Trepando los Andes” y “Aguafuertes del Zoológico”  que se desempeñó durante varios años como <strong><em>Director del Zoológico de Buenos Aires.</em></strong></p>
<p><strong>21 de octubre</strong></p>
<p><strong>Día de la Madre    <img class="size-medium wp-image-28316 aligncenter" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/corazones2-300x181.jpg" alt="" width="300" height="181" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/corazones2-300x181.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/corazones2-768x464.jpg 768w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/corazones2-1024x618.jpg 1024w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/corazones2-780x470.jpg 780w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/corazones2-390x235.jpg 390w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/corazones2-1110x666.jpg 1110w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/corazones2-555x333.jpg 555w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/corazones2-400x242.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></strong></p>
<p><strong>22 de octubre</strong></p>
<p><strong> 1937</strong> &#8211; <img class="wp-image-28318 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/A-1296691-1445802707-6827.jpeg-238x300.jpg" alt="" width="167" height="211" /></p>
<p>Fallece <strong>Don José González Castillo</strong> conocido dramaturgo, director y autor teatral, periodista, libretista de cine, autor de conocidísimas letras de tango. Escribió más de un centenar de obras teatrales y tangos como <em>“Sobre el</em> <em>pucho”, </em>con música de Sebastián Piana, <em>“Silbando”, “Griseta”, “Organito de la</em> <em>tarde” </em>entre muchos otros, fue también libretistas de numerosas películas mudas. Fundador de la <strong><em>Universidad Popular de Boedo</em></strong> en 1928, creador de la <strong><em>Peña Pacha Camac</em></strong> en 1932. Había nacido en Rosario el 25 de enero de 1885.</p>
<p><img class="alignnone wp-image-28319" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/6DonJoseGonzCastillo_VRoselli-300x300.jpg" alt="" width="179" height="179" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/6DonJoseGonzCastillo_VRoselli-300x300.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/6DonJoseGonzCastillo_VRoselli-150x150.jpg 150w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/6DonJoseGonzCastillo_VRoselli-220x220.jpg 220w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/6DonJoseGonzCastillo_VRoselli-200x200.jpg 200w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/6DonJoseGonzCastillo_VRoselli.jpg 320w" sizes="(max-width: 179px) 100vw, 179px" /></p>
<p>El 22 de octubre de 1997, al cumplirse 40 años de su fallecimiento, la <strong>Junta de</strong> <strong>Estudios Históricos del barrio de Boedo</strong> emplazó el busto obra del <strong><em>Maestro Escultor Vicente Roselli</em></strong>, en la vereda frente a donde nació la <em>Peña Pacha Camac,</em> Boedo 868.</p>
<p>&nbsp;</p>
<p><strong>23 de octubre</strong></p>
<p><strong>1900</strong> &#8211;<img class="wp-image-28320 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/c-202div14-237x300.jpg" alt="" width="152" height="192" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/c-202div14-237x300.jpg 237w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/c-202div14.jpg 300w" sizes="(max-width: 152px) 100vw, 152px" /></p>
<p>Se filma el primer noticiario argentino. <strong>Eugenio Py</strong> era de origen francés y es considerado uno de los pioneros del cine argentino, si bien su labor estuvo dedicada a los noticieros y documentales. En este sentido, es de destacar que al producirse en 1900 la visita del presidente de Brasil, <em>Manuel Ferraz de Campos Salles,</em> durante la segunda presidencia de <em>Julio Argentino Roca, </em>realizó una filmación que está considerada como el primer noticiero argentino. Se titula, precisamente <strong><em>&#8220;Viaje del Dr. Campos Salles a Buenos Aires&#8221;.</em></strong></p>
<p>&nbsp;</p>
<p><strong>24 de octubre</strong></p>
<p><strong>1880</strong> –<img class="alignnone wp-image-28321" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/DSC07999-267x300.jpg" alt="" width="179" height="201" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/DSC07999-267x300.jpg 267w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/DSC07999-768x863.jpg 768w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/DSC07999-400x449.jpg 400w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/DSC07999.jpg 772w" sizes="(max-width: 179px) 100vw, 179px" /></p>
<p>El presidente <em>Nicolás Avellaneda</em> envía al Congreso un proyecto de ley declarando a la <strong><em>ciudad de Buenos Aires</em> Capital de la Argentina</strong></p>
<p>&nbsp;</p>
<p><strong>1979</strong> –<img class="wp-image-28322 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/hdiaz.gif" alt="" width="169" height="202" /></p>
<p>Fallece <strong>Hugo Díaz,</strong> virtuoso de la armónica, aprendida casi intuitivamente en la niñez. Llegó a Buenos Aires con el conjunto que formó con su cuñado, el bombisto <em>Domingo Cura</em> y la voz  de su esposa <em>Victoria Cura.</em></p>
<p>1980 –.<img class="alignnone wp-image-28323" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/ct-3-227x300.jpg" alt="" width="169" height="223" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/ct-3-227x300.jpg 227w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/ct-3-400x529.jpg 400w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/ct-3.jpg 450w" sizes="(max-width: 169px) 100vw, 169px" /></p>
<p>El 24 de octubre de 1980 fallece <strong>César Tiempo</strong> poeta, escritor, autor teatral, guionista cinematográfico, periodista. Escribió numerosos libros, autor y guionista de más de treinta películas, en alguna de ellas también como actor.  Recibió el Premio Municipal de Poesía en 1930. Participó del Grupo de Boedo junto a <em>Castelnuovo, Riccio, Yunque,</em> etc. En 1945 fue reconocido con el Premio Municipal al mejor libro cinematográfico</p>
<p><strong>26 de octubre</strong></p>
<p><img class="wp-image-28324 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/tortoni-25-04-300x218.jpg" alt="" width="224" height="163" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/tortoni-25-04-300x218.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/tortoni-25-04-768x557.jpg 768w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/tortoni-25-04-799x580.jpg 799w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/tortoni-25-04-400x290.jpg 400w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/tortoni-25-04.jpg 800w" sizes="(max-width: 224px) 100vw, 224px" /></p>
<p>En el año 2000 se celebra por primera vez el <strong>“Día de los Cafés”. </strong>La <strong><em>Legislatura de la Ciudad Autónoma de Buenos Aires</em></strong> había sancionado la Ley N° 35  el 5 de este mismo mes,  para homenajearlos por considerarlos un rasgo típico de la ciudad.</p>
<p>La fecha que había propuesto la <em>Comisión de Protección y Promoción de los</em> <em>Cafés, Bares, Billares y Confiterías Notables</em> era el 26 de octubre, por ser el día de apertura del mítico <strong>&#8220;Café Tortoni&#8221;</strong> en 1894.</p>
<p><strong>28 de octubre</strong></p>
<p><strong> 2013</strong> &#8211;<img class="alignnone wp-image-28148" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/goello.jpg" alt="" width="167" height="179" /></p>
<p>Fallece <strong>José Gobello</strong> escritor, poeta, filólogo y ensayista especialmente del lunfardo. Fundador, miembro y presidente de la <strong><em>Academia Porteña del</em></strong> <strong><em>Lunfardo</em></strong>. Fue diputado nacional en 1951. A partir de 1957 se dedica al periodismo y a la investigación del tango y el lunfardo. Había nacido el 26 de septiembre de 1919.</p>
<p><strong>30 de octubre</strong></p>
<p><img class="wp-image-28325 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/12896_421488357905983_1533693043_n-300x251.jpg" alt="" width="208" height="174" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/12896_421488357905983_1533693043_n-300x251.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/12896_421488357905983_1533693043_n-400x334.jpg 400w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/12896_421488357905983_1533693043_n.jpg 604w" sizes="(max-width: 208px) 100vw, 208px" /></p>
<p><strong>Día de la Educación Física  </strong>En recuerdo de la creación del Instituto Nacional de Educación Física el 30 de octubre de 1939, que dispuso la incorporación de la actividad en todas las escuelas del país.</p>
<p>&nbsp;</p>
<p><strong>31 de octubre</strong></p>
<p><strong>1910</strong> –<img class="alignnone wp-image-17775" src="https://www.nuevociclo.com.ar/wp-content/uploads/2017/10/hector_valdivielso-252x300.jpg" alt="" width="155" height="185" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2017/10/hector_valdivielso-252x300.jpg 252w, https://www.nuevociclo.com.ar/wp-content/uploads/2017/10/hector_valdivielso.jpg 307w" sizes="(max-width: 155px) 100vw, 155px" /></p>
<p>Nace <strong>Héctor Valdivieso Sáez</strong> en la calle Treinta y tres orientales 1065 en el barrio<strong> Boedo</strong></p>
<p>&nbsp;</p>
<p><strong>1949 </strong> &#8211;<img class="wp-image-28326 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/Lorenzo-Massa-3-3-300x223.jpg" alt="" width="209" height="155" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/Lorenzo-Massa-3-3-300x223.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/Lorenzo-Massa-3-3.jpg 448w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/Lorenzo-Massa-3-3-253x189.jpg 253w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/Lorenzo-Massa-3-3-400x297.jpg 400w" sizes="(max-width: 209px) 100vw, 209px" /></p>
<p>Fallece el <strong>Padre Lorenzo Bartolomé Massa,</strong> había nacido en Morón, provincia de Buenos Aires, el 11 de noviembre de 1882.  El 13 de febrero de 1898 se ordena sacerdote. En 1908 se hace cargo de la conducción del <em>Oratorio San</em> <em>Antonio</em> de la calle México 4050, allí conoce a un grupo de muchachos a quienes les ofrece un lugar en el campito del oratorio para que no jueguen al futbol en la calle, sentando las bases del <strong><em>Club San Lorenzo de Almagro</em></strong>. Fue docente, escritor e historiador pero sobre todo guía espiritual de muchos jóvenes.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img class="alignnone wp-image-28327" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/48-266x300.jpg" alt="" width="198" height="223" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/48-266x300.jpg 266w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/48-768x865.jpg 768w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/48-909x1024.jpg 909w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/48-400x451.jpg 400w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/48.jpg 1561w" sizes="(max-width: 198px) 100vw, 198px" />                                                                         <img class="alignnone wp-image-28329" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/PhotoScan-218x300-218x300.jpg" alt="" width="161" height="222" /><img class=" wp-image-28328 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/49a-209x300.jpg" alt="" width="149" height="214" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/49a-209x300.jpg 209w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/49a-768x1103.jpg 768w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/49a-713x1024.jpg 713w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/49a-400x574.jpg 400w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/49a.jpg 1513w" sizes="(max-width: 149px) 100vw, 149px" /></p>
<p>En el año 1999 al cumplirse el cincuentenario de su fallecimiento, se colocó una placa fileteada por el <strong><em>Maestro Luis Zorz</em></strong>  y una placa  cerámica de la artista plástica <strong><em>Carlota Cairo </em></strong>en el frente del <em>Oratorio San Antonio</em> en la calle México 4050.  En el <em>Centro Deportivo del Club San</em> <em>Lorenzo de Almagro</em> Av. La Plata 1782 se colocó  otra  placa fileteada por el <strong><em>Maestro Zorz.</em></strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong> </strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p class="bawpvc-ajax-counter" data-id="28265"> (7)</p>
<div class="relpost-thumb-wrapper"><div class="">Related posts:<div style="clear: both"></div><div style="clear: both"></div><div class="relpost-block-container"><a class="relpost-block-single" href="https://www.nuevociclo.com.ar/noticias-breves-de-interes-2/"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="NOTICIAS BREVES DE INTERES" style=" background: transparent url(https://www.nuevociclo.com.ar/wp-content/uploads/2015/12/9280noticias-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text" style="font-family: Arial;  font-size: 12px;  color: #333333;">NOTICIAS BREVES DE INTERES</div></div></a><a class="relpost-block-single" href="https://www.nuevociclo.com.ar/feria-de-mataderos-comenzo-su-temporada-2015/"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Feria de Mataderos, Comenzó su temporada 2015!" style=" background: transparent url(https://www.nuevociclo.com.ar/wp-content/uploads/2015/12/portada2015b-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text" style="font-family: Arial;  font-size: 12px;  color: #333333;">Feria de Mataderos, Comenzó su temporada 2015!</div></div></a><a class="relpost-block-single" href="https://www.nuevociclo.com.ar/atencion-motoqueros/"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Atención motoqueros!" style=" background: transparent url(https://www.nuevociclo.com.ar/wp-content/uploads/2015/12/coima-2-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text" style="font-family: Arial;  font-size: 12px;  color: #333333;">Atención motoqueros!</div></div></a><a class="relpost-block-single" href="https://www.nuevociclo.com.ar/un-argentino-triunfando-en-el-mundial-de-pizza-en-italia/"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Un argentino triunfando en el mundial de pizza en Italia" style=" background: transparent url(https://www.nuevociclo.com.ar/wp-content/uploads/2017/05/Mateo-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text" style="font-family: Arial;  font-size: 12px;  color: #333333;">Un argentino triunfando en el mundial de pizza en Italia</div></div></a></div><div style="clear: both"></div></div></div><div class='yarpp-related'>
<h3>Related posts:</h3><ol>
<li><a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-enero/" rel="bookmark" title="EFEMERIDES DEL MES DE ENERO">EFEMERIDES DEL MES DE ENERO </a></li>
<li><a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-mayo/" rel="bookmark" title="EFEMERIDES DEL MES DE MAYO">EFEMERIDES DEL MES DE MAYO </a></li>
<li><a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-abril-2/" rel="bookmark" title="EFEMÉRIDES DEL MES DE ABRIL">EFEMÉRIDES DEL MES DE ABRIL </a></li>
<li><a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-julio-2/" rel="bookmark" title="EFEMÉRIDES DEL MES DE JULIO">EFEMÉRIDES DEL MES DE JULIO </a></li>
</ol>
</div>
</div>
<div class='ad ads_single_bottom'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6854605150852867" data-ad-slot="2796256633"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="cactus-share-and-like fix-bottom">
<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="compartir">
<i class="fa fa-share-alt"></i>
<i class="fa fa-times"></i>
</a>
<div class="share-tool-block view-count">
<i class="fa fa-eye"></i>&nbsp;
<span>7</span>
</div>
<a class="share-tool-block report-button" title="REPORT THIS" rel="tooltip" data-original-title='REPORT THIS' data-placement="top" href="#reportModal" data-toggle="modal">
<i class="fa fa-flag"></i>
</a>
<script>jQuery(document).ready(function(e) {
            jQuery("[rel='tooltip']").tooltip();
        });</script>
<div class="share-tool-block like-button fix-bottom_check-like-id-28265" data-like="Me gusta" data-unlike="No me gusta">
<div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-28265 jlk' href='javascript:void(0)' data-task='like' data-post_id='28265' data-nonce='60f5043c02' rel='nofollow'><img src='https://www.nuevociclo.com.ar/wp-content/plugins/wti-like-post/images/pixel.gif' title='Like' /><span class='lc-28265 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-28265 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='28265' data-nonce='60f5043c02' rel='nofollow'><img src='https://www.nuevociclo.com.ar/wp-content/plugins/wti-like-post/images/pixel.gif' title='Unlike' /><span class='unlc-28265 unlc'>0</span></a></div> </div> <div class='status-28265 status align-left'></div></div><div class='wti-clear'></div> </div>
<div class="share-tool-block like-information">
<div class="cactus-like-bar"><span style="width:50%;"></span></div>
<div class="like-dislike pull-right">
<span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span>
<span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span>
</div>
</div>
<script>
			/*like*/
			var __like_number_28265 = document.createElement('SPAN');
			__like_number_28265.className = 'lc';
			var __like_numbertext_28265 = document.createTextNode('0');
			__like_number_28265.appendChild(__like_numbertext_28265);
			var __likediv_28265 = document.querySelector('.fix-bottom_check-like-id-28265 .lbg-style1');
			__likediv_28265.appendChild(__like_number_28265);
			
			/*unlike*/
			var __unlike_number_28265 = document.createElement('SPAN');
			__unlike_number_28265.className = 'unlc';
			var __unlike_numbertext_28265 = document.createTextNode('0');
			__unlike_number_28265.appendChild(__unlike_numbertext_28265);
			var __unlikediv_28265 = document.querySelector('.fix-bottom_check-like-id-28265 .unlbg-style1');
			__unlikediv_28265.appendChild(__unlike_number_28265);
		</script>
<div class="clearfix"></div>

<ul class="social-listing list-inline change-color">
<li class="facebook">
<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-2%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
</a>
</li>
<li class="twitter">
<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=EFEM%C3%89RIDES+DEL+MES+DE+OCTUBRE&amp;url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-2%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
</a>
</li>
<li class="linkedin">
 <a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-2%2F&amp;title=EFEM%C3%89RIDES+DEL+MES+DE+OCTUBRE&amp;source=Peri%C3%B3dico+Nuevo+Ciclo','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
</a>
</li>
<li class="tumblr">
<a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-2%2F&amp;name=EFEM%C3%89RIDES+DEL+MES+DE+OCTUBRE','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
</a>
</li>
<li class="google-plus">
<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-2%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
</a>
</li>
<li class="pinterest">
<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-2%2F&amp;media=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fwp-content%2Fuploads%2F2018%2F10%2Fcorazones2.jpg&amp;description=EFEM%C3%89RIDES+DEL+MES+DE+OCTUBRE','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
</a>
</li>
<li class="vk">
<a class="trasition-all" href="#" title="Share on VK" rel="nofollow" target="_blank" onclick="window.open('//vkontakte.ru/share.php?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-2%2F','vk-share-dialog','width=626,height=436');return false;"><i class="fa fa-vk"></i>
</a>
</li>
<li class="email">
<a class="trasition-all" href="/cdn-cgi/l/email-protection#645b1711060e0107105921222129412757415c5d362d2021374f2021284f2921374f20214f2b273031263621420509145f060b001d590c101014174157254156224156221313134a0a1101120b070d07080b4a070b094a05164156220102010901160d0001174900010849090117490001490b0710110616014956415622" title="Email this"><i class="fa fa-envelope"></i>
</a>
</li>
</ul>

</div>

<div class="cactus-navigation-post">
<div class="prev-post">
<a href="https://www.nuevociclo.com.ar/recorriendo-medio-siglo-de-historia/" title="RECORRIENDO MEDIO SIGLO DE HISTORIA">
<span>anterior</span>
RECORRIENDO MEDIO SIGLO DE HISTORIA </a>
</div>
</div>


<div class="cactus-author-post">
<div class="cactus-author-pic">
<div class="img-content">
<a href="https://www.nuevociclo.com.ar/author/alicia/" class="avatar">
<img alt='Alicia Rodríguez' src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Alicia-Rodríguez_avatar-96x96.jpg" class='avatar avatar-110 photo' height='110' width='110' /> </a>
</div>
</div>
<div class="cactus-author-content">
<div class="author-content">
<span class="author-name"><a href="https://www.nuevociclo.com.ar/author/alicia/">Alicia Rodríguez</a></span>
<span class="author-body"></span>
<ul class="social-listing list-inline">
<li class="email">
<a href="/cdn-cgi/l/email-protection#d8b9b4b1bbb1b998b6adbdaeb7bbb1bbb4b7f6bbb7b5f6b9aa" title="Email"><i class="fa fa-envelope-o"></i></a>
</li>
</ul>
</div>
</div>
</div> 

<div class="cactus-related-posts">
<div class="title-related-post">
Artículos Relacionados
<a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
<a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
<div class="pagination"></div>
</div>
<div class="related-posts-content">

<div class="cactus-listing-wrap">

<div class="cactus-listing-config style-1 style-3"> 
<div class="container">
<div class="row">
<div class="col-md-12 cactus-listing-content"> 
<div class="cactus-sub-wrap">
<div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
<div class="swiper-wrapper">
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/recorriendo-medio-siglo-de-historia/" title="RECORRIENDO MEDIO SIGLO DE HISTORIA">
<img width="253" height="189" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/081016-092818-e1538168842569-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/081016-092818-e1538168842569-253x189.jpg 253w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/081016-092818-e1538168842569-760x570.jpg 760w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/081016-092818-e1538168842569-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/recorriendo-medio-siglo-de-historia/" title="RECORRIENDO MEDIO SIGLO DE HISTORIA">RECORRIENDO MEDIO SIGLO DE HISTORIA</a>
</h3>

<div class="posted-on">
 <a href="https://www.nuevociclo.com.ar/recorriendo-medio-siglo-de-historia/" class="cactus-info" rel="bookmark"><time datetime="2018-09-28T18:18:23+00:00" class="entry-date updated">viernes, septiembre 28, 2018</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/alicia/" class="author cactus-info">Alicia Rodríguez</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-2/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/barrio-de-once-entre-el-comercio-y-el-olvido-por-las-noches/" title="Barrio de Once : entre el comercio y el olvido por las noches">
<img width="253" height="189" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/nota-10-imagen-1-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/nota-10-imagen-1-253x189.jpg 253w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/nota-10-imagen-1-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/barrio-de-once-entre-el-comercio-y-el-olvido-por-las-noches/" title="Barrio de Once : entre el comercio y el olvido por las noches">Barrio de Once : entre el comercio y el olvido por las noches</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/barrio-de-once-entre-el-comercio-y-el-olvido-por-las-noches/" class="cactus-info" rel="bookmark"><time datetime="2018-09-23T09:12:55+00:00" class="entry-date updated">domingo, septiembre 23, 2018</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-2/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/la-conciencia-verde-llego-a-los-vinedos/" title="La conciencia verde llego a los viñedos">
<img width="253" height="189" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/nota-6-imagen-1-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/nota-6-imagen-1-253x189.jpg 253w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/nota-6-imagen-1-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/la-conciencia-verde-llego-a-los-vinedos/" title="La conciencia verde llego a los viñedos">La conciencia verde llego a los viñedos</a>
</h3>

<div class="posted-on">
 <a href="https://www.nuevociclo.com.ar/la-conciencia-verde-llego-a-los-vinedos/" class="cactus-info" rel="bookmark"><time datetime="2018-09-22T08:41:44+00:00" class="entry-date updated">sábado, septiembre 22, 2018</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-2/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/audiencia-publica-del-dia-5-de-noviembre-de-2018-13-00-horas/" title="Audiencia Pública del día  5 de noviembre de 2018 -13.00 Horas">
<img width="253" height="189" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/legislatura-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/legislatura-253x189.jpg 253w, https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/legislatura.jpg 300w" sizes="(max-width: 253px) 100vw, 253px" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/audiencia-publica-del-dia-5-de-noviembre-de-2018-13-00-horas/" title="Audiencia Pública del día  5 de noviembre de 2018 -13.00 Horas">Audiencia Pública del día 5 de noviembre de 2018 -13.00 Horas</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/audiencia-publica-del-dia-5-de-noviembre-de-2018-13-00-horas/" class="cactus-info" rel="bookmark"><time datetime="2018-09-21T10:53:18+00:00" class="entry-date updated">viernes, septiembre 21, 2018</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-2/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/mas-de-cien-vecinos-de-flores-debatieron-iniciativas-para-su-barrio/" title="Más de cien vecinos de Flores debatieron iniciativas para su barrio">
<img width="253" height="189" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/FOTO-TOMBOLINI-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/FOTO-TOMBOLINI-253x189.jpg 253w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/FOTO-TOMBOLINI-300x225.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/FOTO-TOMBOLINI-380x285.jpg 380w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/FOTO-TOMBOLINI.jpg 400w" sizes="(max-width: 253px) 100vw, 253px" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/mas-de-cien-vecinos-de-flores-debatieron-iniciativas-para-su-barrio/" title="Más de cien vecinos de Flores debatieron iniciativas para su barrio">Más de cien vecinos de Flores debatieron iniciativas para su barrio</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/mas-de-cien-vecinos-de-flores-debatieron-iniciativas-para-su-barrio/" class="cactus-info" rel="bookmark"><time datetime="2018-09-20T08:27:11+00:00" class="entry-date updated">jueves, septiembre 20, 2018</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-2/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/audiencia-publica-del-dia-19-de-junio-de-2018-15-00-horas/" title="Audiencia Pública del día 23 de octubre de 2018 -15.00 Horas">
<img width="253" height="189" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/legislatura-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/legislatura-253x189.jpg 253w, https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/legislatura.jpg 300w" sizes="(max-width: 253px) 100vw, 253px" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/audiencia-publica-del-dia-19-de-junio-de-2018-15-00-horas/" title="Audiencia Pública del día 23 de octubre de 2018 -15.00 Horas">Audiencia Pública del día 23 de octubre de 2018 -15.00 Horas</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/audiencia-publica-del-dia-19-de-junio-de-2018-15-00-horas/" class="cactus-info" rel="bookmark"><time datetime="2018-09-12T08:57:39+00:00" class="entry-date updated">miércoles, septiembre 12, 2018</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-2/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/el-impacto-de-la-tecnologia-en-el-empleo-eje-de-un-profundo-debate-en-el-cesba/" title="El impacto de la tecnología en el empleo, eje de un profundo debate en el CESBA">
<img width="253" height="189" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/Miguel-Tombolini-Santa-María-y-Bressano-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/Miguel-Tombolini-Santa-María-y-Bressano-253x189.jpg 253w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/Miguel-Tombolini-Santa-María-y-Bressano-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
 <a href="https://www.nuevociclo.com.ar/el-impacto-de-la-tecnologia-en-el-empleo-eje-de-un-profundo-debate-en-el-cesba/" title="El impacto de la tecnología en el empleo, eje de un profundo debate en el CESBA">El impacto de la tecnología en el empleo, eje de un profundo debate en el CESBA</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/el-impacto-de-la-tecnologia-en-el-empleo-eje-de-un-profundo-debate-en-el-cesba/" class="cactus-info" rel="bookmark"><time datetime="2018-09-12T02:31:35+00:00" class="entry-date updated">miércoles, septiembre 12, 2018</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-2/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/banco-ciudad-celebra-50-000-bicicletas-en-50-cuotas-sin-interes/" title="Banco Ciudad celebra 50.000 bicicletas en 50 cuotas sin interés">
<img width="253" height="189" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/Bicicleteada-Familiar-BCBA-2017b-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/Bicicleteada-Familiar-BCBA-2017b-253x189.jpg 253w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/Bicicleteada-Familiar-BCBA-2017b-380x283.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">
 
<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/banco-ciudad-celebra-50-000-bicicletas-en-50-cuotas-sin-interes/" title="Banco Ciudad celebra 50.000 bicicletas en 50 cuotas sin interés">Banco Ciudad celebra 50.000 bicicletas en 50 cuotas sin interés</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/banco-ciudad-celebra-50-000-bicicletas-en-50-cuotas-sin-interes/" class="cactus-info" rel="bookmark"><time datetime="2018-09-11T09:20:15+00:00" class="entry-date updated">martes, septiembre 11, 2018</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-2/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/boedo-festejo-el-30-aniversario-del-periodico-barrial-nuevo-ciclo/" title="BOEDO FESTEJÓ EL 30° ANIVERSARIO DEL PERIÓDICO BARRIAL NUEVO CICLO">
<img width="253" height="189" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/IMG_3344-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/IMG_3344-253x189.jpg 253w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/IMG_3344-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
 <div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/boedo-festejo-el-30-aniversario-del-periodico-barrial-nuevo-ciclo/" title="BOEDO FESTEJÓ EL 30° ANIVERSARIO DEL PERIÓDICO BARRIAL NUEVO CICLO">BOEDO FESTEJÓ EL 30° ANIVERSARIO DEL PERIÓDICO BARRIAL NUEVO CICLO</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/boedo-festejo-el-30-aniversario-del-periodico-barrial-nuevo-ciclo/" class="cactus-info" rel="bookmark"><time datetime="2018-09-10T20:05:07+00:00" class="entry-date updated">lunes, septiembre 10, 2018</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-2/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/el-periodico-barrial-nuevo-ciclo-cumple-30-anos/" title="EL PERIÓDICO BARRIAL “NUEVO CICLO” CUMPLE 30 AÑOS">
<img width="253" height="189" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/CUMPLE-DE-NUEVO-CICLO-2-de-septiembre-de-2018-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/CUMPLE-DE-NUEVO-CICLO-2-de-septiembre-de-2018-253x189.jpg 253w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/CUMPLE-DE-NUEVO-CICLO-2-de-septiembre-de-2018-760x570.jpg 760w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/CUMPLE-DE-NUEVO-CICLO-2-de-septiembre-de-2018-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" /> <div class="thumb-overlay"></div>
 </a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/el-periodico-barrial-nuevo-ciclo-cumple-30-anos/" title="EL PERIÓDICO BARRIAL “NUEVO CICLO” CUMPLE 30 AÑOS">EL PERIÓDICO BARRIAL “NUEVO CICLO” CUMPLE 30 AÑOS</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/el-periodico-barrial-nuevo-ciclo-cumple-30-anos/" class="cactus-info" rel="bookmark"><time datetime="2018-09-03T18:54:06+00:00" class="entry-date updated">lunes, septiembre 3, 2018</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-2/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</article>
</div>
<div id="scroll_next_marker"><span class="loader hidden"></span></div>
<div class="content-bottom-sidebar-wrap"></div> </div>

<div class="col-md-4 cactus-sidebar main-sidebar-col"> 
<div class="sidebar-content-fixed-scroll fixed-now">
<aside id="synved_social_share-3" class=" widget col-md-12 module widget-col widget_synved_social_share"><div class="widget-inner"><div><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Compartir en Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-2%2F&#038;t=EFEM%C3%89RIDES%20DEL%20MES%20DE%20OCTUBRE&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-2%2F&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fwp-content%2Fuploads%2F2018%2F10%2Fcorazones2.jpg&#038;p&#091;title&#093;=EFEM%C3%89RIDES%20DEL%20MES%20DE%20OCTUBRE" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:12px;margin-right:12px;"><img alt="Facebook" title="Compartir en Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.nuevociclo.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Compartir en Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-2%2F&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:12px;margin-right:12px;"><img alt="twitter" title="Compartir en Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.nuevociclo.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-2%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:12px;margin-right:12px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.nuevociclo.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin con Pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-2%2F&#038;media=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fwp-content%2Fuploads%2F2018%2F10%2Fcorazones2.jpg&#038;description=EFEM%C3%89RIDES%20DEL%20MES%20DE%20OCTUBRE" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:12px;margin-right:12px;"><img alt="pinterest" title="Pin con Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.nuevociclo.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="E-MAIL Nuevo Ciclo" href="/cdn-cgi/l/email-protection#9aa5e9eff8f0fff9eea7dfdcdfd7bfd9a9bfa2a3c8d3dedfc9bfa8aadedfd6bfa8aad7dfc9bfa8aadedfbfa8aad5d9cecfd8c8dfbcb9aaa9a2a1f8f5fee3a7d2ffe3bfa8aaf9f2fff9f1bfa8aaeef2f3e9bfa8aaf5efeea0bfa8aaf2eeeeeae9bfa9dbbfa8dcbfa8dcedededb4f4efffecf5f9f3f9f6f5b4f9f5f7b4fbe8bfa8dcfffcfff7ffe8f3feffe9b7fefff6b7f7ffe9b7feffb7f5f9eeeff8e8ffb7a8bfa8dc" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:12px;"><img alt="mail" title="E-MAIL Nuevo Ciclo" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.nuevociclo.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a></div></div></aside><aside id="custom_html-2" class="widget_text  widget col-md-12 module widget-col widget_custom_html"><div class="widget_text widget-inner"><h2 class="widget-title h6">Pronóstico del tiempo en la ciudad de buenos aires</h2><div class="textwidget custom-html-widget"><div id="TT_tiCkE1kEEddNCIsAjAzzzDzjzxuAMEIFbY1t1ZC5akjDjzDjj">El tiempo por Tutiempo.net</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.tutiempo.net/widget/eltiempo_tiCkE1kEEddNCIsAjAzzzDzjzxuAMEIFbY1t1ZC5akjDjzDjj"></script></div></div></aside><aside id="simple_facebook_page_feed_widget-2" class=" widget col-md-12 module widget-col widget_simple_facebook_page_feed_widget"><div class="widget-inner"><h2 class="widget-title h6">Facebook NUEVO CICLO </h2><div id="simple-facebook-widget" style="text-align:initial;"><div class="fb-page" data-href="https://www.facebook.com/NUEVO-CICLO-1468517523364927/" data-width="300" data-height="425" data-tabs="timeline, messages" data-hide-cover="0" data-show-facepile="1" data-hide-cta="0" data-small-header="0" data-adapt-container-width="1"></div></div></div></aside><aside id="text-19" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p>&nbsp;</p>
<p><img class="alignleft wp-image-28108 size-full" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/02-09-2018_arecia_300x600-e1535917897846.jpg" alt="" width="300" height="600" /></p>
<p>&nbsp;</p>
</div>
</div></aside><aside id="text-20" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p><img class="alignnone wp-image-10939 size-medium" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/ASHIRA_WEB_caballitotequiero_300x250_147-300x250.jpg" alt="" width="300" height="250" /></p>
</div>
</div></aside><aside id="text-25" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">Audiencia Pública del día 23 de octubre de 2018 -15.00 Horas</h2> <div class="textwidget"><p><a href="https://www.nuevociclo.com.ar/audiencia-publica-del-dia-19-de-junio-de-2018-15-00-horas/"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/legislatura.jpg" /></a></p>
</div>
</div></aside><aside id="text-26" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">Audiencia Pública del día 5 de noviembre de 2018 -13.00 Horas</h2> <div class="textwidget"><p><a href="https://www.nuevociclo.com.ar/audiencia-publica-del-dia-5-de-noviembre-de-2018-13-00-horas/"><img class="alignnone" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/legislatura.jpg" alt="" width="300" height="225" /></a></p>
</div>
</div></aside><aside id="text-21" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p>
<a href="#"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/banner_300_250.jpg" alt='banner'></a></p>
</div>
</div></aside><aside id="fpw_widget-5" class=" widget col-md-12 module widget-col widget_fpw_widget"><div class="widget-inner"><h2 class="widget-title h6">INTERESANTE!!!</h2>
<article class="fpw-clearfix fpw-layout-big">
<a href="https://www.nuevociclo.com.ar/sede-comunal-5/" class="fpw-featured-link">
<div class="fpw-featured-image">
<img width="400" height="240" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/12/sede_5_0.jpg" class="attachment-fpw_big size-fpw_big wp-post-image" alt="" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2015/12/sede_5_0.jpg 500w, https://www.nuevociclo.com.ar/wp-content/uploads/2015/12/sede_5_0-300x180.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2015/12/sede_5_0-390x235.jpg 390w" sizes="(max-width: 400px) 100vw, 400px" /> </div>
<h3 class="fpw-page-title">Sede Comunal 5</h3>
</a>
<div class="fpw-excerpt">
Guía de trámites y actividades para los vecinos El ex Centro de Gestión y Participación, que en la actualidad abarca a los barrios de Boedo y Almagro, está ubicado en Carlos Calvo 3307, entre Sánchez de Loria y Pasaje Oruro. Es una moderna y amigable edificación rodeada de plazas con gradas, asientos múltiples y vegetación. [...]	</div>
</article></div></aside><aside id="text-22" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p>&nbsp;</p>
<p><a href="https://issuu.com/nuevociclo"><img src=" http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/publi-nc-pdf.jpg " alt="Ad Banner 300 x 250" /></a></p>
</div>
</div></aside><aside id="author_avatars-2" class=" widget col-md-12 module widget-col widget_author_avatars"><div class="widget-inner"><h2 class="widget-title h6">Colaboradores / Escritores de Nuevo Ciclo gráfica y web</h2><div class="author-list"><div class="user user-5"><a href="https://www.nuevociclo.com.ar/author/nancy/" title=""><span class="avatar" title=""><img alt='Nancy Castellanos' src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Nancy-Castellanos_avatar-69x69.jpg" class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-21"><a href="https://www.nuevociclo.com.ar/author/damas-del-abanico/" title=""><span class="avatar" title=""><img alt='Damas del Abanico' src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Damas-del-Abanico_avatar-69x69.jpg" class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-17"><a href="https://www.nuevociclo.com.ar/author/silvia/" title=""><span class="avatar" title=""><img alt='Silvia Martínez' src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Silvia-Martínez_avatar-69x69.jpg" class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-4"><a href="https://www.nuevociclo.com.ar/author/bongiorno/" title=""><span class="avatar" title=""><img alt='Mariano Bongiorno' src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Mariano-Bongiorno_avatar-69x69.jpg" class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-1"><a href="https://www.nuevociclo.com.ar/author/nuevo/" title=""><span class="avatar" title=""><img alt='Nuevo Ciclo' src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Nuevo-Ciclo_avatar-69x69.png" class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-2"><a href="https://www.nuevociclo.com.ar/author/lopa/" title=""><span class="avatar" title=""><img alt='Ricardo Lopa' src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Ricardo-Lopa_avatar-69x69.jpg" class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-6"><a href="https://www.nuevociclo.com.ar/author/mariela/" title=""><span class="avatar" title=""><img alt='Mariela Méndez' src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Mariela-Méndez_avatar-69x69.jpg" class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-19"><a href="https://www.nuevociclo.com.ar/author/mariav/" title=""><span class="avatar" title=""><img alt='María Victoria Varela' src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/María-Victoria-Varela_avatar-69x69.jpg" class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-20"><a href="https://www.nuevociclo.com.ar/author/alicia/" title=""><span class="avatar" title=""><img alt='Alicia Rodríguez' src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Alicia-Rodríguez_avatar-69x69.jpg" class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-9"><a href="https://www.nuevociclo.com.ar/author/alberto/" title=""><span class="avatar" title=""><img alt='Alberto Di Nardo' src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Alberto-Di-Nardo_avatar-69x69.jpg" class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-18"><a href="https://www.nuevociclo.com.ar/author/mariam/" title=""><span class="avatar" title=""><img alt='María Martínez' src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/María-Martínez_avatar-69x69.jpg" class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-3"><a href="https://www.nuevociclo.com.ar/author/bernal/" title=""><span class="avatar" title=""><img alt='Eduardo Bernal' src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Eduardo-Bernal_avatar-69x69.jpg" class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-16"><a href="https://www.nuevociclo.com.ar/author/anibal/" title=""><span class="avatar" title=""><img alt='Aníbal Lomba' src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Aníbal-Lomba_avatar-69x69.jpg" class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-14"><a href="https://www.nuevociclo.com.ar/author/cecilia-stepsis/" title=""><span class="avatar" title=""><img alt='Cecilia Stepsis' src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Cecilia-Stepsis_avatar-69x69.jpg" class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-13"><a href="https://www.nuevociclo.com.ar/author/omar/" title=""><span class="avatar" title=""><img alt='Omar Granelli' src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Omar-Granelli_avatar-69x69.jpg" class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-15"><a href="https://www.nuevociclo.com.ar/author/maria/" title=""><span class="avatar" title=""><img alt='María Ines Fernández' src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/María-Ines-Fernández_avatar-69x69.jpg" class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div></div></div></aside><aside id="text-4" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><br /><br />
<a href="#"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/NUEVO-CICLO-RESPONSIVE2.jpg" alt="Ad Banner 300 x 250"></a></div>
</div></aside><aside id="archives-3" class=" widget col-md-12 module widget-col widget_archive"><div class="widget-inner"><h2 class="widget-title h6">Notas Anteriores</h2> <label class="screen-reader-text" for="archives-dropdown-3">Notas Anteriores</label>
<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Elegir mes</option>
<option value='https://www.nuevociclo.com.ar/2018/10/'> octubre 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/09/'> septiembre 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/08/'> agosto 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/07/'> julio 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/06/'> junio 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/05/'> mayo 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/04/'> abril 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/03/'> marzo 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/02/'> febrero 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/01/'> enero 2018 </option>
<option value='https://www.nuevociclo.com.ar/2017/12/'> diciembre 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/11/'> noviembre 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/10/'> octubre 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/09/'> septiembre 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/08/'> agosto 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/07/'> julio 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/06/'> junio 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/05/'> mayo 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/04/'> abril 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/03/'> marzo 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/02/'> febrero 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/01/'> enero 2017 </option>
<option value='https://www.nuevociclo.com.ar/2016/12/'> diciembre 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/11/'> noviembre 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/10/'> octubre 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/09/'> septiembre 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/08/'> agosto 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/07/'> julio 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/06/'> junio 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/05/'> mayo 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/04/'> abril 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/03/'> marzo 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/02/'> febrero 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/01/'> enero 2016 </option>
<option value='https://www.nuevociclo.com.ar/2015/12/'> diciembre 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/11/'> noviembre 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/10/'> octubre 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/09/'> septiembre 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/08/'> agosto 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/07/'> julio 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/06/'> junio 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/05/'> mayo 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/04/'> abril 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/03/'> marzo 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/02/'> febrero 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/01/'> enero 2015 </option>
<option value='https://www.nuevociclo.com.ar/2014/12/'> diciembre 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/11/'> noviembre 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/10/'> octubre 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/09/'> septiembre 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/08/'> agosto 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/07/'> julio 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/06/'> junio 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/05/'> mayo 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/04/'> abril 2014 </option>
</select>
</div></aside><aside id="text-23" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-6854605150852867" data-ad-slot="3260592004"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div></aside><aside id="text-24" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">deportes</h2> <div class="textwidget"><p><iframe src="https://widgets.datafactory.la/es/primeraa/posiciones.html#championship=primeraa&#038;show-descentTable=1&#038;team=19&#038;lang=es&#038;show-positionsTable=1&#038;show-PlayedGames=1&#038;show-Goals=1&#038;show-AgainstGoals=1&#038;show-WinGames=0&#038;show-TieGames=0&#038;show-LostGames=0&#038;show-Diff=0&#038;show-DescentPlayedGames=0&#038;show-DescentPoints=0&#038;show-fixtureTable=1&#038;show-nameDays=1&#038;dateFormat=mmdd&#038;show-goalsTable=1&#038;show-GoalsColumnTeams=1&#038;show-GoalsDetails=1&#038;css-width=300&#038;css-backgroundColor=%23FFFFFF&#038;css-textColor=%23343434&#038;css-desTxtColor=%23BD0926&#038;css-lineColor=%23D1D3D4&#038;css-desEquipoBgColor=%23F1F2F2&#038;css-desEquipoTxtColor=%23BD0926&#038;css-navBgColorSel=%23BD0926&#038;css-navColorSel=%23FFFFFF&#038;css-navBgColor=%236F7072&#038;css-navColor=%23FFFFFF&#038;css-titleFontFamily=%22Exo%22%2C%20sans-serif&#038;css-titlePoints=15&#038;css-titleWeight=1&#038;css-titleItalic=0&#038;css-tabsFontFamily=Arial%2CHelvetica%2Csans-serif&#038;css-tabsPoints=11&#038;css-tabsWeight=0&#038;css-tabsItalic=0&#038;css-mainFontFamily=Arial%2CHelvetica%2Csans-serif&#038;css-mainPoints=11&#038;css-mainWeight=0&#038;css-mainItalic=0&#038;css-height=697&#038;css-tabsColor=%23FFFFFF&#038;css-rowColor=%23BD0926&#038;css-textRowColor=%23FFFFFF&#038;css-borderColor=%23D1D3D4&#038;css-golColor=%23BD0926&#038;css-estadoColor=%23BD0926" frameborder="0"></iframe></p>
</div>
</div></aside><aside id="popular_posts_id-2" class=" widget col-md-12 module widget-col popular_posts"><div class="widget-inner"><h2 class="widget-title h6">ÚLTIMAS NOTICIAS</h2><div class="cactus-widget-posts "><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="EFEMÉRIDES DEL MES DE OCTUBRE" href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-2/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/corazones2-188x144.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/corazones2-188x144.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/corazones2-94x72.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/corazones2-188x144.jpg" data-width="94" data-height="72" data-alt="corazones2">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/corazones2-188x144.jpg" alt="" width="188" height="144">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-2/" title="EFEMÉRIDES DEL MES DE OCTUBRE">EFEMÉRIDES DEL MES DE OCTUBRE</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-2/" class="cactus-info" rel="bookmark"><time datetime="2018-10-01T02:51:34+00:00" class="entry-date updated">lunes, octubre 1, 2018</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="RECORRIENDO MEDIO SIGLO DE HISTORIA" href="https://www.nuevociclo.com.ar/recorriendo-medio-siglo-de-historia/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/081016-092818-e1538168842569-188x144.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/081016-092818-e1538168842569-188x144.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/081016-092818-e1538168842569-94x72.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/081016-092818-e1538168842569-188x144.jpg" data-width="94" data-height="72" data-alt="081016-092818">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/081016-092818-e1538168842569-188x144.jpg" alt="" width="188" height="144">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/recorriendo-medio-siglo-de-historia/" title="RECORRIENDO MEDIO SIGLO DE HISTORIA">RECORRIENDO MEDIO SIGLO DE HISTORIA</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/recorriendo-medio-siglo-de-historia/" class="cactus-info" rel="bookmark"><time datetime="2018-09-28T18:18:23+00:00" class="entry-date updated">viernes, septiembre 28, 2018</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Acuerdo Banco Ciudad y Min. Producción Bonaerense" href="https://www.nuevociclo.com.ar/acuerdo-banco-ciudad-y-min-produccion-bonaerense/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/AcuerdoBCBAMinProdBsAs-527x381-188x144.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/AcuerdoBCBAMinProdBsAs-527x381-188x144.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/AcuerdoBCBAMinProdBsAs-527x381-94x72.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/AcuerdoBCBAMinProdBsAs-527x381-188x144.jpg" data-width="94" data-height="72" data-alt="AcuerdoBCBAMinProdBsAs-527&#215;381">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/AcuerdoBCBAMinProdBsAs-527x381-188x144.jpg" alt="" width="188" height="144">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/acuerdo-banco-ciudad-y-min-produccion-bonaerense/" title="Acuerdo Banco Ciudad y Min. Producción Bonaerense">Acuerdo Banco Ciudad y Min. Producción Bonaerense</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/acuerdo-banco-ciudad-y-min-produccion-bonaerense/" class="cactus-info" rel="bookmark"><time datetime="2018-09-24T09:30:09+00:00" class="entry-date updated">lunes, septiembre 24, 2018</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Las violetas en Almagro, historia y lujo por encima de la crisis" href="https://www.nuevociclo.com.ar/las-violetas-en-almagro-historia-y-lujo-por-encima-de-la-crisis/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/nota-9-imagen-1-188x144.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/nota-9-imagen-1-188x144.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/nota-9-imagen-1-94x72.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/nota-9-imagen-1-188x144.jpg" data-width="94" data-height="72" data-alt="nota 9 imagen">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/nota-9-imagen-1-188x144.jpg" alt="" width="188" height="144">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/las-violetas-en-almagro-historia-y-lujo-por-encima-de-la-crisis/" title="Las violetas en Almagro, historia y lujo por encima de la crisis">Las violetas en Almagro, historia y lujo por encima de la crisis</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/las-violetas-en-almagro-historia-y-lujo-por-encima-de-la-crisis/" class="cactus-info" rel="bookmark"><time datetime="2018-09-24T09:09:56+00:00" class="entry-date updated">lunes, septiembre 24, 2018</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Barrio de Once : entre el comercio y el olvido por las noches" href="https://www.nuevociclo.com.ar/barrio-de-once-entre-el-comercio-y-el-olvido-por-las-noches/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/nota-10-imagen-1-188x144.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/nota-10-imagen-1-188x144.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/nota-10-imagen-1-94x72.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/nota-10-imagen-1-188x144.jpg" data-width="94" data-height="72" data-alt="CROMAGNON -TRAGEDY">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/nota-10-imagen-1-188x144.jpg" alt="" width="188" height="144">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/barrio-de-once-entre-el-comercio-y-el-olvido-por-las-noches/" title="Barrio de Once : entre el comercio y el olvido por las noches">Barrio de Once : entre el comercio y el olvido por las noches</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/barrio-de-once-entre-el-comercio-y-el-olvido-por-las-noches/" class="cactus-info" rel="bookmark"><time datetime="2018-09-23T09:12:55+00:00" class="entry-date updated">domingo, septiembre 23, 2018</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="La conciencia verde llego a los viñedos" href="https://www.nuevociclo.com.ar/la-conciencia-verde-llego-a-los-vinedos/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/nota-6-imagen-1-188x144.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/nota-6-imagen-1-188x144.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/nota-6-imagen-1-94x72.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/nota-6-imagen-1-188x144.jpg" data-width="94" data-height="72" data-alt="nota 6 imagen">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/nota-6-imagen-1-188x144.jpg" alt="" width="188" height="144">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/la-conciencia-verde-llego-a-los-vinedos/" title="La conciencia verde llego a los viñedos">La conciencia verde llego a los viñedos</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/la-conciencia-verde-llego-a-los-vinedos/" class="cactus-info" rel="bookmark"><time datetime="2018-09-22T08:41:44+00:00" class="entry-date updated">sábado, septiembre 22, 2018</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
 <div class="widget-picture-content"><a title="Audiencia Pública del día  5 de noviembre de 2018 -13.00 Horas" href="https://www.nuevociclo.com.ar/audiencia-publica-del-dia-5-de-noviembre-de-2018-13-00-horas/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/legislatura-188x144.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/legislatura-188x144.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/legislatura-94x72.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/legislatura-188x144.jpg" data-width="94" data-height="72" data-alt="legislatura">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/legislatura-188x144.jpg" alt="" width="188" height="144">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/audiencia-publica-del-dia-5-de-noviembre-de-2018-13-00-horas/" title="Audiencia Pública del día  5 de noviembre de 2018 -13.00 Horas">Audiencia Pública del día 5 de noviembre de 2018 -13.00 Horas</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/audiencia-publica-del-dia-5-de-noviembre-de-2018-13-00-horas/" class="cactus-info" rel="bookmark"><time datetime="2018-09-21T10:53:18+00:00" class="entry-date updated">viernes, septiembre 21, 2018</time></a></div></div>
</div></div></div></aside><aside id="popular_posts_id-3" class=" widget col-md-12 module widget-col popular_posts"><div class="widget-inner"><h2 class="widget-title h6">REPORTAJES MÁS DESTACADOS</h2><div class="cactus-widget-posts style-2"><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Alma de Bandoneón" href="https://www.nuevociclo.com.ar/alma-de-bandoneon/"><img width="396" height="325" src="https://www.nuevociclo.com.ar/wp-content/uploads/2016/09/Co-2-396x325.jpg" class="attachment-thumb_396x325 size-thumb_396x325" alt="" />
<div class="thumb-overlay"></div>
</a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a>
</div>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/alma-de-bandoneon/" title="Alma de Bandoneón">Alma de Bandoneón</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/alma-de-bandoneon/" class="cactus-info" rel="bookmark"><time datetime="2016-09-13T08:35:43+00:00" class="entry-date updated">martes, septiembre 13, 2016</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Oscar Laudren, nuevo presidente del Rotary Club de Boedo-San Cristóbal" href="https://www.nuevociclo.com.ar/oscar-laudren-nuevo-presidente-del-rotary-club-de-boedo-san-cristobal/"><img width="396" height="325" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Oscar-Laudren-396x325.jpg" class="attachment-thumb_396x325 size-thumb_396x325" alt="" />
<div class="thumb-overlay"></div>
</a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a>
</div>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/oscar-laudren-nuevo-presidente-del-rotary-club-de-boedo-san-cristobal/" title="Oscar Laudren, nuevo presidente del Rotary Club de Boedo-San Cristóbal">Oscar Laudren, nuevo presidente del Rotary Club de Boedo-San Cristóbal</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/oscar-laudren-nuevo-presidente-del-rotary-club-de-boedo-san-cristobal/" class="cactus-info" rel="bookmark"><time datetime="2016-07-25T12:48:28+00:00" class="entry-date updated">lunes, julio 25, 2016</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Roberto Zatelli / Gran Mestre de la Cofradía de la Orden del Lengue" href="https://www.nuevociclo.com.ar/roberto-zatelli-gran-mestre-de-la-cofradia-de-la-orden-del-lengue/"><img width="396" height="325" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/LENGUE-2011-004-396x325.jpg" class="attachment-thumb_396x325 size-thumb_396x325" alt="" />
<div class="thumb-overlay"></div>
</a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a>
</div>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/roberto-zatelli-gran-mestre-de-la-cofradia-de-la-orden-del-lengue/" title="Roberto Zatelli / Gran Mestre de la Cofradía de la Orden del Lengue">Roberto Zatelli / Gran Mestre de la Cofradía de la Orden del Lengue</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/roberto-zatelli-gran-mestre-de-la-cofradia-de-la-orden-del-lengue/" class="cactus-info" rel="bookmark"><time datetime="2016-06-02T15:33:00+00:00" class="entry-date updated">jueves, junio 2, 2016</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Carlos Noguel-La Voz de Boedo Cumple 52 años con el Tango" href="https://www.nuevociclo.com.ar/carlos-noguel-la-voz-de-boedo-cumple-52-anos-con-el-tango/"><img width="396" height="325" src="https://www.nuevociclo.com.ar/wp-content/uploads/2016/05/carlos-noguel-396x325.jpg" class="attachment-thumb_396x325 size-thumb_396x325" alt="" />
<div class="thumb-overlay"></div>
</a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a>
</div>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/carlos-noguel-la-voz-de-boedo-cumple-52-anos-con-el-tango/" title="Carlos Noguel-La Voz de Boedo Cumple 52 años con el Tango">Carlos Noguel-La Voz de Boedo Cumple 52 años con el Tango</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/carlos-noguel-la-voz-de-boedo-cumple-52-anos-con-el-tango/" class="cactus-info" rel="bookmark"><time datetime="2016-05-11T13:04:07+00:00" class="entry-date updated">miércoles, mayo 11, 2016</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Reportaje exclusivo a Ricardo Lopa, ilustre historiador de Boedo" href="https://www.nuevociclo.com.ar/reportaje-exclusivo-a-ricardo-lopa-ilustre-historiador-de-boedo/"><img width="396" height="325" src="https://www.nuevociclo.com.ar/wp-content/uploads/2016/04/Lopa-Imagen-396x325.jpg" class="attachment-thumb_396x325 size-thumb_396x325" alt="" />
<div class="thumb-overlay"></div>
 </a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/cultura/" title="View all posts in CULTURA">CULTURA</a>
</div>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/reportaje-exclusivo-a-ricardo-lopa-ilustre-historiador-de-boedo/" title="Reportaje exclusivo a Ricardo Lopa, ilustre historiador de Boedo">Reportaje exclusivo a Ricardo Lopa, ilustre historiador de Boedo</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/reportaje-exclusivo-a-ricardo-lopa-ilustre-historiador-de-boedo/" class="cactus-info" rel="bookmark"><time datetime="2016-04-19T15:05:52+00:00" class="entry-date updated">martes, abril 19, 2016</time></a></div></div>
</div></div></div></aside><aside id="text-11" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><br />
<a href="http://qr.afip.gob.ar/?qr=PK3DHEWHBlw3q8BdXXMiwQ,," target="_F960AFIPInfo"><img width="60px" src="http://www.afip.gob.ar/images/f960/DATAWEB.jpg" border="0"></a></div>
</div></aside><aside id="wp_statistics_widget-2" class=" widget col-md-12 module widget-col widget_wp_statistics_widget"><div class="widget-inner"><h2 class="widget-title h6">Tráfico de Visitas </h2><ul><li><label>Usuarios online: </label>28</li><li><label>Visitas hoy: </label>1.499</li><li><label>Visitas de ayer: </label>953</li><li><label>Visitas los últimos 7 días: </label>7.948</li><li><label>Visitas los últimos 30 días: </label>24.408</li><li><label>Total de visitas: </label>7.304.682</li></ul></div></aside>
</div>
</div>

</div>
</div>
</div>
</div>
<footer>
<div class="footer-inner dark-div">
<div class="footer-sidebar">
<div class="container">
<div class="row footer-banner-wrapper"> <div class='ad ads_bottom cactus-mutil-ads'><div class="cactus-ads"><a href="http://www.buenosaires.gob.ar/espaciopublico/mantenimiento/feriasymercados/ferias-itinerantes-de-abastecimiento-barrial" target="_blank"><img class="cactus-img-ads" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Placas-FIBAS_728x90-copy.jpg" data-src-1024="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Placas-FIBAS_728x90-copy.jpg" data-src-768="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Placas-FIBAS_728x90-copy.jpg" data-src-lt-768="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Placas-FIBAS_728x90-copy.jpg"></a></div>
</div>
</div>
<div class="row">
<aside id="text-6" class=" widget col-md-3 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">NUEVO CICLO</h2> <div class="textwidget"><p> Es un periódico de Boedo y alrededores que nació en 1988 con el afán de mantener viva la historia de nuestro barrio, entrando a cada hogar en forma gratuita.</p>
<p> En el 2002 aparecimos por primera vez en forma digital para sellar definitivamente nuestra historia en el mundo. Hoy nos sentimos orgullosos de haber renovado nuestra Web para que sea más ágil, dinámica y moderna.</p>
</div>
</div></aside> <aside id="recent-posts-2" class=" widget col-md-3 module widget-col widget_recent_entries"><div class="widget-inner"> <h2 class="widget-title h6">Notas Recientes</h2> <ul>
<li>
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-2/">EFEMÉRIDES DEL MES DE OCTUBRE</a>
</li>
<li>
<a href="https://www.nuevociclo.com.ar/recorriendo-medio-siglo-de-historia/">RECORRIENDO MEDIO SIGLO DE HISTORIA</a>
</li>
<li>
<a href="https://www.nuevociclo.com.ar/acuerdo-banco-ciudad-y-min-produccion-bonaerense/">Acuerdo Banco Ciudad y Min. Producción Bonaerense</a>
</li>
<li>
<a href="https://www.nuevociclo.com.ar/las-violetas-en-almagro-historia-y-lujo-por-encima-de-la-crisis/">Las violetas en Almagro, historia y lujo por encima de la crisis</a>
</li>
</ul>
</div></aside><aside id="text-7" class=" widget col-md-3 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">NEWS LETTER</h2> <div class="textwidget">Si desea recibir las últimas noticias actualizadas en su correo electrónico, por favor deje su dirección de correo e-mail abajo. La suscripción es gratuita y se puede cancelar en cualquier momento.
<div role="form" class="wpcf7" id="wpcf7-f6790-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/efemerides-del-mes-de-octubre-2/#wpcf7-f6790-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="6790" />
<input type="hidden" name="_wpcf7_version" value="5.0.3" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f6790-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Tu Email" /></span> </p>
<p><input type="submit" value="SUBSCRIBITE" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
</div></aside><aside id="popular_posts_id-4" class=" widget col-md-3 module widget-col popular_posts"><div class="widget-inner"><h2 class="widget-title h6">REPORTAJES</h2><div class="cactus-widget-posts "><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="EFEMÉRIDES DEL MES DE OCTUBRE" href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-2/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/corazones2-188x144.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/corazones2-188x144.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/corazones2-94x72.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/corazones2-188x144.jpg" data-width="94" data-height="72" data-alt="corazones2">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/10/corazones2-188x144.jpg" alt="" width="188" height="144">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-2/" title="EFEMÉRIDES DEL MES DE OCTUBRE">EFEMÉRIDES DEL MES DE OCTUBRE</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-2/" class="cactus-info" rel="bookmark"><time datetime="2018-10-01T02:51:34+00:00" class="entry-date updated">lunes, octubre 1, 2018</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="RECORRIENDO MEDIO SIGLO DE HISTORIA" href="https://www.nuevociclo.com.ar/recorriendo-medio-siglo-de-historia/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/081016-092818-e1538168842569-188x144.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/081016-092818-e1538168842569-188x144.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/081016-092818-e1538168842569-94x72.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/081016-092818-e1538168842569-188x144.jpg" data-width="94" data-height="72" data-alt="081016-092818">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/081016-092818-e1538168842569-188x144.jpg" alt="" width="188" height="144">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/recorriendo-medio-siglo-de-historia/" title="RECORRIENDO MEDIO SIGLO DE HISTORIA">RECORRIENDO MEDIO SIGLO DE HISTORIA</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/recorriendo-medio-siglo-de-historia/" class="cactus-info" rel="bookmark"><time datetime="2018-09-28T18:18:23+00:00" class="entry-date updated">viernes, septiembre 28, 2018</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Acuerdo Banco Ciudad y Min. Producción Bonaerense" href="https://www.nuevociclo.com.ar/acuerdo-banco-ciudad-y-min-produccion-bonaerense/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/AcuerdoBCBAMinProdBsAs-527x381-188x144.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/AcuerdoBCBAMinProdBsAs-527x381-188x144.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/AcuerdoBCBAMinProdBsAs-527x381-94x72.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/AcuerdoBCBAMinProdBsAs-527x381-188x144.jpg" data-width="94" data-height="72" data-alt="AcuerdoBCBAMinProdBsAs-527&#215;381">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/AcuerdoBCBAMinProdBsAs-527x381-188x144.jpg" alt="" width="188" height="144">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/acuerdo-banco-ciudad-y-min-produccion-bonaerense/" title="Acuerdo Banco Ciudad y Min. Producción Bonaerense">Acuerdo Banco Ciudad y Min. Producción Bonaerense</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/acuerdo-banco-ciudad-y-min-produccion-bonaerense/" class="cactus-info" rel="bookmark"><time datetime="2018-09-24T09:30:09+00:00" class="entry-date updated">lunes, septiembre 24, 2018</time></a></div></div>
</div></div></div></aside> <div class="cactus-post-suggestion">
<div class="post-suggestion-content">
<div class="suggestion-header"><span><i class="fa fa-times"></i> <i class="fa fa-plus-square"></i></span> Te puede interesar</div>
<div class="suggestion-post">

<div class="cactus-listing-wrap">

<div class="cactus-listing-config style-1 style-3"> 
<div class="cactus-listing-content"> 
<div class="cactus-sub-wrap">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

 <div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/recorriendo-medio-siglo-de-historia/" title="RECORRIENDO MEDIO SIGLO DE HISTORIA">
<img width="253" height="189" src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/081016-092818-e1538168842569-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/081016-092818-e1538168842569-253x189.jpg 253w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/081016-092818-e1538168842569-760x570.jpg 760w, https://www.nuevociclo.com.ar/wp-content/uploads/2018/09/081016-092818-e1538168842569-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" />
<div class="thumb-overlay"></div>
</a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a>
</div> </div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/recorriendo-medio-siglo-de-historia/" title="RECORRIENDO MEDIO SIGLO DE HISTORIA">RECORRIENDO MEDIO SIGLO DE HISTORIA</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/recorriendo-medio-siglo-de-historia/" class="cactus-info" rel="bookmark"><time datetime="2018-09-28T18:18:23+00:00" class="entry-date updated">viernes, septiembre 28, 2018</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/alicia/" title="Entradas de Alicia Rodríguez" rel="author">Alicia Rodríguez</a></span>
</span>
<div class="comment cactus-info">0</div>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="footer-info dark-div">
<div class="container">
<div class="row">
<div class="col-md-6 col-sm-6 copyright font-1">Nuevo Ciclo © 2002 Actualizado 2016 © Director: Mario Bruno</div>
<div class="col-md-6 col-sm-6 link font-1">
<div class="menu-footer-menu-container">
<ul id="menu-footer-menu" class="menu">
</ul>
</div>
 </div>
</div>
</div>
</div>
</footer>
</div>

<div class="canvas-ovelay"></div>
<div id="off-canvas" class="off-canvas-default dark-div">
<div class="off-canvas-inner">
<div class="close-canvas-menu">
<i class="fa fa-times"></i> Close
</div>
<nav class="off-menu">
<ul>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-27"><a href="https://www.nuevociclo.com.ar/"><i class="fa fa-home"></i> INICIO</a></li>
<li id="menu-item-6952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6952"><a href="https://www.nuevociclo.com.ar/reportajes/"><i class="fa fa-microphone"></i> Reportajes</a></li>
<li id="menu-item-6734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-6734"><a href="#"><i class="fa fa-navicon"></i> SECCIONES</a>
<ul class="sub-menu">
<li id="menu-item-6730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6730"><a href="https://www.nuevociclo.com.ar/secciones/cultura/">CULTURA</a></li>
<li id="menu-item-9111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9111"><a href="https://www.nuevociclo.com.ar/secciones/teatro/">TEATRO</a></li>
<li id="menu-item-9490" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9490"><a href="https://www.nuevociclo.com.ar/secciones/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-6732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6732"><a href="https://www.nuevociclo.com.ar/secciones/tango/">TANGO</a></li>
<li id="menu-item-6731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6731"><a href="https://www.nuevociclo.com.ar/secciones/salud/">SALUD</a></li>
<li id="menu-item-9109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9109"><a href="https://www.nuevociclo.com.ar/secciones/lunfardo/">LUNFARDO</a></li>
<li id="menu-item-9108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9108"><a href="https://www.nuevociclo.com.ar/secciones/san-lorenzo/">SAN LORENZO</a></li>
<li id="menu-item-9110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9110"><a href="https://www.nuevociclo.com.ar/secciones/murgas-de-boedo/">murgas de boedo</a></li>
<li id="menu-item-9513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9513"><a href="https://www.nuevociclo.com.ar/videos-de-boedo/">Videos de Boedo</a></li>
</ul>
</li>
<li id="menu-item-6762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-6762"><a href="#"><i class="fa fa-map-marker"></i> BARRIOS</a>
<ul class="sub-menu">
<li id="menu-item-6763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6763"><a href="https://www.nuevociclo.com.ar/secciones/almagro/">ALMAGRO</a></li>
<li id="menu-item-6764" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6764"><a href="https://www.nuevociclo.com.ar/secciones/boedo/">BOEDO</a></li>
<li id="menu-item-6765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6765"><a href="https://www.nuevociclo.com.ar/secciones/caballito/">CABALLITO</a></li>
<li id="menu-item-6766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6766"><a href="https://www.nuevociclo.com.ar/secciones/flores/">FLORES</a></li>
<li id="menu-item-6767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6767"><a href="https://www.nuevociclo.com.ar/secciones/parque-chacabuco/">PARQUE CHACABUCO</a></li>
<li id="menu-item-6768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6768"><a href="https://www.nuevociclo.com.ar/secciones/parque-patricios/">PARQUE PATRICIOS</a></li>
<li id="menu-item-6769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6769"><a href="https://www.nuevociclo.com.ar/secciones/pompeya/">POMPEYA</a></li>
<li id="menu-item-6770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6770"><a href="https://www.nuevociclo.com.ar/secciones/san-cristobal/">SAN CRISTÓBAL</a></li>
</ul>
</li>
<li id="menu-item-6771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-6771"><a href="#"><i class="fa fa-file-text"></i> REDACCIÓN</a>
<ul class="sub-menu">
<li id="menu-item-9469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9469"><a href="https://www.nuevociclo.com.ar/quienes-somos/">QUIÉNES SOMOS</a></li>
<li id="menu-item-6779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6779"><a href="https://www.nuevociclo.com.ar/editorial/">Editorial</a></li>
<li id="menu-item-6778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6778"><a href="https://www.nuevociclo.com.ar/distribucion/">Distribución</a></li>
<li id="menu-item-6780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6780"><a href="https://www.nuevociclo.com.ar/premios-recibidos/">Premios Recibidos</a></li>
<li id="menu-item-9243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9243"><a href="https://www.nuevociclo.com.ar/colabora-con-nc-web/">Colaborá con NC-Web</a></li>
</ul>
</li>
<li id="menu-item-8865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-8865"><a href="#"><i class="fa fa-info"></i> Datos Útiles</a>
<ul class="sub-menu">
<li id="menu-item-8866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-8866"><a href="http://www.buenosaires.gob.ar/atencionciudadana">Atención Ciudadana</a>
<ul class="sub-menu">
<li id="menu-item-8867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8867"><a href="http://www.buenosaires.gob.ar/turnos">Sacá Turno</a></li>
<li id="menu-item-8868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8868"><a href="http://www.buenosaires.gob.ar/tramites">Guía de Trámites</a></li>
<li id="menu-item-8869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8869"><a href="https://reclamos.buenosaires.gob.ar/suaci/contacto">Hacé Tu Reclamo</a></li>
<li id="menu-item-8870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8870"><a href="http://www.buenosaires.gob.ar/consulta-de-infracciones">Consultá Infracciones de Tránsito</a></li>
<li id="menu-item-8871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8871"><a href="http://www.buenosaires.gob.ar/tramites/solicitud-web-tramites-de-matrimonios">Reservá Sala de Matrimonio</a></li>
<li id="menu-item-8872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8872"><a href="https://suaci.buenosaires.gob.ar/suaci/solicitudPartida">Solicitá Partida Online</a></li>
</ul>
</li>
<li id="menu-item-8873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-8873"><a href="http://www.buenosaires.gob.ar/laciudad">La Ciudad</a>
<ul class="sub-menu">
<li id="menu-item-8874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8874"><a href="http://www.buenosaires.gob.ar/medios">Medios de la Ciudad</a></li>
<li id="menu-item-8875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8875"><a href="http://www.buenosaires.gob.ar/ciudaddelpapa">Ciudad del Papa</a></li>
<li id="menu-item-8876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8876"><a href="http://www.buenosaires.gob.ar/subte">Subte</a></li>
<li id="menu-item-8877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8877"><a href="http://www.buenosaires.gob.ar/ecobici">EcoBici</a></li>
<li id="menu-item-8878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8878"><a href="http://www.buenosaires.gob.ar/movilidad/mapa-de-cortes-de-transito">Mapa de Cortes de Tránsito</a></li>
<li id="menu-item-8879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8879"><a href="http://www.ausa.com.ar/">Estado Autopistas</a></li>
<li id="menu-item-8880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8880"><a href="http://www.buenosaires.gob.ar/movilidad">Movilidad</a></li>
</ul>
</li>
<li id="menu-item-8881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8881"><a href="http://www.turismo.buenosaires.gob.ar/es">Turismo</a></li>
</ul>
</li>
<li id="menu-item-6783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6783"><a href="https://www.nuevociclo.com.ar/contacto/"><i class="fa fa-envelope"></i> CONTACTO</a></li>
</ul>
<ul class="search-mobile-menu">
<li>
<form action="https://www.nuevociclo.com.ar" method="get">
<input type="text" placeholder="Search..." name="s" value="">
<i class="fa fa-search"></i>
<input type="submit" value="search">
</form>
</li>
</ul>
</nav>
</div>
</div>
<div class="modal fade" id="reportModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title" id="myModalLabel">REPORT THIS</h4>
</div>
<div class="modal-body">
[contact-form-7 404 "Not Found"] </div>
</div>
</div>
</div>
<div class="go-to-top">
<i class="fa fa-angle-up"></i>
</div>
</div>
<script type="text/javascript">
function getDevicePixelRatio(){
	if(window.screen.logicalXDPI){
		return window.screen.logicalXDPI / 96; // IE
	} else if(window.devicePixelRatio){
		return window.devicePixelRatio;
	} else return 1;
}

function getImageVersion() {
	var devicePixelRatio = getDevicePixelRatio();
	var width = window.innerWidth * devicePixelRatio;
	if (width > 2047) {
				return "x-high";
	} else if (width > 991) {
				return "high";
	} else if (width > 767) {
				return "medium";
	} else {
		return "small"; // default version
	}
}

function loadAdaptiveImage(imageContainer) {

	var imageVersion = getImageVersion();

	if (!imageContainer || !imageContainer.children) {
		return;
	}
	var img = imageContainer.children[0];

	if (img) {
		var imgSRC = img.getAttribute("data-src-" + imageVersion);
		var imgWidth = img.getAttribute("data-width");
		var imgHeight = img.getAttribute("data-height");
		var altTxt = img.getAttribute("data-alt");
		if (imgSRC) {
			var imageElement = new Image();
			imageElement.src = imgSRC;
			imageElement.setAttribute("alt", altTxt ? altTxt : "");
			imageElement.setAttribute("width", imgWidth);
			imageElement.setAttribute("height", imgHeight);
			imageContainer.appendChild(imageElement);
			imageContainer.removeChild(imageContainer.children[0]);
		}
	}
}

lazyLoadedImages = document.getElementsByClassName("adaptive");

for (var i = 0; i < lazyLoadedImages.length; i++) {
	loadAdaptiveImage(lazyLoadedImages[i]);
}
</script>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/newstube-shortcodes/shortcodes/js/shortcode.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/newstube-shortcodes/shortcodes/library/touchswipe/jquery.touchSwipe.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nuevociclo.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/jquery.colorbox.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/i18n/jquery.colorbox-es.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"https:\/\/www.nuevociclo.com.ar\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/inc/megamenu/js/mashmenu.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/swiper/idangerous.swiper.min.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/swiper/idangerous.swiper.progress.min.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/jquery.ba-throttle-debounce.min.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/template.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/megamenu/js/maxmegamenu.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-includes/js/wp-embed.min.js'></script>
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('https://www.nuevociclo.com.ar/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>
</body>
</html>
