<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]--><head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.nuevociclo.com.ar/xmlrpc.php">

<style type="text/css">
		@media only screen and (-webkit-min-device-pixel-ratio: 2),(min-resolution: 192dpi) {
			/* Retina Logo */
			.primary-logo{background:url(https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/logo-nuevociclo2.png) no-repeat center; display:inline-block !important; background-size:contain;}
			.primary-logo img{ opacity:0; visibility:hidden}
			.primary-logo *{display:inline-block}
		}
	</style>
<meta property="og:image" content="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/Regalos-para-el-Día-de-la-Madre-1200x600.jpg" />
<meta property="og:title" content="EFEMÉRIDES DEL MES DE OCTUBRE" />
<meta property="og:url" content="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-4/" />
<meta property="og:site_name" content="Periódico Nuevo Ciclo" />
<meta property="og:type" content="article" />
<meta property="og:description" content="1 de octubre

1937 - Día del Mar y de la riqueza pesquera

" />
<meta property="fb:app_id" content="" />
<meta property="description" content="1 de octubre

1937 - Día del Mar y de la riqueza pesquera

" />
<title>EFEMÉRIDES DEL MES DE OCTUBRE &#8211; Periódico Nuevo Ciclo</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Nuevo Ciclo &raquo; Feed" href="https://www.nuevociclo.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Nuevo Ciclo &raquo; RSS de los comentarios" href="https://www.nuevociclo.com.ar/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nuevociclo.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
	.wp-pagenavi{float:left !important; }
	</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct_shortcode_style-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/newstube-shortcodes//shortcodes/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='wti_like_post_style-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/wti-like-post/css/wti_like_post.css' type='text/css' media='all' />
<link rel='stylesheet' id='fpw_styles_css-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/feature-a-page-widget/css/fpw_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-tab-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/easy-tab/tab.css' type='text/css' media='all' />
<link rel='stylesheet' id='ShowebloginFbpagePluginStyle-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/showeblogin-facebook-page-like-box/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='srp-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/sidepost/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.nuevociclo.com.ar/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashmenu-css-css' href='https://www.nuevociclo.com.ar/wp-content/themes/newstube/inc/megamenu/css/mashmenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.nuevociclo.com.ar/wp-content/themes/newstube/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css' href='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/swiper/idangerous.swiper.css' type='text/css' media='all' />
<link rel='stylesheet' id='malihu-scroll-css' href='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cactus-style-css' href='https://www.nuevociclo.com.ar/wp-content/themes/newstube/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C800%2C400italic%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/author-avatars/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/related-posts-thumbnails/assets/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/author-avatars/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-style-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/wp-pagenavi-style/css/css3_black.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wtilp = {"ajax_url":"https:\/\/www.nuevociclo.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/wti-like-post/js/wti_like_post.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/easy-tab/tab.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"es_ES","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.nuevociclo.com.ar/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/smoothscroll.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"https:\/\/www.nuevociclo.com.ar\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"efemerides-del-mes-de-octubre-4","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":20,"nopaging":false,"comments_per_page":"20","no_found_rows":false,"order":"DESC"},"current_url":"https:\/\/www.nuevociclo.com.ar\/efemerides-del-mes-de-octubre-4","scroll_effect_change_url":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/ajax.js'></script>
<link rel='https://api.w.org/' href='https://www.nuevociclo.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nuevociclo.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nuevociclo.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.15" />
<link rel="canonical" href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-4/" />
<link rel='shortlink' href='https://www.nuevociclo.com.ar/?p=31853' />
<link rel="alternate" type="application/json+oembed" href="https://www.nuevociclo.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-4%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nuevociclo.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-4%2F&#038;format=xml" />
<style type="text/css">
	 .wp-pagenavi
	{
		font-size:12px !important;
	}
	</style>

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.nuevociclo.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.nuevociclo.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--> <style>
        #related_posts_thumbnails li{
            border-right: 1px solid #DDDDDD;
            background-color: #FFFFFF       }
        #related_posts_thumbnails li:hover{
            background-color: #EEEEEF;
        }
        .relpost_content{
            font-size: 12px;
            color: #333333;
        }
        .relpost-block-single{
            background-color: #FFFFFF;
            border-right: 1px solid  #DDDDDD;
            border-left: 1px solid  #DDDDDD;
            margin-right: -1px;
        }
        .relpost-block-single:hover{
            background-color: #EEEEEF;
        }
        </style>
<style type="text/css"></style>
<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<link rel="icon" href="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/cropped-inicial-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/cropped-inicial-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/cropped-inicial-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/cropped-inicial-270x270.png" />

<style type="text/css">


        .sub-menu,
        #top-nav .navbar-nav>li>a,
        #top-nav .navbar-nav>li ul li a,
        #main-menu .navbar-default .navbar-nav>li>a,
        #main-menu .navbar-nav>li ul li a,
        .cactus-headline .title,
        #main-menu .navbar-default .navbar-nav.user_submit>li>a>span,
        .cactus-headline .cactus-note-cat,
        .cactus-headline .swiper-slide a.title-slide { font-size:12px;}
            .cactus-headline .button-prev, 
    		.cactus-headline .button-next {font-size:14px;}	            
		    	h1, .h1 { font-size:37px;} 	
		h2, .h2,
        .cactus-listing-config.style-1 .cactus-post-item.featured-post .cactus-post-title { font-size:30px;} 
        
        						
		h3, .h3 { font-size:24px;} 						
		h4, .h4 { font-size:19px;} 						
		h5, .h5 { font-size:15px;}							
    	h6, .h6,
        .easy-tab .tabs li a,
        .cactus-scb[data-style="1"] .cactus-listing-config.style-1 .cactus-post-item:not(:first-child) .cactus-post-title,
    	.cactus-scb[data-style="3"] .cactus-listing-config.style-1 .cactus-post-item:not(:first-child) .primary-post-content .picture-content .content-abs-post .cactus-post-title,
    	.cactus-scb[data-style="4"] .cactus-listing-config.style-1 .fix-right-style-4 .cactus-post-item .cactus-post-title,
    	.cactus-scb[data-style="5"] .cactus-listing-config.style-1 .primary-post-content .picture-content .content-abs-post .cactus-post-title,
    	.cactus-scb[data-style="6"] .cactus-listing-config.style-1 .cactus-post-item:not(:first-child) .cactus-post-title,
        .cactus-widget-posts.style-2 .widget-posts-title,
        .cactus-tab .cactus-tab-heading { font-size:13px}        
	





</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-31853 single-format-standard  group-blog wpb-js-composer js-comp-ver-4.11.2 vc_responsive">
<div id="body-wrap" class="">
<div id="wrap" class="cactus-full-width">
<header class="">

<div class="cactus-nav ">

<div id="top-nav">
<nav class="navbar navbar-default" role="navigation">
<div class="container">

<aside id="headline_id-2" class=" widget col-md-12 nav navbar-nav navbar-left cactus-headline rps-hidden module widget-col headline"><div class="widget-inner"><ul class="nav navbar-nav navbar-left rps-hidden"><li class="title">Primicias</li>
<li class="navigation">
<div class="button-prev"><i class="fa fa-angle-left"></i></div>
<div class="button-next"><i class="fa fa-angle-right"></i></div>
</li>
<li class="cactus-swiper-container" data-settings="[mode:cactus-fix-composer]"><div class="swiper-wrapper">
<div class="swiper-slide">
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a>
</div><a class="title-slide" href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-4/" title="EFEMÉRIDES DEL MES DE OCTUBRE">EFEMÉRIDES DEL MES DE OCTUBRE</a>
</div>
<div class="swiper-slide">
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/sociedad/" title="View all posts in SOCIEDAD">SOCIEDAD</a>
</div><a class="title-slide" href="https://www.nuevociclo.com.ar/fallo-en-contra-del-gcba-sobre-los-agentes-de-transito-precarizados/" title="Fallo en contra del GCBA sobre los agentes de tránsito precarizados">Fallo en contra del GCBA sobre los agentes de tránsito precarizados</a>
</div>
<div class="swiper-slide">
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/espectaculo/" title="View all posts in ESPECTACULO">ESPECTACULO</a>
</div><a class="title-slide" href="https://www.nuevociclo.com.ar/se-viene-el-show-de-daniela-herrero-por-streaming/" title="Se viene el show de Daniela Herrero por streaming">Se viene el show de Daniela Herrero por streaming</a>
</div>
<div class="swiper-slide">
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/salud/" title="View all posts in SALUD">SALUD</a>
 </div><a class="title-slide" href="https://www.nuevociclo.com.ar/covid19-informe-alerta-sobre-secuelas-cardiacas-en-pacientes-recuperados/" title="Covid19: Informe alerta sobre secuelas cardíacas en pacientes recuperados">Covid19: Informe alerta sobre secuelas cardíacas en pacientes recuperados</a>
</div>
<div class="swiper-slide">
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/sociedad/" title="View all posts in SOCIEDAD">SOCIEDAD</a>
</div><a class="title-slide" href="https://www.nuevociclo.com.ar/la-paternal-avanza-la-obra-de-las-torres-de-17-pisos/" title="La Paternal: Avanza la obra de las torres de 17 pisos">La Paternal: Avanza la obra de las torres de 17 pisos</a>
</div></div></li></ul></div></aside> 
<ul class="nav navbar-nav navbar-right top-menu-rps cactus-login">
<li>
<a href="https://www.nuevociclo.com.ar/wp-login.php?redirect_to=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-4%2F">login</a>
</li>
</ul>

<ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'>
<li class="facebook"><a target='_blank' href="https://www.facebook.com/nuevo.ciclo.7" title='Facebook'><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a target='_blank' href="*" title='Twitter'><i class="fa fa-twitter"></i></a></li>
<li class="google-plus"><a target='_blank' href="*" title='Google Plus'><i class="fa fa-google-plus"></i></a></li>
<li class="pinterest"><a target='_blank' href="*" title='Pinterest'><i class="fa fa-pinterest"></i></a></li>
<li class="envelope"><a href="/cdn-cgi/l/email-protection#077762756e68636e64686972627168646e646b68477e666f68682964686a296675" title='Email'><i class="fa fa-envelope"></i></a></li>
</ul>


<ul class="nav navbar-nav navbar-right rps-hidden top-menu-rps">
</ul>


</div>
</nav>
</div> 

<div id="main-nav" class="nav-branding">
<nav class="navbar navbar-default" role="navigation">
<div class="container">

<div class="navbar-header">

<a class="navbar-brand" href="https://www.nuevociclo.com.ar">
<div style='font-size:13px;margin-top:-18px;font-family:"Open Sans"'>jueves, octubre 1, 2020</div>
<div style='margin-top:2px;margin-bottom:-10px' class="primary-logo">
<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/logo-nuevociclo.png" alt="Periódico Nuevo Ciclo" title="Periódico Nuevo Ciclo">
</div>
</a>
</div>
<ul class="nav navbar-nav navbar-right rps-hidden cactus-header-ads">
<li> <div class='ad ads_top_nav cactus-mutil-ads'><div class="cactus-ads"><a href="https://www.buenosaires.gob.ar/coronavirus?utm_source=Vecinales&utm_medium=Banner&utm_campaign=NuevasMedidas"><img class="cactus-img-ads" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/Banner-Etapa7-728x90-01.jpg" alt="02-newstube-banner-728×90" data-src-1024="v" https: www.nuevociclo.com.ar wp-content uploads 2020 09 Banner-Etapa7-728x90-01.jpg" data-src-lt-768="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/Banner-Etapa7-728x90-01.jpg"></a></div></div></li></ul></div></nav></div>
</li>
</ul>
</div>
</nav>
</div> 

<div id="main-menu">
<nav class="navbar navbar-default fix-down-scroll" role="navigation">
<div class="container">
<div class="main-menu-wrap">
<ul class="nav navbar-nav cactus-logo-nav is-sticky-menu">
<li><a href="https://www.nuevociclo.com.ar"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/logo-nuevociclo3.png" alt="Periódico Nuevo Ciclo" title="Periódico Nuevo Ciclo"></a></li>
</ul>
<ul class="nav navbar-nav open-menu-mobile">
<li class="show-mobile open-menu-mobile-rps"><a href="javascript:;"><i class="fa fa-bars"></i></a></li>
</ul>

<ul class="nav navbar-nav cactus-main-menu cactus-megamenu">
<li id="mega-menu-item-27" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home level0 main-menu-item list-style"><a href="https://www.nuevociclo.com.ar/"><i class="fa fa-home"></i> INICIO</a></li><li id="mega-menu-item-6952" class=" menu-item menu-item-type-post_type menu-item-object-page level0 main-menu-item list-style"><a href="https://www.nuevociclo.com.ar/reportajes/"><i class="fa fa-microphone"></i> Reportajes</a></li><li id="mega-menu-item-6734" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#"><i class="fa fa-navicon"></i> SECCIONES</a>
<ul class="sub-menu dropdown-menu sub-menu-list level0">
<li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent level1"><a href="https://www.nuevociclo.com.ar/secciones/cultura/">CULTURA</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.nuevociclo.com.ar/secciones/teatro/">TEATRO</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.nuevociclo.com.ar/secciones/educacion/">EDUCACIÓN</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.nuevociclo.com.ar/secciones/tango/">TANGO</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.nuevociclo.com.ar/secciones/salud/">SALUD</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.nuevociclo.com.ar/secciones/lunfardo/">LUNFARDO</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.nuevociclo.com.ar/secciones/san-lorenzo/">SAN LORENZO</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.nuevociclo.com.ar/secciones/murgas-de-boedo/">murgas de boedo</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.nuevociclo.com.ar/videos-de-boedo/">Videos de Boedo</a></li></ul></li><li id="mega-menu-item-6762" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item dropdown-mega"><a href="#"><i class="fa fa-map-marker"></i> BARRIOS</a>
<div class="sub-content dropdown-menu sub-menu sub-menu-box sub-menu-box-tabs preview-mode"><ul class="sub-channel"><li><div class="channel-content" id="channel-6763"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-abril-4/" title="EFEMÉRIDES DEL MES DE ABRIL"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/04/6239591_b831e-2.jpg" width="163" height="148" alt="EFEMÉRIDES DEL MES DE ABRIL" title="EFEMÉRIDES DEL MES DE ABRIL"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-abril-4/">EFEMÉRIDES DEL MES DE ABRIL</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-marzo-4/" title="EFEMÉRIDES DEL MES DE MARZO"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/03/pronostico-climatico-para-el-otono-2019-en-argentina-180952-4.jpg" width="211" height="148" alt="EFEMÉRIDES DEL MES DE MARZO" title="EFEMÉRIDES DEL MES DE MARZO"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-marzo-4/">EFEMÉRIDES DEL MES DE MARZO</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-enero-de-2020/" title="Efemérides del mes de enero de 2020"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/01/maxresdefault.jpg" width="263" height="148" alt="Efemérides del mes de enero de 2020" title="Efemérides del mes de enero de 2020"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-enero-de-2020/">Efemérides del mes de enero de 2020</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6763" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6763" data-type="taxonomy" data-post="any" data-object="category" data-id="12"><a href="https://www.nuevociclo.com.ar/secciones/almagro/">ALMAGRO</a></li><li><div class="channel-content" id="channel-6764"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-4/" title="EFEMÉRIDES DEL MES DE OCTUBRE"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/Regalos-para-el-Día-de-la-Madre-1200x600.jpg" width="268" height="134" alt="EFEMÉRIDES DEL MES DE OCTUBRE" title="EFEMÉRIDES DEL MES DE OCTUBRE"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-4/">EFEMÉRIDES DEL MES DE OCTUBRE</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/luis-zorz-maestro-del-filete/" title="Luis Zorz, Maestro del Filete"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/118765848_10223734837305223_2479115211460758370_n.jpg" width="245" height="148" alt="Luis Zorz, Maestro del Filete" title="Luis Zorz, Maestro del Filete"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/luis-zorz-maestro-del-filete/">Luis Zorz, Maestro del Filete</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-septiembre-3/" title="EFEMÉRIDES DEL MES DE SEPTIEMBRE"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/08/661352-600-338-1.jpg" width="263" height="148" alt="EFEMÉRIDES DEL MES DE SEPTIEMBRE" title="EFEMÉRIDES DEL MES DE SEPTIEMBRE"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-septiembre-3/">EFEMÉRIDES DEL MES DE SEPTIEMBRE</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6764" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent level1 channel-title" data-target="channel-6764" data-type="taxonomy" data-post="any" data-object="category" data-id="3"><a href="https://www.nuevociclo.com.ar/secciones/boedo/">BOEDO</a></li><li><div class="channel-content" id="channel-6765"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/comenzo-la-restauracion-del-antiguo-mercado-del-progreso-de-caballito/" title="Comenzó la restauración del antiguo Mercado del Progreso de Caballito."><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/06/Comenzó-la-restauración-del-antiguo-Mercado-del-Progreso-de-Caballito.jpg" width="268" height="129" alt="Comenzó la restauración del antiguo Mercado del Progreso de Caballito." title="Comenzó la restauración del antiguo Mercado del Progreso de Caballito."><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/caballito/" title="View all posts in CABALLITO">CABALLITO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/comenzo-la-restauracion-del-antiguo-mercado-del-progreso-de-caballito/">Comenzó la restauración del antiguo Mercado del Progreso de Caballito.</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/caballito-el-barrio-que-sigue-siendo-el-mas-anhelado/" title="Caballito, el barrio que sigue siendo el más anhelado"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/05/nota-10-imagen-1.jpg" width="222" height="148" alt="Caballito, el barrio que sigue siendo el más anhelado" title="Caballito, el barrio que sigue siendo el más anhelado"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/caballito/" title="View all posts in CABALLITO">CABALLITO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/caballito-el-barrio-que-sigue-siendo-el-mas-anhelado/">Caballito, el barrio que sigue siendo el más anhelado</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/barrios-con-estilo-individualista-y-sobresaliente/" title="Barrios :  con estilo individualista y sobresaliente"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/04/nota-6-imagen.jpg" width="263" height="148" alt="Barrios :  con estilo individualista y sobresaliente" title="Barrios :  con estilo individualista y sobresaliente"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/caballito/" title="View all posts in CABALLITO">CABALLITO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/barrios-con-estilo-individualista-y-sobresaliente/">Barrios : con estilo individualista y sobresaliente</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6765" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6765" data-type="taxonomy" data-post="any" data-object="category" data-id="11"><a href="https://www.nuevociclo.com.ar/secciones/caballito/">CABALLITO</a></li><li><div class="channel-content" id="channel-6766"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/banco-ciudad-nuevo-cajero-movil-en-el-barrio-1-11-14-del-bajo-flores/" title="BANCO CIUDAD: NUEVO CAJERO MÓVIL EN EL BARRIO 1-11-14 DEL BAJO FLORES"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/07/41.jpg" width="222" height="148" alt="BANCO CIUDAD: NUEVO CAJERO MÓVIL EN EL BARRIO 1-11-14 DEL BAJO FLORES" title="BANCO CIUDAD: NUEVO CAJERO MÓVIL EN EL BARRIO 1-11-14 DEL BAJO FLORES"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/banco-ciudad/" title="View all posts in BANCO CIUDAD">BANCO CIUDAD</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/banco-ciudad-nuevo-cajero-movil-en-el-barrio-1-11-14-del-bajo-flores/">BANCO CIUDAD: NUEVO CAJERO MÓVIL EN EL BARRIO 1-11-14 DEL BAJO FLORES</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/flores-un-alumno-se-cayo-desde-un-segundo-piso-dentro-de-una-escuela/" title="Flores: Un alumno se cayó desde un segundo piso dentro de una escuela"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/colegio.jpg" width="247" height="148" alt="Flores: Un alumno se cayó desde un segundo piso dentro de una escuela" title="Flores: Un alumno se cayó desde un segundo piso dentro de una escuela"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/flores/" title="View all posts in FLORES">FLORES</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/flores-un-alumno-se-cayo-desde-un-segundo-piso-dentro-de-una-escuela/">Flores: Un alumno se cayó desde un segundo piso dentro de una escuela</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/cuando-boedo-fue-una-republica/" title="Cuando Boedo fue una República"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2016/04/SAM_5247-e1461003378269-min-268x148.jpg" width="268" height="148" alt="Cuando Boedo fue una República" title="Cuando Boedo fue una República"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/cuando-boedo-fue-una-republica/">Cuando Boedo fue una República</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6766" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6766" data-type="taxonomy" data-post="any" data-object="category" data-id="16"><a href="https://www.nuevociclo.com.ar/secciones/flores/">FLORES</a></li><li><div class="channel-content" id="channel-6767"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/los-polideportivos-pomar-y-santojani-ya-cuentan-con-piletas-climatizadas-para-todo-el-ano/" title="Los polideportivos Pomar y Santojani ya cuentan con piletas climatizadas para todo el año."><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/06/polideportivos-inauguran-piletas-climatizadas.jpeg" width="222" height="148" alt="Los polideportivos Pomar y Santojani ya cuentan con piletas climatizadas para todo el año." title="Los polideportivos Pomar y Santojani ya cuentan con piletas climatizadas para todo el año."><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/deportes/" title="View all posts in deportes">deportes</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/los-polideportivos-pomar-y-santojani-ya-cuentan-con-piletas-climatizadas-para-todo-el-ano/">Los polideportivos Pomar y Santojani ya cuentan con piletas climatizadas para todo el año.</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/el-exito-del-parque-navideno-2018-una-invitacion-para-todos/" title="El éxito del parque navideño 2018: una invitación para todos"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/12/nota-15-imagen.jpg" width="235" height="148" alt="El éxito del parque navideño 2018: una invitación para todos" title="El éxito del parque navideño 2018: una invitación para todos"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/parque-chacabuco/" title="View all posts in PARQUE CHACABUCO">PARQUE CHACABUCO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/el-exito-del-parque-navideno-2018-una-invitacion-para-todos/">El éxito del parque navideño 2018: una invitación para todos</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/inseguridad-a-domicilio/" title="Inseguridad a domicilio"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2016/12/lodia-savino-268x148.jpg" width="268" height="148" alt="Inseguridad a domicilio" title="Inseguridad a domicilio"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/interes-general/" title="View all posts in INTERES GENERAL">INTERES GENERAL</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/inseguridad-a-domicilio/">Inseguridad a domicilio</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6767" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6767" data-type="taxonomy" data-post="any" data-object="category" data-id="13"><a href="https://www.nuevociclo.com.ar/secciones/parque-chacabuco/">PARQUE CHACABUCO</a></li><li><div class="channel-content" id="channel-6768"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-4/" title="EFEMÉRIDES DEL MES DE OCTUBRE"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/Regalos-para-el-Día-de-la-Madre-1200x600.jpg" width="268" height="134" alt="EFEMÉRIDES DEL MES DE OCTUBRE" title="EFEMÉRIDES DEL MES DE OCTUBRE"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-4/">EFEMÉRIDES DEL MES DE OCTUBRE</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/luis-zorz-maestro-del-filete/" title="Luis Zorz, Maestro del Filete"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/118765848_10223734837305223_2479115211460758370_n.jpg" width="245" height="148" alt="Luis Zorz, Maestro del Filete" title="Luis Zorz, Maestro del Filete"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/luis-zorz-maestro-del-filete/">Luis Zorz, Maestro del Filete</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-septiembre-3/" title="EFEMÉRIDES DEL MES DE SEPTIEMBRE"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/08/661352-600-338-1.jpg" width="263" height="148" alt="EFEMÉRIDES DEL MES DE SEPTIEMBRE" title="EFEMÉRIDES DEL MES DE SEPTIEMBRE"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-septiembre-3/">EFEMÉRIDES DEL MES DE SEPTIEMBRE</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6768" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent level1 channel-title" data-target="channel-6768" data-type="taxonomy" data-post="any" data-object="category" data-id="14"><a href="https://www.nuevociclo.com.ar/secciones/parque-patricios/">PARQUE PATRICIOS</a></li><li><div class="channel-content" id="channel-6769"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/flores-y-boedo-solidarios-con-los-no-videntes-2/" title="Flores y Boedo  , solidarios con los no videntes."><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/09/ciego-268x148.jpg" width="268" height="148" alt="Flores y Boedo  , solidarios con los no videntes." title="Flores y Boedo  , solidarios con los no videntes."><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/flores-y-boedo-solidarios-con-los-no-videntes-2/">Flores y Boedo , solidarios con los no videntes.</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/franja-de-oro-cumple-74-en-pompeya/" title="Franja de Oro cumple 74 en Pompeya"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2014/05/franja-de-oro-club-268x148.jpg" width="268" height="148" alt="Franja de Oro cumple 74 en Pompeya" title="Franja de Oro cumple 74 en Pompeya"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/pompeya/" title="View all posts in POMPEYA">POMPEYA</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/franja-de-oro-cumple-74-en-pompeya/">Franja de Oro cumple 74 en Pompeya</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6769" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6769" data-type="taxonomy" data-post="any" data-object="category" data-id="17"><a href="https://www.nuevociclo.com.ar/secciones/pompeya/">POMPEYA</a></li><li><div class="channel-content" id="channel-6770"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/los-vecinos-de-san-cristobal-piden-la-construccion-de-una-plaza-en-los-terrenos-de-una-vieja-estacion-de-tranvias/" title="Los vecinos de San Cristóbal piden la construcción de una  plaza,  en los terrenos de una vieja estación de tranvías."><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/06/Los-vecinos-de-San-Cristóbal-piden-la-construcción-de-una-plaza-en-los-terrenos-de-una-vieja-estación-de-tranvías.jpg" width="268" height="142" alt="Los vecinos de San Cristóbal piden la construcción de una  plaza,  en los terrenos de una vieja estación de tranvías." title="Los vecinos de San Cristóbal piden la construcción de una  plaza,  en los terrenos de una vieja estación de tranvías."><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/san-cristobal/" title="View all posts in SAN CRISTÓBAL">SAN CRISTÓBAL</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/los-vecinos-de-san-cristobal-piden-la-construccion-de-una-plaza-en-los-terrenos-de-una-vieja-estacion-de-tranvias/">Los vecinos de San Cristóbal piden la construcción de una plaza, en los terrenos de una vieja estación de tranvías.</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/segun-los-portenos-en-montserrat-se-venden-los-mejores-panes-dulces-de-la-ciudad/" title="Según los porteños en Montserrat se venden los mejores panes dulces de la Ciudad"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/nota-4-imagen-5-268x148.jpg" width="268" height="148" alt="Según los porteños en Montserrat se venden los mejores panes dulces de la Ciudad" title="Según los porteños en Montserrat se venden los mejores panes dulces de la Ciudad"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/san-cristobal/" title="View all posts in SAN CRISTÓBAL">SAN CRISTÓBAL</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/segun-los-portenos-en-montserrat-se-venden-los-mejores-panes-dulces-de-la-ciudad/">Según los porteños en Montserrat se venden los mejores panes dulces de la Ciudad</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/oscar-laudren-nuevo-presidente-del-rotary-club-de-boedo-san-cristobal/" title="Oscar Laudren, nuevo presidente del Rotary Club de Boedo-San Cristóbal"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Oscar-Laudren-268x148.jpg" width="268" height="148" alt="Oscar Laudren, nuevo presidente del Rotary Club de Boedo-San Cristóbal" title="Oscar Laudren, nuevo presidente del Rotary Club de Boedo-San Cristóbal"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/oscar-laudren-nuevo-presidente-del-rotary-club-de-boedo-san-cristobal/">Oscar Laudren, nuevo presidente del Rotary Club de Boedo-San Cristóbal</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6770" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6770" data-type="taxonomy" data-post="any" data-object="category" data-id="15"><a href="https://www.nuevociclo.com.ar/secciones/san-cristobal/">SAN CRISTÓBAL</a></li>
</ul></div></li><li id="mega-menu-item-6771" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#"><i class="fa fa-file-text"></i> REDACCIÓN</a>
<ul class="sub-menu dropdown-menu sub-menu-list level0">
<li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.nuevociclo.com.ar/quienes-somos/">QUIÉNES SOMOS</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.nuevociclo.com.ar/editorial/">Editorial</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.nuevociclo.com.ar/distribucion/">Distribución</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.nuevociclo.com.ar/premios-recibidos/">Premios Recibidos</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.nuevociclo.com.ar/colabora-con-nc-web/">Colaborá con NC-Web</a></li></ul></li><li id="mega-menu-item-8865" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#"><i class="fa fa-info"></i> Datos Útiles</a>
<ul class="sub-menu dropdown-menu sub-menu-list level0">
<li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="http://www.buenosaires.gob.ar/atencionciudadana">Atención Ciudadana</a>
<ul class="sub-menu dropdown-menu level1">
<li id="mega-menu-item-8867" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/turnos">Sacá Turno</a></li><li id="mega-menu-item-8868" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/tramites">Guía de Trámites</a></li><li id="mega-menu-item-8869" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="https://reclamos.buenosaires.gob.ar/suaci/contacto">Hacé Tu Reclamo</a></li><li id="mega-menu-item-8870" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/consulta-de-infracciones">Consultá Infracciones de Tránsito</a></li><li id="mega-menu-item-8871" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/tramites/solicitud-web-tramites-de-matrimonios">Reservá Sala de Matrimonio</a></li><li id="mega-menu-item-8872" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="https://suaci.buenosaires.gob.ar/suaci/solicitudPartida">Solicitá Partida Online</a></li></ul></li><li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="http://www.buenosaires.gob.ar/laciudad">La Ciudad</a>
<ul class="sub-menu dropdown-menu level1">
<li id="mega-menu-item-8874" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/medios">Medios de la Ciudad</a></li><li id="mega-menu-item-8875" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/ciudaddelpapa">Ciudad del Papa</a></li><li id="mega-menu-item-8876" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/subte">Subte</a></li><li id="mega-menu-item-8877" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/ecobici">EcoBici</a></li><li id="mega-menu-item-8878" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/movilidad/mapa-de-cortes-de-transito">Mapa de Cortes de Tránsito</a></li><li id="mega-menu-item-8879" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.ausa.com.ar/">Estado Autopistas</a></li><li id="mega-menu-item-8880" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/movilidad">Movilidad</a></li></ul></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.turismo.buenosaires.gob.ar/es">Turismo</a></li></ul></li><li id="mega-menu-item-6783" class=" menu-item menu-item-type-post_type menu-item-object-page level0 main-menu-item list-style"><a href="https://www.nuevociclo.com.ar/contacto/"><i class="fa fa-envelope"></i> CONTACTO</a></li> </ul>


<ul class="nav navbar-nav navbar-right search-drop-down dark-div">
<li>
<a href="javascript:;" class="open-search-main-menu"><i class="fa fa-search"></i><i class="fa fa-times"></i></a>
<ul class="search-main-menu">
<li>
<form action="https://www.nuevociclo.com.ar" method="get">
<input type="text" placeholder="Buscar..." name="s" value="">
<i class="fa fa-search"></i>
<input type="submit" value="search">
</form>
</li>
</ul>
</li>
</ul>

</div>
</div>
</nav>
<input type="hidden" name="sticky_navigation" value="on" />
</div> 
</div>

</header>
<div id="cactus-body-container"> 
<div class="cactus-single-page cactus-sidebar-control sb-right  ">
<div class="container">
<div class="row">
<div class="main-content-col col-md-12 cactus-config-single">

<div class="cactus-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="https://www.nuevociclo.com.ar/" rel="v:url" property="v:title">INICIO</a> <i class="fa fa-angle-right"></i> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.nuevociclo.com.ar/secciones/boedo/">BOEDO</a></span> <i class="fa fa-angle-right"></i> <span class="current">EFEMÉRIDES DEL MES DE OCTUBRE</span></div> 
<div id='single-post' class="single-post-content">
<article data-id="31853" data-url='https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-4/' data-timestamp='1601512582' data-count='0' id="post-31853" class="cactus-single-content post-31853 post type-post status-publish format-standard has-post-thumbnail hentry category-boedo category-cultura category-historia-historia category-interes-general category-parque-patricios category-politica category-sociedad">
<div class="style-post">
<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/Regalos-para-el-Día-de-la-Madre-1200x600.jpg" alt="EFEMÉRIDES DEL MES DE OCTUBRE" class="featured">
</div>
<div class="heading-post">

<div class="posted-on">
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a>
</div>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/cultura/" title="View all posts in CULTURA">CULTURA</a>
</div>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/historia-historia/" title="View all posts in HISTÓRIA">HISTÓRIA</a>
</div>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/interes-general/" title="View all posts in INTERES GENERAL">INTERES GENERAL</a>
</div>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/parque-patricios/" title="View all posts in PARQUE PATRICIOS">PARQUE PATRICIOS</a>
</div>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/politica/" title="View all posts in POLITICA">POLITICA</a>
</div>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/sociedad/" title="View all posts in SOCIEDAD">SOCIEDAD</a>
</div> <div class="fix-responsive"></div>
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-4/" class="cactus-info" rel="bookmark"><time datetime="2020-10-01T00:36:22+00:00" class="entry-date updated">jueves, octubre 1, 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/alicia/" title="Entradas de Alicia Rodríguez" rel="author">Alicia Rodríguez</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-4/#respond" class="comment cactus-info">0</a>
</div>

<h1 class="h3 title entry-title">
EFEMÉRIDES DEL MES DE OCTUBRE
</h1>

</div>
<div class="update_design_post_on">
<div class="posted-on">
<div class="view cactus-info">5</div>
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-4/#respond" class="comment cactus-info">0</a>
</div>
</div>
<div class="cactus-share-and-like ">
<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="compartir">
<i class="fa fa-share-alt"></i>
<i class="fa fa-times"></i>
</a>
<div class="share-tool-block view-count">
<i class="fa fa-eye"></i>&nbsp;
<span>5</span>
</div>
<a class="share-tool-block report-button" title="REPORT THIS" rel="tooltip" data-original-title='REPORT THIS' data-placement="top" href="#reportModal" data-toggle="modal">
<i class="fa fa-flag"></i>
</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>jQuery(document).ready(function(e) {
            jQuery("[rel='tooltip']").tooltip();
        });</script>
<div class="share-tool-block like-button _check-like-id-31853" data-like="Me gusta" data-unlike="No me gusta">
<div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-31853 jlk' href='javascript:void(0)' data-task='like' data-post_id='31853' data-nonce='c69994765a' rel='nofollow'><img src='https://www.nuevociclo.com.ar/wp-content/plugins/wti-like-post/images/pixel.gif' title='Like' /><span class='lc-31853 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-31853 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='31853' data-nonce='c69994765a' rel='nofollow'><img src='https://www.nuevociclo.com.ar/wp-content/plugins/wti-like-post/images/pixel.gif' title='Unlike' /><span class='unlc-31853 unlc'>0</span></a></div> </div> <div class='status-31853 status align-left'></div></div><div class='wti-clear'></div> </div>
<div class="share-tool-block like-information">
<div class="cactus-like-bar"><span style="width:50%;"></span></div>
<div class="like-dislike pull-right">
<span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span>
<span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span>
</div>
</div>
<script>
			/*like*/
			var __like_number_31853 = document.createElement('SPAN');
			__like_number_31853.className = 'lc';
			var __like_numbertext_31853 = document.createTextNode('0');
			__like_number_31853.appendChild(__like_numbertext_31853);
			var __likediv_31853 = document.querySelector('._check-like-id-31853 .lbg-style1');
			__likediv_31853.appendChild(__like_number_31853);
			
			/*unlike*/
			var __unlike_number_31853 = document.createElement('SPAN');
			__unlike_number_31853.className = 'unlc';
			var __unlike_numbertext_31853 = document.createTextNode('0');
			__unlike_number_31853.appendChild(__unlike_numbertext_31853);
			var __unlikediv_31853 = document.querySelector('._check-like-id-31853 .unlbg-style1');
			__unlikediv_31853.appendChild(__unlike_number_31853);
		</script>
<a href="javascript:;" class="share-tool-block open-carousel-listing pull-right">más&nbsp; <i class="fa fa-angle-down"></i></a>
<div class="clearfix"></div>

<ul class="social-listing list-inline change-color">
<li class="facebook">
<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-4%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
</a>
</li>
<li class="twitter">
<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=EFEM%C3%89RIDES+DEL+MES+DE+OCTUBRE&amp;url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-4%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
</a>
</li>
<li class="linkedin">
<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-4%2F&amp;title=EFEM%C3%89RIDES+DEL+MES+DE+OCTUBRE&amp;source=Peri%C3%B3dico+Nuevo+Ciclo','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
</a>
</li>
<li class="tumblr">
<a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-4%2F&amp;name=EFEM%C3%89RIDES+DEL+MES+DE+OCTUBRE','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
</a>
</li>
<li class="google-plus">
<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-4%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
</a>
</li>
<li class="pinterest">
<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-4%2F&amp;media=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fwp-content%2Fuploads%2F2020%2F09%2FRegalos-para-el-D%C3%ADa-de-la-Madre-1200x600.jpg&amp;description=EFEM%C3%89RIDES+DEL+MES+DE+OCTUBRE','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
</a>
</li>
<li class="vk">
<a class="trasition-all" href="#" title="Share on VK" rel="nofollow" target="_blank" onclick="window.open('//vkontakte.ru/share.php?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-4%2F','vk-share-dialog','width=626,height=436');return false;"><i class="fa fa-vk"></i>
</a>
</li>
<li class="email">
<a class="trasition-all" href="/cdn-cgi/l/email-protection#4f703c3a2d252a2c3b720a090a026a0c7c6a77761d060b0a1c640b0a0364020a1c640b0a64000c1b1a0d1d0a692e223f742d202b3672273b3b3f3c6a7c0e6a7d096a7d0938383861213a2a39202c262c2320612c2022612e3d6a7d092a292a222a3d262b2a3c622b2a2362222a3c622b2a62202c3b3a2d3d2a627b6a7d09" title="Email this"><i class="fa fa-envelope"></i>
</a>
</li>
</ul>

</div>

<div class="cactus-transition-open">
<div class="cactus-listing-carousel">
<a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
<a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
<div class="pagination"></div>
<div class="cactus-listing-carousel-content">

<div class="cactus-listing-wrap">

<div class="cactus-listing-config style-1 style-3"> 
<div class="container">
<div class="row">
<div class="col-md-12 cactus-listing-content"> 
<div class="cactus-sub-wrap">
<div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
<div class="swiper-wrapper">

<div class="swiper-slide ">

<div class="cactus-post-item hentry active">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-4/" title="EFEMÉRIDES DEL MES DE OCTUBRE">
<img width="253" height="127" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/Regalos-para-el-Día-de-la-Madre-1200x600.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
<i class="fa fa-play-circle-o cactus-icon-fix"></i>
<div class="cactus-now-playing">Nota Actual</div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-4/" title="">EFEMÉRIDES DEL MES DE OCTUBRE</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-4/" class="cactus-info" rel="bookmark"><time datetime="2020-10-01T00:36:22+00:00" class="entry-date updated">jueves, octubre 1, 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/alicia/" title="Entradas de Alicia Rodríguez" rel="author">Alicia Rodríguez</a></span>
</span>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>

<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/fallo-en-contra-del-gcba-sobre-los-agentes-de-transito-precarizados/" title="Fallo en contra del GCBA sobre los agentes de tránsito precarizados">
<img width="253" height="143" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/agentes.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
<div class="cactus-now-playing"> now playing</div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/fallo-en-contra-del-gcba-sobre-los-agentes-de-transito-precarizados/" title="Fallo en contra del GCBA sobre los agentes de tránsito precarizados">Fallo en contra del GCBA sobre los agentes de tránsito precarizados</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-4/" class="cactus-info" rel="bookmark"><time datetime="2020-10-01T00:36:22+00:00" class="entry-date updated">jueves, octubre 1, 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/alicia/" title="Entradas de Alicia Rodríguez" rel="author">Alicia Rodríguez</a></span>
</span>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/se-viene-el-show-de-daniela-herrero-por-streaming/" title="Se viene el show de Daniela Herrero por streaming">
<img width="253" height="183" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/herrero.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" />  <div class="thumb-overlay"></div>
<div class="cactus-now-playing"> now playing</div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/se-viene-el-show-de-daniela-herrero-por-streaming/" title="Se viene el show de Daniela Herrero por streaming">Se viene el show de Daniela Herrero por streaming</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-4/" class="cactus-info" rel="bookmark"><time datetime="2020-10-01T00:36:22+00:00" class="entry-date updated">jueves, octubre 1, 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/alicia/" title="Entradas de Alicia Rodríguez" rel="author">Alicia Rodríguez</a></span>
</span>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/covid19-informe-alerta-sobre-secuelas-cardiacas-en-pacientes-recuperados/" title="Covid19: Informe alerta sobre secuelas cardíacas en pacientes recuperados">
<img width="253" height="185" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/consulta-cardiologica.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
<div class="cactus-now-playing"> now playing</div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/covid19-informe-alerta-sobre-secuelas-cardiacas-en-pacientes-recuperados/" title="Covid19: Informe alerta sobre secuelas cardíacas en pacientes recuperados">Covid19: Informe alerta sobre secuelas cardíacas en pacientes recuperados</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-4/" class="cactus-info" rel="bookmark"><time datetime="2020-10-01T00:36:22+00:00" class="entry-date updated">jueves, octubre 1, 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/alicia/" title="Entradas de Alicia Rodríguez" rel="author">Alicia Rodríguez</a></span>
</span>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/la-paternal-avanza-la-obra-de-las-torres-de-17-pisos/" title="La Paternal: Avanza la obra de las torres de 17 pisos">
<img width="253" height="169" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/torres.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
<div class="cactus-now-playing"> now playing</div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/la-paternal-avanza-la-obra-de-las-torres-de-17-pisos/" title="La Paternal: Avanza la obra de las torres de 17 pisos">La Paternal: Avanza la obra de las torres de 17 pisos</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-4/" class="cactus-info" rel="bookmark"><time datetime="2020-10-01T00:36:22+00:00" class="entry-date updated">jueves, octubre 1, 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/alicia/" title="Entradas de Alicia Rodríguez" rel="author">Alicia Rodríguez</a></span>
</span>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
 <div class="picture-content">
<a href="https://www.nuevociclo.com.ar/por-el-cierre-de-glovo-los-repartidores-hicieron-una-marcha/" title="Por el cierre de Glovo, los repartidores hicieron una marcha">
<img width="250" height="189" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/glovo.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
<div class="cactus-now-playing"> now playing</div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/por-el-cierre-de-glovo-los-repartidores-hicieron-una-marcha/" title="Por el cierre de Glovo, los repartidores hicieron una marcha">Por el cierre de Glovo, los repartidores hicieron una marcha</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-4/" class="cactus-info" rel="bookmark"><time datetime="2020-10-01T00:36:22+00:00" class="entry-date updated">jueves, octubre 1, 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/alicia/" title="Entradas de Alicia Rodríguez" rel="author">Alicia Rodríguez</a></span>
</span>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="body-content ">
<p><strong>1 de octubre</strong></p>
<p><strong>1937 &#8211; Día del Mar y de la riqueza pesquera</strong></p>
<p><img class="alignnone wp-image-31854" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/slide_4.jpg" alt="" width="171" height="128" /></p>
<p><strong>1860 </strong>–<img class="wp-image-31855 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/49846422953_3d2f7c0273_b.jpg" alt="" width="158" height="218" /></p>
<p>Se promulga la <strong>Constitución Argentina de 1853</strong>, con las modificaciones de la Convención Reformadora reunida en Santa Fe ese mismo año, Se resolvió que serán nombres oficiales “<em>Provincias Unidas del Río de la</em> <em>Plata, República Argentina y Confederación Argentina.</em></p>
<p><strong>1897</strong> –<img class="alignnone wp-image-31856" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/museo-historico-nacional.jpg" alt="" width="215" height="136" /></p>
<p>En el edificio de <em>Parque Lezama</em> y con el propósito de desarrollar una nueva educación patriótica para las nuevas generaciones, se inaugura el <strong>Museo Histórico Nacional</strong>. Concebido como una suerte de Panteón de la Patria, exhibe las reliquias de los próceres de la <em>Revolución de Mayo</em> y las guerras de la <em>Independencia.</em></p>
<p><strong>1910 &#8211; </strong> <img class="wp-image-31857 aligncenter" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/ShKuCBNBCzDPpJK-1600x900-noPad.jpg" alt="" width="174" height="225" /></p>
<p>se inaugura en  la <em>Plaza Lorea</em> el monumento a <strong>Mariano Moreno</strong> del escultor <strong><em>Miguel Blay.</em></strong></p>
<p><strong>1933</strong> &#8211; <img class="wp-image-31858 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/3217.jpg" alt="" width="203" height="135" /></p>
<p><strong>Monseñor Santiago Luis Copello</strong> (1880-1966)<br />
arzobispo de Buenos Aires es  designado <em>Primer Cardenal de la Argentina.</em></p>
<p><strong>1960 –<img class="alignnone wp-image-31859" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/CANAL_13_logotipos.jpg" alt="" width="214" height="160" /></strong></p>
<p>Comienza a transmitir en Buenos Aires el <strong>Canal 13 de televisión.</strong></p>
<p>&nbsp;</p>
<p><strong>1990</strong> –<img class="wp-image-31860 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/dia-int-personas-mayores.jpg" alt="" width="211" height="149" /></p>
<p><strong>Día internacional de las personas de edad</strong>, en Argentina se conmemora por el decreto Nº 903/2001.</p>
<p><strong>2 de octubre</strong></p>
<p><strong>Dia internacional de la no violencia</strong></p>
<p><img class="wp-image-31861 aligncenter" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/images-1.jpg" alt="" width="160" height="204" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Día del trabajador de edificios</strong>. <img class="alignnone wp-image-31862" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/02-de-octubre-Día-del-Trabajador-de-Edificios.jpg" alt="" width="200" height="172" /></p>
<p>Se celebra en esta fecha en recuerdo de la creación del sindicato único de Encargados y Ayudantes de Casas de Renta el 2 de octubre de 1942, antecesor del <strong><em>Sindicato Único de Trabajadores de Edificios</em></strong> <strong><em>de Renta y Horizontal (SUTERH)</em></strong><br />
<strong><em><br />
</em>1990</strong> <img class="wp-image-31863 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/D_NQ_NP_889126-MLA28756410509_112018-O.jpg" alt="" width="146" height="208" /></p>
<p>-Fallece <strong>Mercedes Simone</strong> &#8220;<strong><em>La Dama del Tango</em></strong>&#8220;.  Había nacido el 21 de abril de 1904 en Villa Elisa, localidad vecina a la ciudad de La Plata capital de la provincia de Buenos Aires.</p>
<p>Fue una de las  figuras emblemáticas de la canción, y una de las voces del tango con más personalidad, su registro era  mezzosoprano, de buena coloratura, afinada y de impecable dicción.</p>
<p>En 1928 debuta en radio. Actuó en varias películas como actriz y cancionista.</p>
<p>&nbsp;</p>
<p><strong>1997</strong> &#8211; <img class="alignnone wp-image-31864" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/20190510043915730c34562f108affd955618813157caf.jpg" alt="" width="218" height="145" /></p>
<p><strong>Día Nacional del Recolector de Residuos</strong> se celebra en esta fecha a instancias de la Legislatura nacional, que así lo dispuso en 1997 por Ley 24.854</p>
<p>&nbsp;</p>
<p><strong>2004 </strong>&#8211;  <img class="wp-image-31865 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/35-193x300.jpg" alt="" width="125" height="194" /></p>
<p>En el centenario de su nacimiento la <strong>Junta de Estudios Históricos del barrio de Boedo</strong> colocó en el frente del que fuera su último domicilio, Boedo 960, una placa fileteada por el Maestro Luis Zorz.</p>
<p>&nbsp;</p>
<p><strong>3 de octubre</strong></p>
<p><strong>Día de la odontología Latinoamericana<img class="wp-image-31866 aligncenter" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/69ece-dia-del-odontologo-web.jpg" alt="" width="226" height="127" /></strong></p>
<p><strong>Día del odontólogo</strong></p>
<p><strong>1918 –<img class="alignnone wp-image-31867" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/Carmen_Duval.jpg" alt="" width="126" height="175" /> </strong></p>
<p>Nace en Boedo <em>Carmen Leonor Simone</em> conocida cantante con el nombre de  <strong>Carmen Duval. </strong>Surgió en el año 1936 como vencedora del concurso de cancionistas que organizó la firma <strong><em>Puloil.</em></strong> En su larga y exitosa carrera la acompañaron entre otros Horacio Salgán, Héctor María Artola, Luis Stazo y Daniel Lomuto</p>
<p><strong>1931</strong> –<img class="wp-image-31868 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/3c46d8a46547443a49950f5098adb3e0.jpg" alt="" width="132" height="249" /></p>
<p>Es conocido como <strong><em>Palacio Ayerza,</em></strong>  es el edificio destinado al funcionamiento del <strong><em>Concejo Deliberante</em></strong> porteño construido  sobre planos del <em>Arq. Héctor Ayerza,</em> es uno de los más grandes y llamativos de la ciudad. <strong><em>Declarado Monumento Histórico Nacional</em></strong> en 1943. Luego de la intervención al Concejo, fue sede de la <em>Secretaría de Trabajo y Previsión</em>. Entre los años 1947 a 1955 fue oficina de la <em>Fundación Eva Perón</em>. Allí funciona hoy la <strong>Legislatura de la Ciudad Autónoma de Buenos Aires</strong>. Edificado entre 1926 a 1931 con mármoles y  otros materiales de nuestro país. Merece destacarse el reloj de su torre que cuenta con un carrillón de campanas armonizadas.</p>
<p><strong>1952 &#8211; <img class="alignnone wp-image-31869" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/propositos-fallecimiento-de-leonidas-barletta-1975-D_NQ_NP_4045-MLA119590405_6800-F.jpg" alt="" width="161" height="215" /> </strong></p>
<p><strong>Leónidas Barletta</strong> asume la dirección del semanario <strong><em>“Propósitos”</em></strong> ejerciendo durante 24 años esta actividad.</p>
<p><strong>4 de octubre</strong></p>
<p><strong>Día mundial de los animales  <img class="alignnone size-full wp-image-31870" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/images-2.jpg" alt="" width="271" height="186" /> </strong></p>
<p><strong>Día nacional del voluntariado<img class="wp-image-31871 alignleft" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/diavoluntario.jpg" alt="" width="174" height="189" /></strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>1904</strong> &#8211;<img class="wp-image-31872 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/hqdefault.jpg" alt="" width="232" height="143" /></p>
<p>Nace en el barrio de <strong><em>Boedo</em></strong>, <strong>Antonio Sureda,</strong> músico bandoneonista,  autor y compositor a quien apodaron  <em>&#8220;El Rey del Vals&#8221;.</em></p>
<p>Creador del <em>trio Sureda</em>. Junto a su hermano <strong><em>Gerónimo </em></strong>escribe &#8220;Ilusión Marina&#8221;, uno de sus éxitos y con <em>Homero Manzi</em> el reconocido vals &#8220;A su memoria&#8221;. Es autor también de otras piezas musicales con autores reconocidos. Falleció el 23 de junio de 1951.</p>
<p><strong>1960</strong></p>
<p>Por decreto del poder Ejecutivo Nacional N <img class="wp-image-31873 alignleft" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/barra_AE.png" alt="" width="275" height="55" />° 12.179 se reglamenta el funcionamiento de los <strong><em>Institutos de Enseñanza Privada</em></strong></p>
<p>&nbsp;</p>
<p><strong>2009 </strong>–<img class="wp-image-31874 aligncenter" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/mercedes_sosa_2.jpg" alt="" width="237" height="142" /></p>
<p>Fallece <strong>Mercedes Sosa</strong>, cantante argentina nacida el 9 de julio de 1935</p>
<p><strong>2015 </strong>&#8211; <img class="alignnone wp-image-31875" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/59b61d24248e6.jpeg" alt="" width="292" height="166" /></p>
<p>Se realiza en nuestro país el primer debate presidencial de la historia.</p>
<p><strong>5 de octubre</strong></p>
<p><strong> </strong><strong>Día Mundial de los docentes   <img class="alignnone wp-image-31876" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/unnamed.png" alt="" width="248" height="150" /></strong></p>
<p><strong> </strong></p>
<p><strong>Día nacional de las aves<img class="wp-image-31877 alignleft" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/unnamed-1.png" alt="" width="333" height="125" /></strong></p>
<p><strong> </strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>1925</strong>  &#8211;<img class="wp-image-31878 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/e878204b8c.jpg" alt="" width="276" height="144" /></p>
<p>Después de realizarse en Buenos Aires el Primer Congreso Panamericano de Carreteras, se instituye esta fecha como <strong>Día del camino.</strong></p>
<p>&nbsp;</p>
<p><strong>1964</strong> &#8211;<img class="alignnone wp-image-31879" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/A-1296707-1427633174-9748.jpeg.jpg" alt="" width="157" height="185" /></p>
<p>Fallece <strong>Gerónimo Sureda</strong>, poeta y recitador. Escribió numerosas obras en colaboración con su hermano<strong> Antonio</strong> y otras con diversos  autores. Había nacido el 15 de julio de 1906</p>
<p><strong>1999 </strong>  &#8211;<img class="size-full wp-image-31880 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/7-Manual093.jpg" alt="" width="166" height="200" /></p>
<p>En la <em>Escuela N° 22 D. E. 6° &#8220;Martina Silva de Gurruchaga&#8221;</em>  con la presencia de autoridades del distrito, el Prof. Diego A. Del Pino, docentes, padres  y alumnos se presenta la primera edición del<strong><em> &#8220;Manual Histórico Geográfico del barrio de Boedo&#8221;</em></strong> trabajo realizado por el <em>Lic.</em> <em>Aníbal Lomba</em> y la<em> Sra. Alicia N. Rodríguez</em>.</p>
<p>&nbsp;</p>
<p><strong>6 de octubre</strong></p>
<p><strong>Día del teatro rioplatense   <img class="alignnone wp-image-31881" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/1512797223290-horz.jpg" alt="" width="168" height="250" /></strong></p>
<p><strong>Día del circo</strong> <img class="wp-image-31883 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/DoyxdnTUwAIW4zW.jpg" alt="" width="246" height="138" /></p>
<p>Se celebra en homenaje a José Podestá, que nació el 6 de octubre de 1858 en Montevideo y desarrolló en Argentina una labor pionera. Inventó el circo criollo y a Pepino el 88, un payaso que fue modelo del cómico rioplatense.</p>
<p>&nbsp;</p>
<p><strong>1974</strong> – <strong>Día de los Museos Municipales     <img class="alignnone  wp-image-31884" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/images-3.jpg" alt="" width="334" height="164" /> </strong></p>
<p>en recordación de la inauguración del primer museo municipal el 6 de octubre de 1921. La ordenanza  N ° 30.435  instituye este día.</p>
<p>&nbsp;</p>
<p><strong>7 de octubre</strong></p>
<p><strong>1986</strong> &#8211;  En el estudio del <strong><em>Maestro Escultor  Francisco Reyes</em></strong>, se realiza la reunión constitutiva de la <strong>Junta de Estudios Históricos del barrio de Boedo</strong>. Su primera Comisión Directiva fue la conformada por :</p>
<p><strong><em>Presidente</em></strong><em>: AníbalLomba </em></p>
<p><img class="wp-image-31885 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/primera-junta-300x300.jpg" alt="" width="264" height="264" /></p>
<p><strong><em>Vicepresidente:</em></strong><em> José Gobello;</em></p>
<p><em> <strong>Secretario:</strong> Dr</em>. <em>Enrique Erusalimsky; </em></p>
<p><strong><em>Prosecretario:</em></strong><em> Lidia de Vinciguerra; </em></p>
<p><strong><em>Tesorero: </em></strong><em>Conrado Martínez; <strong>Protesorero:</strong> Dionisio Cascante;</em></p>
<p><em> <strong>Secretario de</strong> <strong>Actas</strong>: Miguel Ángel Caiafa. </em></p>
<p><strong><em>Vocales:</em></strong><em> Francisco Reyes, Diego A. Del Pino, Enrique Kaminsky, Carlos Kapusta, G. Cuadrado Hernández, Jorge Bosso, Dr. Héctor Sassone, Antonio Fontana, Roberto Zatelli, Roberto Katzuni y Antonio Di Maio.</em></p>
<p><strong>8 de octubre</strong></p>
<p><strong> </strong><strong>1895</strong> &#8211;<img class="alignnone  wp-image-31886" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/images-4.jpg" alt="" width="104" height="215" /></p>
<p>Nace en Lobos, provincia de Buenos Aires <strong>Juan Domingo Perón</strong>, fue tres veces presidente del país elegido en 1946, reelecto en 1951 derrocado en 1955. En 1973 de regreso en el país asume la presidencia. Fallece el 1 de julio de 1974, estando en funciones y es reemplazado por su mujer <em>María. Estela<strong> </strong>Martínez</em> <em>de Perón</em> quien había sido elegida junto a él como vicepresidente y que  es derrocada el 24 de marzo de 1976.</p>
<p><strong>1898</strong> &#8211;<img class="wp-image-31887 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/8-de-octubre-de-1898.jpg" alt="" width="173" height="251" /></p>
<p>Aparece en Buenos Aires la revista <strong><em>“Caras y Caretas”</em></strong> fundada por  <strong>José S. Álvarez  “Fray Mocho”</strong> El archivo de la publicación  fue incorporado al Archivo General de la Nación.</p>
<p><strong>1935</strong> –<img class="alignnone  wp-image-31888" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/acad-ciencias.jpg" alt="" width="182" height="121" /></p>
<p>Se funda la <strong>Academia Nacional de Ciencias</strong>, con el propósito de favorecer la investigación científica.</p>
<p><strong>1990</strong> &#8211;<img class="wp-image-31889 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/descarga.jpg" alt="" width="163" height="163" /></p>
<p><strong>Día Nacional del Patrimonio Natural y Cultural Argentino</strong> Se establece por decreto N º 2033/1990 publicado en el Boletín oficial el 4 / 10 / 90</p>
<p>&nbsp;</p>
<p><strong>2007</strong>  &#8211;<img class="alignnone  wp-image-31890" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/Do_MDG1W4AAWXBs-1.jpg" alt="" width="207" height="173" /></p>
<p><strong>Día Nacional del estudiante solidario</strong>. Fecha en reconocimiento a la labor solidaria que llevan adelante muchos estudiantes y en memoria de los nueve alumnos y sus docentes de la <strong><em>Escuela Ecos </em></strong>que perdieran la vida cuando regresaban de una actividad solidaria en la <em>Escuela N º 375 de El Paraisal</em> de la provincia del<em> Chaco.</em></p>
<p><strong>9 de octubre</strong></p>
<p><strong>                                                           Día Mundial del Correo<img class="wp-image-31891 alignleft" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/diamundialdelcorreo-696x440.jpg" alt="" width="223" height="141" /></strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Día Mundial de los Cuidados Paliativos    <img class="wp-image-31892 alignnone" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/images-1.png" alt="" width="123" height="154" /></strong></p>
<p><strong>1934 </strong>&#8211; <img class="alignnone  wp-image-31893" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/dia_del_guardaparque_nacional_pn_el_palmar_01_ph_parques_nacionales.jpg" alt="" width="311" height="175" /></p>
<p><strong>Día del guardaparque nacional</strong>. Celebración en recuerdo de la creación de la Administración de Parques Nacionales en este día del mismo año.</p>
<p><strong>1934 </strong>&#8211;<img class="wp-image-31894 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/martires-de-turon.jpg" alt="" width="171" height="224" /></p>
<p>Es fusilado junto a otros Hermanos Lasallanos, <strong>Benito de Jesús,</strong> quien naciera en Buenos Aires, en el barrio de <strong><em>Boedo</em></strong> el 31 de octubre de 1910, con el nombre <strong>Héctor Valdivielso Sáez.</strong></p>
<p>Su bautismo fue el 26 de mayo de 1913 en la iglesia de <em>San Nicolás de Bari</em> ubicada entonces donde hoy se levanta el Obelisco.</p>
<p>En 1914 la familia regresa a España. Ingresa al seminario y al dar sus votos en 1927 toma el nombre de <em>Benito de Jesús.</em></p>
<p>El 5 de octubre de 1934 los sorprende en<em> Turón</em>, la revolución de <em>Asturias</em>, prólogo de la que fuera dos años después la <strong><em>Guerra Civil Española,</em></strong> y es allí que son fusilados.</p>
<p><img class="alignnone  wp-image-31895" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/descarga-1.jpg" alt="" width="244" height="152" /></p>
<p><strong>San Héctor</strong> es el <strong>primer Santo argentino.</strong></p>
<p><strong>1999</strong> &#8211;<img class="size-full wp-image-31896 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/1512269184_121_efemerides-del-mes-de-diciembre.jpg" alt="" width="183" height="215" /></p>
<p>El 4 de diciembre la <strong>Junta de Estudios</strong> <strong>Históricos del barrio de Boedo</strong> colocó en <em>Treinta y Tres Orientales 1075</em> una placa fileteada por el Maestro Luis Zorz,  señalando el lugar de su nacimiento.</p>
<p>&nbsp;</p>
<p><strong>10 de octubre</strong></p>
<p><img class="alignnone  wp-image-31897" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/monumento-leandro-n-alem.jpg" alt="" width="234" height="176" /></p>
<p><strong>1925</strong> &#8211;  Se inaugura en Buenos Aires el monumento a <strong>Leandro N Alem</strong> obra del escultor <strong><em>Pedro Zonza Briano</em></strong></p>
<p>&nbsp;</p>
<p><strong>Día Nacional de la Danza </strong>en conmemoración de los bailarines fallecidos.<img class="alignnone  wp-image-31898" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/buenosaires26.jpg" alt="" width="239" height="179" /></p>
<p><strong>1971</strong> &#8211; <img class="alignnone  wp-image-31899" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/accidente1971teatrocolon.jpg" alt="" width="257" height="122" /></p>
<p>En un  accidente aéreo  rumbo a la ciudad de <em>Trelew,</em> pierden la vida los integrantes del elenco estable del <strong><em>Teatro Colón</em></strong>, encabezado por los primeros bailarines <strong>Norma Fontenla y José Neglia</strong></p>
<p><strong> </strong></p>
<p><strong>1995 </strong> &#8211; <strong>Día mundial de la salud mental<img class="alignnone  wp-image-31900" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/saludm-1014x487.jpg" alt="" width="223" height="108" /></strong></p>
<p>se instituye con el propósito de contribuir a la toma de conciencia acerca de los problemas de salud mental y a erradicar mitos y estigmas en torno a este tema.</p>
<p><strong> </strong><strong>11 de octubre</strong></p>
<p><strong>1982 &#8211;</strong> <img class="wp-image-31901 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/unnamed.jpg" alt="" width="138" height="173" /></p>
<p>Muere <strong>Elías Castelnuovo</strong> periodista, poeta, ensayista, militante anarquista quien había nacido en Montevideo, Uruguay el 6 de agosto de  1893. Se le recuerda como fundador del <strong><em>Grupo Boedo</em></strong> aunque el nacimiento del mismo se debió a una feliz coincidencia y a <em>Antonio Zamora </em>director de la <em>Editorial Claridad</em> quien reunió a este grupo de escritores que se habían conocido por un concurso del periódico anarquista <em>La Montaña</em>.</p>
<p><strong>12 de octubre</strong></p>
<p>A partir del año 1862  los siguientes ciudadanos  asumieron en esta fecha la presidencia de la Nación.</p>
<p><strong>1862</strong> –  <strong>Bartolomé Mitre               </strong></p>
<p><strong>1868</strong> &#8211;  <strong>Domingo F. Sarmiento</strong><br />
<strong>1874</strong> –<strong>Nicolás Avellaneda                </strong></p>
<p><strong>1880</strong>–<strong>Julio Argentino Roca</strong></p>
<p><strong>1886</strong> <strong>–Miguel Juárez Celman                                       <img class="wp-image-31902 alignleft" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/mitre_bartolome-tile.jpg" alt="" width="245" height="145" /></strong><br />
<strong>1892 &#8211; Luis Sáenz Peña</strong>                    <strong>   </strong></p>
<p><strong>1898 &#8211; Julio Argentino Roca </strong></p>
<p>1<strong>904 &#8211; Manuel </strong>    <strong>Quintana</strong><br />
<strong>1910</strong> – <strong>Roque Sáenz Peña</strong><br />
<strong>1916 &#8211;</strong>  <strong>Hipólito Yrigoyen</strong>                           <strong>  </strong></p>
<p><strong>1922</strong> – <strong>Marcelo T de Alvear</strong><br />
<strong>1928</strong> –<strong>Hipólito Yrigoyen</strong> (Segunda presidencia)</p>
<p><strong>1940</strong> –<img class="wp-image-31903 aligncenter" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/d6856d5ded2a82bb0252175037fc0b01.jpg" alt="" width="231" height="158" /></p>
<p>Se reinaugura el antiguo <strong>Cabildo de Buenos Aires</strong> recientemente restaurado.</p>
<p>&nbsp;</p>
<p><strong>1957</strong> &#8211; <img class="wp-image-31904 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/museo-gobierno.jpg" alt="" width="333" height="169" /></p>
<p>Se inaugura en Buenos Aires el <strong>Museo de la Casa de Gobierno</strong>, especializado en retratos, objetos y documentos de presidentes argentinos. Las imágenes corresponden al Museo luego de su mudanza en el año 2010</p>
<p><strong>1963</strong> –</p>
<p><strong><img class="alignnone  wp-image-31905" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/250px-Illia_banda_presidencial.jpg" alt="" width="116" height="168" />   Arturo  H. Illia</strong> asume la presidencia</p>
<p><strong>1973</strong> –<img class="wp-image-31906 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/3615.jpg" alt="" width="203" height="135" /></p>
<p>Por tercera vez <strong>Juan Domingo Perón</strong> asume la presidencia acompañado por su vicepresidente la<strong> Sra. María Estela Martínez de Perón</strong></p>
<p>&nbsp;</p>
<p><strong>2010</strong> –<img class="alignnone  wp-image-31907" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/1210.jpg" alt="" width="227" height="151" /></p>
<p><strong>Día del Respeto a la diversidad cultural.</strong></p>
<p><strong> </strong></p>
<p><strong>Día del farmacéutico argentino     <img class="alignnone size-full wp-image-31908" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/2228.jpg" alt="" width="300" height="200" /></strong></p>
<p><strong>13 de octubre</strong></p>
<p><strong>1847</strong> –<img class="wp-image-31909 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/images-5-horz.jpg" alt="" width="260" height="171" /></p>
<p>Nace en Buenos Aires el pintor porteño <strong>Eduardo Sívori</strong>, una de las principales figuras de la corriente realista. Autor de <em>&#8220;Tropa de carretas&#8221;,</em> uno de los primeros grabados al aguafuerte realizados en nuestro país. En 1887 expuso en París <em>&#8220;Le lever de la bonne&#8221; (&#8220;El despertar de la sirvienta&#8221;), </em>un desnudo femenino naturalista que despertó el escándalo en nuestro país. Fundó la <strong><em>Sociedad Estímulo de Bellas Artes</em></strong> junto a <em>Eduardo Schiaffino, Julio</em> <em>Dormal  y Alfredo París.</em> Falleció en la Capital Federal el 5 de junio de 1918.</p>
<p><strong>1937</strong> – <img class="alignnone  wp-image-31910" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/3122852w380-horz.jpg" alt="" width="294" height="124" /></p>
<p>Se inaugura la <strong>Av. 9 de Julio. </strong>Su construcción había sido pensada y aprobada muchos años antes en  1912. El primer tramo de 500 metros unió las calles  <em>Bartolomé Mitre y Viamonte</em>, quedando así formalmente inaugurada esta amplia avenida. En 1972 se extiende  hacia el sur hasta la <em>Av. San Juan,</em> hacia el norte lo hace  en el año 1979 llegando  hasta la calle <em>Arroyo.</em></p>
<p><strong>1974 </strong></p>
<p><strong>Día del Psicólogo<img class="wp-image-31911 aligncenter" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/13-oct-psicologo-820x405.jpg" alt="" width="239" height="118" /></strong></p>
<p><strong>1980 –<img class="alignnone  wp-image-31912" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/ESQUIVEL-RECIBIENDO-EL-PREMIO-eh.jpg" alt="" width="226" height="147" /> </strong></p>
<p><strong>Adolfo Pérez Esquivel, </strong>escultor y arquitecto, recibe el <strong>Premio Nobel de la Paz </strong></p>
<p><strong>1981</strong> &#8211;<img class="wp-image-31913 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/juanito-horz.jpg" alt="" width="455" height="159" /></p>
<p>Fallece el pintor, grabador y muralista <strong>Antonio Berni</strong> autor de la serie de grabados de <strong><em>Juanito Laguna y Ramona Montiel</em></strong>. En 1962 recibió el <em>Gran  Premio Internacional de Grabado de la Bienal de Venecia.</em> Había nacido en Rosario el 14 de mayo de 1905.</p>
<p><strong>14 de octubre</strong></p>
<p><strong> 1958</strong> &#8211; <img class="alignnone  wp-image-31914" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/benito_carrasco_0-horz.jpg" alt="" width="455" height="120" /></p>
<p>Muere el <strong>Ing. Benito J. Carrasco,</strong> creador del <em>Rosedal de Palermo .</em>Reformó la <em>plaza San Martín y el parque Lezama.</em></p>
<p><strong>1959</strong>  &#8211;<img class="wp-image-31915 aligncenter" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/HISTORIA_bn_2.jpg" alt="" width="257" height="143" /></p>
<p>Se funda la <strong>Universidad Tecnológica Nacional </strong>por medio de la Ley Nº 14.855.-</p>
<p><strong>15 de octubre</strong><strong>   </strong></p>
<p><strong>Día de las cooperadoras escolares.<img class="wp-image-31916 alignleft" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/descarga-4.jpg" alt="" width="160" height="160" /></strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>1877</strong> –<img class="wp-image-31917 aligncenter" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/antigua-casa-de-la-moneda-001-801x563.jpg" alt="" width="233" height="164" /></p>
<p>El presidente <strong><em>Nicolás Avellaneda</em></strong> crea la <strong>Casa de la Moneda de la</strong> <strong>Nación Argentina.</strong></p>
<p>&nbsp;</p>
<p><strong>1910</strong>  &#8211;<img class="wp-image-31918 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/hqdefault-1.jpg" alt="" width="161" height="176" /></p>
<p>Nace en <em>Borgataro, Parma, Italia,</em> <strong>Amleto Enrique Vergiati,</strong> <em>Julián Centeya “el hombre gris de Buenos Aires&#8221;</em>  poeta, recitador, letrista de tangos, gran animador de la bohemia porteña. Fallece el 26 de julio de 1974 en Buenos Aires, Argentina.</p>
<p>&nbsp;</p>
<p><strong>1964</strong> –<img class="alignnone  wp-image-31919" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/descarga-5.jpg" alt="" width="252" height="104" /></p>
<p><strong>Día Mundial del Bastón Blanco y la Seguridad del Ciego.</strong></p>
<p><strong> </strong></p>
<p><strong>1984 &#8211;<img class="wp-image-31920 aligncenter" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/161015-Cesar-Milstein-portada.jpg" alt="" width="193" height="144" /> </strong></p>
<p>Le conceden el <strong>Premio Nobel de Medicina</strong> al científico argentino <strong>Cesar Milstein</strong></p>
<p><strong>16 de octubre</strong></p>
<p><strong> </strong><strong>1926 </strong> &#8211;<img class="wp-image-31921 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/Monumentos_a_Carlos_María_y_a_Torcuato_de_Alvear.jpg" alt="" width="204" height="164" /></p>
<p>Se inaugura en Buenos Aires el monumento al <strong>Gral. Carlos María de</strong> <strong>Alvear</strong>, obra del escultor  francés <strong><em>Antonio Bourdelle,</em></strong> discípulo y colaborador de <em>Rodin.</em> Es uno de los más bellos monumentos ecuestres de la escultura mundial.</p>
<p>&nbsp;</p>
<p><strong>1979</strong> &#8211;<img class="alignnone  wp-image-31922" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/alimentacion-890x395.jpg" alt="" width="255" height="113" /></p>
<p><strong>Día Mundial de la Alimentación </strong></p>
<p><strong>Día del médico anestesiólogo     <img class="alignnone  wp-image-31923" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/44194846_2168506616810111_569511718556794880_o.jpg" alt="" width="162" height="172" /></strong></p>
<p><strong>17 de octubre</strong></p>
<p><strong>1905</strong> –</p>
<p>Se sanciona la <em>Ley N <img class="wp-image-31924 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/slide_19.jpg" alt="" width="171" height="128" />° 4.874</em>, conocida como <strong>Ley Lainez</strong> que establece la creación de <strong><em>Escuelas Primarias Nacionales en las provincias</em></strong>.</p>
<p>&nbsp;</p>
<p><strong>1930 –<img class="alignnone  wp-image-31925" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/107736684_f58f4d308c_o-horz.jpg" alt="" width="299" height="114" /></strong></p>
<p>Comienza a circular  la<strong> Línea B</strong> del subterráneo de Buenos Aires <em>entre Federico Lacroze y Callao</em></p>
<p><strong>1945 &#8211;</strong>    <img class="wp-image-31926 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/image5621a1ffc03072.80820156-1-1024x571.jpg" alt="" width="277" height="155" /></p>
<p>Se produce en Buenos Aires una movilización obrera y sindical exigiendo la libertad del coronel <strong><em>Juan Domingo Perón</em></strong>. Esta fecha es conmemorada por  el peronismo como <strong>Día de la Lealtad</strong></p>
<p><strong>1951 –<img class="alignnone  wp-image-31927" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/65-años-de-televisión-en-la-Argentina-1.jpg" alt="" width="226" height="142" /></strong></p>
<p>Inauguración oficial de la <strong>Televisión Argentina.</strong></p>
<p><strong>18 de octubre</strong></p>
<p><strong>Día de la Madre                                        <img class="alignnone  wp-image-31928" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/diadelamadrefrases.jpg" alt="" width="308" height="154" /></strong></p>
<p><strong><img class="alignnone  wp-image-31929" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/unnamed-2.png" alt="" width="211" height="175" />Día de la protección de la Naturaleza.</strong></p>
<p>&nbsp;</p>
<p><strong>1869</strong> &#8211;<img class="wp-image-31930 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/Diario_La_Prensa_Buenos_Aires_Argentina_primer_ejemplar.jpg" alt="" width="168" height="238" /></p>
<p>Aparece en Buenos Aires el diario <strong>La Prensa</strong>, fundado por <em>José Camilo</em> <em>Paz</em>.  Entre 1898 y 1943 fue dirigido por <em>Ezequiel P. Paz.</em> Más tarde lo dirigió el <em>Dr. Alberto Gainza Paz,</em> llegó a ser uno de los periódicos más importantes del país y de Latinoamérica.</p>
<p>&nbsp;</p>
<p><strong>1891</strong> –  <img class="alignnone  wp-image-31931" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/unnamed-1.jpg" alt="" width="228" height="159" /></p>
<p>Se funda el <strong>Banco de la Nación Argentina</strong> por iniciativa de <em>Carlos Pellegrini. </em></p>
<p><strong>1983 &#8211;<img class="wp-image-31932 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/images-8.jpg" alt="" width="112" height="165" /></strong></p>
<p>El 18 de octubre de 1983 fallece <strong>Antonio Sassone,</strong> pintor, escultor, profesor de literatura, filosofía del arte, anatomía artística, morfología, dibujo y composición, poeta. Nació el 19 de diciembre de 1906 en <em>Amendolara,</em> provincia de Cosenza en Calabria. Llegó a nuestro país en 1923. Estudió en la <em>Escuela Superior de Bellas Artes “Ernesto de la Cárcova”.</em> En 1932 <strong><em>José González</em></strong> <strong><em>Castillo</em></strong> lo invita a crear la cátedra de dibujo en la recién fundada <strong>Peña Pacha</strong> <strong>Camac</strong>. Junto a <em>Francisco Reyes, Hilario A. Vozzo, Vicente Roselli</em> y otros fundan la <strong><em>Asociación Argentina de Artistas Escultores</em></strong></p>
<p><strong>2007 &#8211;</strong></p>
<p><img class="alignnone  wp-image-31933" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/parque-patricios-horz.jpg" alt="" width="347" height="130" />   Abre la primera fase de la <strong>Línea H</strong> del subterráneo de Buenos Aires entre las estaciones <strong><em>Parque Patricios &#8211;  Once</em></strong></p>
<p><strong>19 de octubre</strong></p>
<p><strong>Día internacional de Lucha contra el cáncer de mama<img class="alignnone  wp-image-31934" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/unnamed-3.png" alt="" width="215" height="154" /></strong></p>
<p><strong>1975 </strong>–<img class="wp-image-31935 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/unnamed-2.jpg" alt="" width="152" height="239" /></p>
<p>Fallece <strong>Cátulo Castillo</strong> periodista, poeta, pianista, compositor. Nació el 6 de agosto de 1906. Como periodista trabajó en <em>“El Líder”, “El Nacional” </em>y <em>“Última hora”.</em> Fue presidente de la <strong><em>Sociedad Argentina de Autores y</em></strong> <strong><em>Compositores (SADAIC).</em></strong> Llegó a dirigir el <em>Conservatorio Municipal</em> <strong><em>“Manuel de Falla”</em></strong> después de haber sido profesor y secretario del mismo.</p>
<p><strong>20 de octubre</strong></p>
<p><strong>1924</strong><strong> </strong>–<img class="alignnone  wp-image-31936" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/clemente-onelli.jpg" alt="" width="136" height="216" /></p>
<p>Fallece <strong>Clemente Onelli</strong>, reconocido naturalista, antropólogo y escritor  que se desempeñó durante varios años como <em>Director del </em><em>Zoológico de Buenos Aires</em><em>. </em>Autor de “<em>Trepando los Andes” y “Aguafuertes del Zoológico”</em></p>
<p><strong>Día de la pediatría<img class="alignnone  wp-image-31937" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/images-9.jpg" alt="" width="225" height="159" /></strong></p>
<p>&nbsp;</p>
<p><img class=" wp-image-31938" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/DÌA-MUNDIAL-OSTEOPORÒSIS_BLOG-6pesfh8ubuh0.jpg" alt="" width="233" height="133" /></p>
<p><strong style="font-size: 16px">Día mundial de la osteoporosis</strong><strong>22 de octubre</strong></p>
<p><strong> </strong><strong>2004</strong> &#8211;<img class="wp-image-31939 aligncenter" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/banner_dia-de-la-identidad_7.jpg" alt="" width="324" height="157" /></p>
<p><strong>Día nacional del derecho a la identidad</strong> se establece en conmemoración a la lucha de las Abuelas de Plaza de Mayo.</p>
<p><strong> 1937</strong> &#8211; <img class="alignnone  wp-image-31940" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/A-1296691-1445802707-6827.jpeg.jpg" alt="" width="144" height="182" /></p>
<p>Fallece <strong>Don José González Castillo</strong> conocido dramaturgo, director y autor teatral, periodista, libretista de cine, autor de conocidísimas letras de tango. Escribió más de un centenar de obras teatrales y tangos como <em>“Sobre el</em> <em>pucho”, </em>con música de Sebastián Piana, <em>“Silbando”, “Griseta”, “Organito de la</em> <em>tarde” </em>entre muchos otros, fue también libretistas de numerosas películas mudas. Fundador de la <strong><em>Universidad Popular de Boedo</em></strong> en 1928, creador de la <strong><em>Peña Pacha Camac</em></strong> en 1932. Había nacido en Rosario el 25 de enero de 1885.</p>
<p><strong>1945 –<img class="wp-image-31941 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/hqdefault-2-horz.jpg" alt="" width="384" height="147" /></strong></p>
<p>Se casan en<strong><em> Junín, </em></strong>el <strong>Gral Juan D. Perón</strong> y la entonces actriz <strong>Eva Duarte</strong>. La ceremonia final tiene lugar el 10 de diciembre de ese mismo año en la parroquia San Francisco.</p>
<p><strong> </strong></p>
<p><strong>1997</strong> &#8211;<img class="alignnone  wp-image-31942" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/6DonJoseGonzCastillo_VRoselli.jpg" alt="" width="173" height="172" /></p>
<p>Al cumplirse 60 años del fallecimiento de <strong><em>José González Castillo</em></strong> , la <strong>Junta de</strong> <strong>Estudios Históricos del barrio de Boedo</strong> emplazó el busto obra del <strong><em>Maestro Escultor Vicente Roselli</em></strong>, en la vereda frente a donde nació la <em>Peña Pacha Camac,</em> Boedo 868.</p>
<p><strong>23 de octubre</strong></p>
<p><strong>1882 –<img class="wp-image-31943 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/a6dfb35eaa391a450a85957b8c085466.jpg" alt="" width="227" height="162" /> </strong></p>
<p><strong>Construcción del Puerto de Buenos Aires,</strong> las obras comenzaron durante el gobierno de <em>Julio A. Roca</em> impulsadas por el comerciante de la zona <strong><em>Eduardo Madero</em>,</strong> sobrino del vicepresidente en ese momento <em>Francisco Bernabé Madero.</em></p>
<p><strong>1900 </strong>&#8211;<img class="alignnone  wp-image-31944" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/ep2.jpg" alt="" width="126" height="187" /></p>
<p>Se filma el <em>Primer noticiario argentino</em>. <strong>Eugenio Py</strong>  de origen francés  es considerado uno de los pioneros del cine argentino, si bien su labor estuvo dedicada a los noticieros y documentales. En este sentido, es de destacar que al producirse en 1900 la visita del presidente de Brasil, <em>Manuel Ferraz de</em> <em>Campos Salles,</em> durante la segunda presidencia de <em>Julio Argentino Roca</em>, realizó una filmación que está considerada como el primer noticiero argentino. Se titula, precisamente <strong><em>&#8220;Viaje del Dr. Campos Salles a Buenos Aires&#8221;.</em></strong></p>
<p><strong>1947 –<img class="wp-image-31945 aligncenter" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/images-10.jpg" alt="" width="215" height="151" /> </strong></p>
<p><strong>Bernardo Houssay</strong> recibe  el <strong>Premio Nobel de Medicina.</strong></p>
<p><strong>1977 </strong>&#8211;<img class="alignnone  wp-image-31946" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/A-982023-1421678711-4502.jpeg.jpg" alt="" width="192" height="144" /></p>
<p>Muere en Buenos Aires <strong>Hugo Díaz</strong>, intérprete de numerosos instrumentos  siendo la armónica la que lo destacó en su época. Cultor del folklore, el jazz  y el tango. Triunfador  en los más importantes escenarios internacionales donde toco junto al pianista <em>Oscar Peterson</em> y al mítico L<em>ouis Armstrong.</em></p>
<p><strong>24 de octubre</strong></p>
<p><strong>Día del diseñador gráfico<img class="wp-image-31947 aligncenter" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/descarga-6.jpg" alt="" width="246" height="130" /></strong></p>
<p><strong>1948 – Día de las Naciones Unidas (ONU)    <img class="alignnone  wp-image-31948" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/dia-de-las-naciones-unidas.jpg" alt="" width="214" height="144" /></strong></p>
<p>&nbsp;</p>
<p><strong>1980 </strong>–.<img class="wp-image-31949 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/unnamed-3.jpg" alt="" width="130" height="206" /></p>
<p>El 24 de octubre de 1980 fallece <strong>César Tiempo</strong> poeta, escritor, autor teatral, guionista cinematográfico, periodista, fundador y director de “Sancho Panza” Escribió numerosos libros, autor y guionista de más de treinta películas, en alguna de ellas también como actor.  Dirigió el suplemento cultural del diario “La Prensa” entre los años 1951 y 1955. Recibió el Premio Municipal de Poesía en 1930. Participó del Grupo de Boedo junto a <em>Castelnuovo, Riccio, Yunque,</em> etc. En 1945 fue reconocido con el Premio Municipal al mejor libro cinematográfico.  Había nacido en Ucrania el 3 de marzo de 1906.</p>
<p><strong>26 de octubre</strong></p>
<p><img class="alignnone  wp-image-31950" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/descarga-7.jpg" alt="" width="200" height="133" /></p>
<p>En el año 2000 se celebra por primera vez el <strong>“Día de los Cafés”. </strong>La <strong><em>Legislatura de la Ciudad Autónoma de Buenos Aires</em></strong> había sancionado la Ley N° 35  el 5 de este mismo mes,  para homenajearlos por considerarlos un rasgo típico de la ciudad.</p>
<p>La fecha que había propuesto la <em>Comisión de Protección y Promoción de los</em> <em>Cafés, Bares, Billares y Confiterías Notables</em> era el 26 de octubre, por ser el día de apertura del mítico <strong>&#8220;Café Tortoni&#8221;</strong> en 1894.</p>
<p><strong>27 de octubre</strong></p>
<p><strong>1970 </strong>–<img class="wp-image-31951 aligncenter" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/f5be336cc9a0aada62c12dd69547fab1.jpg" alt="" width="172" height="215" /></p>
<p>El científico <strong>Dr. Luis Federico Leloir </strong>recibe en <em>Estocolmo </em>el<em> <strong>Premio Nobel de Química</strong></em></p>
<p><strong>2010 –<img class="alignnone  wp-image-31952" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/Presidente_Nestor_Kirchner_cropped.jpg" alt="" width="159" height="200" /> </strong></p>
<p>Fallece <strong>Néstor Kirchner, </strong>político, ex presidente argentino de 2003 / 2007. Había nacido el 25 de febrero de 1950.</p>
<p><strong>28 de octubre</strong></p>
<p><strong> 2013</strong> &#8211;<img class="wp-image-31953 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/hqdefault-3.jpg" alt="" width="213" height="153" /></p>
<p>Fallece <strong>José Gobello</strong> escritor, poeta, filólogo y ensayista especialmente del lunfardo. Fundador, miembro y presidente de la <strong><em>Academia Porteña del</em></strong> <strong><em>Lunfardo</em></strong>. Fue diputado nacional en 1951. A partir de 1957 se dedica al periodismo y a la investigación del tango y el lunfardo. Había nacido el 26 de septiembre de 1919.</p>
<p><strong>30 de octubre</strong></p>
<p><strong>Día de la recuperación de la democracia     <img class="alignnone size-full wp-image-31954" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/descarga-8.jpg" alt="" width="300" height="168" /></strong></p>
<p><strong>Día de la Educación Física<img class="wp-image-31955 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/12896_421488357905983_1533693043_n.jpg" alt="" width="287" height="151" /></strong></p>
<p><strong>  </strong>En recuerdo de la creación del <em>Instituto</em> <em>Nacional de Educación Física</em> el 30 de octubre de 1939, que dispuso la incorporación de la actividad en todas las escuelas del país.</p>
<p>&nbsp;</p>
<p><strong>31 de octubre</strong></p>
<p><img class="alignnone  wp-image-31956" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/web3-hector-valdivieso-sanez-argentina-saint-pd.jpg" alt="" width="220" height="110" /></p>
<p><strong>1910</strong> – Nace <strong>Héctor Valdivieso Sáez</strong> en la calle Treinta y tres orientales 1065 en el barrio<strong> Boedo</strong></p>
<p>&nbsp;</p>
<p><strong>1949 </strong> &#8211; <img class="wp-image-31957 alignright" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/descarga-3.jpg" alt="" width="263" height="121" /></p>
<p>Fallece el <strong>Padre Lorenzo Bartolomé Massa,</strong> había nacido en Morón, provincia de Buenos Aires, el 11 de noviembre de 1882.  El 13 de febrero de 1898 se ordena sacerdote. En 1908 se hace cargo de la conducción del <em>Oratorio San</em> <em>Antonio</em> de la calle México 4050, allí conoce a un grupo de muchachos a quienes les ofrece un lugar en el campito del oratorio para que no jueguen al futbol en la calle, sentando las bases del <strong><em>Club San Lorenzo de Almagro</em></strong>. Fue docente, escritor e historiador pero sobre todo guía espiritual de muchos jóvenes.</p>
<p><img class="alignnone  wp-image-31958" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/48-266x300.jpg" alt="" width="166" height="187" />                                                                                                                <img class="alignnone  wp-image-31959" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/48-266x300-horz.jpg" alt="" width="139" height="199" /></p>
<p>En el año 1999 al cumplirse el cincuentenario de su fallecimiento, se colocó una placa fileteada por el <strong><em>Maestro Luis Zorz</em></strong>  y una placa  cerámica de la artista plástica <strong><em>Carlota Cairo </em></strong>en el frente del <em>Oratorio San Antonio</em> en la calle México 4050.  En el <em>Centro Deportivo del Club San</em> <em>Lorenzo de Almagro</em> Av. La Plata 1782 se colocó  otra  placa fileteada por el <strong><em>Maestro Zorz.</em></strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong> </strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p class="bawpvc-ajax-counter" data-id="31853"> (5)</p>
<div class="relpost-thumb-wrapper"><div class="">Related posts:<div style="clear: both"></div><div style="clear: both"></div><div class="relpost-block-container"><a class="relpost-block-single" href="https://www.nuevociclo.com.ar/por-un-transito-mejor-para-todos/"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Por un  tránsito mejor para todos" style=" background: transparent url(https://www.nuevociclo.com.ar/wp-content/uploads/2015/08/multa600x-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text" style="font-family: Arial;  font-size: 12px;  color: #333333;">Por un tránsito mejor para todos</div></div></a><a class="relpost-block-single" href="https://www.nuevociclo.com.ar/reconocimiento-para-el-investigador-hernan-santiago-vizzari/"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Reconocimiento para el investigador Hernán Santiago Vizzari" style=" background: transparent url(https://www.nuevociclo.com.ar/wp-content/uploads/2017/08/thumbnail_DSC0555020Imagen20Hernan-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text" style="font-family: Arial;  font-size: 12px;  color: #333333;">Reconocimiento para el investigador Hernán Santiago Vizzari</div></div></a><a class="relpost-block-single" href="https://www.nuevociclo.com.ar/premio-estimulo-a-la-calidad-en-la-produccion-2016-gcba/"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="PREMIO ESTÍMULO A LA CALIDAD EN LA PRODUCCIÓN 2016 GCBA" style=" background: transparent url(https://www.nuevociclo.com.ar/wp-content/uploads/2017/08/mario-bruno-2015-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text" style="font-family: Arial;  font-size: 12px;  color: #333333;">PREMIO ESTÍMULO A LA CALIDAD EN LA PRODUCCIÓN 2016 GCBA</div></div></a><a class="relpost-block-single" href="https://www.nuevociclo.com.ar/encuentro-entre-el-gcba-y-especialistas-para-analizar-la-cuarentena/"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Encuentro entre el GCBA y especialistas para analizar la cuarentena" style=" background: transparent url(https://www.nuevociclo.com.ar/wp-content/uploads/2020/07/larreta.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text" style="font-family: Arial;  font-size: 12px;  color: #333333;">Encuentro entre el GCBA y especialistas para analizar la cuarentena</div></div></a></div><div style="clear: both"></div></div></div><div class='yarpp-related'>
<h3>Related posts:</h3><ol>
<li><a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-septiembre-3/" rel="bookmark" title="EFEMÉRIDES DEL MES DE SEPTIEMBRE">EFEMÉRIDES DEL MES DE SEPTIEMBRE </a></li>
<li><a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-septiembre/" rel="bookmark" title="EFEMÉRIDES DEL MES DE SEPTIEMBRE">EFEMÉRIDES DEL MES DE SEPTIEMBRE </a></li>
<li><a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-mayo-4/" rel="bookmark" title="EFEMÉRIDES DEL MES DE MAYO">EFEMÉRIDES DEL MES DE MAYO </a></li>
<li><a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-junio-4/" rel="bookmark" title="EFEMÉRIDES DEL MES DE JUNIO">EFEMÉRIDES DEL MES DE JUNIO </a></li>
</ol>
</div>
</div>
<div class='ad ads_single_bottom'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6854605150852867" data-ad-slot="2796256633"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="cactus-share-and-like fix-bottom">
<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="compartir">
<i class="fa fa-share-alt"></i>
<i class="fa fa-times"></i>
</a>
<div class="share-tool-block view-count">
<i class="fa fa-eye"></i>&nbsp;
<span>5</span>
</div>
<a class="share-tool-block report-button" title="REPORT THIS" rel="tooltip" data-original-title='REPORT THIS' data-placement="top" href="#reportModal" data-toggle="modal">
<i class="fa fa-flag"></i>
</a>
<script>jQuery(document).ready(function(e) {
            jQuery("[rel='tooltip']").tooltip();
        });</script>
<div class="share-tool-block like-button fix-bottom_check-like-id-31853" data-like="Me gusta" data-unlike="No me gusta">
<div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-31853 jlk' href='javascript:void(0)' data-task='like' data-post_id='31853' data-nonce='c69994765a' rel='nofollow'><img src='https://www.nuevociclo.com.ar/wp-content/plugins/wti-like-post/images/pixel.gif' title='Like' /><span class='lc-31853 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-31853 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='31853' data-nonce='c69994765a' rel='nofollow'><img src='https://www.nuevociclo.com.ar/wp-content/plugins/wti-like-post/images/pixel.gif' title='Unlike' /><span class='unlc-31853 unlc'>0</span></a></div> </div> <div class='status-31853 status align-left'></div></div><div class='wti-clear'></div> </div>
<div class="share-tool-block like-information">
<div class="cactus-like-bar"><span style="width:50%;"></span></div>
<div class="like-dislike pull-right">
<span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span>
<span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span>
</div>
</div>
<script>
			/*like*/
			var __like_number_31853 = document.createElement('SPAN');
			__like_number_31853.className = 'lc';
			var __like_numbertext_31853 = document.createTextNode('0');
			__like_number_31853.appendChild(__like_numbertext_31853);
			var __likediv_31853 = document.querySelector('.fix-bottom_check-like-id-31853 .lbg-style1');
			__likediv_31853.appendChild(__like_number_31853);
			
			/*unlike*/
			var __unlike_number_31853 = document.createElement('SPAN');
			__unlike_number_31853.className = 'unlc';
			var __unlike_numbertext_31853 = document.createTextNode('0');
			__unlike_number_31853.appendChild(__unlike_numbertext_31853);
			var __unlikediv_31853 = document.querySelector('.fix-bottom_check-like-id-31853 .unlbg-style1');
			__unlikediv_31853.appendChild(__unlike_number_31853);
		</script>
<div class="clearfix"></div>

<ul class="social-listing list-inline change-color">
<li class="facebook">
<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-4%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
</a>
</li>
<li class="twitter">
<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=EFEM%C3%89RIDES+DEL+MES+DE+OCTUBRE&amp;url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-4%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
</a>
</li>
<li class="linkedin">
<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-4%2F&amp;title=EFEM%C3%89RIDES+DEL+MES+DE+OCTUBRE&amp;source=Peri%C3%B3dico+Nuevo+Ciclo','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
</a>
</li>
<li class="tumblr">
<a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-4%2F&amp;name=EFEM%C3%89RIDES+DEL+MES+DE+OCTUBRE','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
</a>
</li>
<li class="google-plus">
<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-4%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
</a>
</li>
<li class="pinterest">
<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-4%2F&amp;media=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fwp-content%2Fuploads%2F2020%2F09%2FRegalos-para-el-D%C3%ADa-de-la-Madre-1200x600.jpg&amp;description=EFEM%C3%89RIDES+DEL+MES+DE+OCTUBRE','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
</a>
</li>
<li class="vk">
<a class="trasition-all" href="#" title="Share on VK" rel="nofollow" target="_blank" onclick="window.open('//vkontakte.ru/share.php?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-4%2F','vk-share-dialog','width=626,height=436');return false;"><i class="fa fa-vk"></i>
</a>
</li>
<li class="email">
<a class="trasition-all" href="/cdn-cgi/l/email-protection#2e115d5b4c444b4d5a136b686b630b6d1d0b16177c676a6b7d056a6b6205636b7d056a6b05616d7a7b6c7c6b084f435e154c414a5713465a5a5e5d0b1d6f0b1c680b1c6859595900405b4b58414d474d4241004d4143004f5c0b1c684b484b434b5c474a4b5d034a4b4203434b5d034a4b03414d5a5b4c5c4b031a0b1c68" title="Email this"><i class="fa fa-envelope"></i>
</a>
</li>
</ul>

</div>

<div class="cactus-navigation-post">
<div class="prev-post">
<a href="https://www.nuevociclo.com.ar/fallo-en-contra-del-gcba-sobre-los-agentes-de-transito-precarizados/" title="Fallo en contra del GCBA sobre los agentes de tránsito precarizados">
<span>anterior</span>
Fallo en contra del GCBA sobre los agentes de tránsito precarizados </a>
</div>
</div>


<div class="cactus-author-post">
<div class="cactus-author-pic">
<div class="img-content">
<a href="https://www.nuevociclo.com.ar/author/alicia/" class="avatar">
<img alt='Alicia Rodríguez' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Alicia-Rodríguez_avatar-96x96.jpg' class='avatar avatar-110 photo' height='110' width='110' /> </a>
</div>
</div>
<div class="cactus-author-content">
<div class="author-content">
<span class="author-name"><a href="https://www.nuevociclo.com.ar/author/alicia/">Alicia Rodríguez</a></span>
<span class="author-body"></span>
<ul class="social-listing list-inline">
<li class="email">
<a href="/cdn-cgi/l/email-protection#4d2c21242e242c0d2338283b222e242e2122632e2220632c3f" title="Email"><i class="fa fa-envelope-o"></i></a>
</li>
</ul>
</div>
</div>
</div> 

<div class="cactus-related-posts">
<div class="title-related-post">
Artículos Relacionados
<a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
<a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
<div class="pagination"></div>
</div>
<div class="related-posts-content">

<div class="cactus-listing-wrap">

<div class="cactus-listing-config style-1 style-3"> 
<div class="container">
<div class="row">
<div class="col-md-12 cactus-listing-content"> 
<div class="cactus-sub-wrap">
<div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
<div class="swiper-wrapper">
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/fallo-en-contra-del-gcba-sobre-los-agentes-de-transito-precarizados/" title="Fallo en contra del GCBA sobre los agentes de tránsito precarizados">
<img width="253" height="143" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/agentes.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/fallo-en-contra-del-gcba-sobre-los-agentes-de-transito-precarizados/" title="Fallo en contra del GCBA sobre los agentes de tránsito precarizados">Fallo en contra del GCBA sobre los agentes de tránsito precarizados</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/fallo-en-contra-del-gcba-sobre-los-agentes-de-transito-precarizados/" class="cactus-info" rel="bookmark"><time datetime="2020-09-30T13:24:27+00:00" class="entry-date updated">miércoles, septiembre 30, 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-4/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/la-paternal-avanza-la-obra-de-las-torres-de-17-pisos/" title="La Paternal: Avanza la obra de las torres de 17 pisos">
<img width="253" height="169" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/torres.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/la-paternal-avanza-la-obra-de-las-torres-de-17-pisos/" title="La Paternal: Avanza la obra de las torres de 17 pisos">La Paternal: Avanza la obra de las torres de 17 pisos</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/la-paternal-avanza-la-obra-de-las-torres-de-17-pisos/" class="cactus-info" rel="bookmark"><time datetime="2020-09-25T16:37:08+00:00" class="entry-date updated">viernes, septiembre 25, 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-4/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
 <a href="https://www.nuevociclo.com.ar/por-el-cierre-de-glovo-los-repartidores-hicieron-una-marcha/" title="Por el cierre de Glovo, los repartidores hicieron una marcha">
<img width="250" height="189" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/glovo.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/por-el-cierre-de-glovo-los-repartidores-hicieron-una-marcha/" title="Por el cierre de Glovo, los repartidores hicieron una marcha">Por el cierre de Glovo, los repartidores hicieron una marcha</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/por-el-cierre-de-glovo-los-repartidores-hicieron-una-marcha/" class="cactus-info" rel="bookmark"><time datetime="2020-09-24T15:33:46+00:00" class="entry-date updated">jueves, septiembre 24, 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-4/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/quiros-probablemente-estemos-hablando-de-un-descenso-definitivo/" title="Quiros: “Probablemente estemos hablando de un descenso definitivo”">
<img width="253" height="115" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/quiros-1.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/quiros-probablemente-estemos-hablando-de-un-descenso-definitivo/" title="Quiros: “Probablemente estemos hablando de un descenso definitivo”">Quiros: “Probablemente estemos hablando de un descenso definitivo”</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/quiros-probablemente-estemos-hablando-de-un-descenso-definitivo/" class="cactus-info" rel="bookmark"><time datetime="2020-09-23T10:40:06+00:00" class="entry-date updated">miércoles, septiembre 23, 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-4/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/cautelar-pide-al-gcba-matricular-ninos-con-cuadros-motrices/" title="Cautelar pide al GCBA matricular niños con cuadros motrices">
<img width="253" height="142" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/justicia-educacion.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/cautelar-pide-al-gcba-matricular-ninos-con-cuadros-motrices/" title="Cautelar pide al GCBA matricular niños con cuadros motrices">Cautelar pide al GCBA matricular niños con cuadros motrices</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/cautelar-pide-al-gcba-matricular-ninos-con-cuadros-motrices/" class="cactus-info" rel="bookmark"><time datetime="2020-09-22T10:03:50+00:00" class="entry-date updated">martes, septiembre 22, 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-4/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/conferencia-de-prensa-federal-piden-acciones-para-salvar-vidas/" title="“Conferencia de Prensa Federal”: piden acciones para salvar vidas">
<img width="253" height="168" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/covid-1.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" />  <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/conferencia-de-prensa-federal-piden-acciones-para-salvar-vidas/" title="“Conferencia de Prensa Federal”: piden acciones para salvar vidas">“Conferencia de Prensa Federal”: piden acciones para salvar vidas</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/conferencia-de-prensa-federal-piden-acciones-para-salvar-vidas/" class="cactus-info" rel="bookmark"><time datetime="2020-09-18T08:39:07+00:00" class="entry-date updated">viernes, septiembre 18, 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-4/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/bares-y-restaurantes-piden-reabrir-el-interior-de-sus-locales/" title="Bares y restaurantes piden reabrir el interior de sus locales">
<img width="253" height="139" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/bares.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
 </a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/bares-y-restaurantes-piden-reabrir-el-interior-de-sus-locales/" title="Bares y restaurantes piden reabrir el interior de sus locales">Bares y restaurantes piden reabrir el interior de sus locales</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/bares-y-restaurantes-piden-reabrir-el-interior-de-sus-locales/" class="cactus-info" rel="bookmark"><time datetime="2020-09-17T16:09:00+00:00" class="entry-date updated">jueves, septiembre 17, 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-4/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/caba-haran-estudios-para-verificar-que-el-agua-sea-potable/" title="CABA: Harán estudios para verificar que el agua sea potable">
<img width="253" height="142" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/agua-1.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>

<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/caba-haran-estudios-para-verificar-que-el-agua-sea-potable/" title="CABA: Harán estudios para verificar que el agua sea potable">CABA: Harán estudios para verificar que el agua sea potable</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/caba-haran-estudios-para-verificar-que-el-agua-sea-potable/" class="cactus-info" rel="bookmark"><time datetime="2020-09-16T12:08:46+00:00" class="entry-date updated">miércoles, septiembre 16, 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-4/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/la-industria-esta-repuntando-manifesto-el-ministro-de-trabajo-de-la-nacion/" title="“La industria está repuntando”, manifestó el Ministro de Trabajo de la Nación">
<img width="253" height="142" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/moroni.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">
 
<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/la-industria-esta-repuntando-manifesto-el-ministro-de-trabajo-de-la-nacion/" title="“La industria está repuntando”, manifestó el Ministro de Trabajo de la Nación">“La industria está repuntando”, manifestó el Ministro de Trabajo de la Nación</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/la-industria-esta-repuntando-manifesto-el-ministro-de-trabajo-de-la-nacion/" class="cactus-info" rel="bookmark"><time datetime="2020-09-15T14:30:30+00:00" class="entry-date updated">martes, septiembre 15, 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-4/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/argentina-fueron-9-065-los-casos-nuevos-de-covid19/" title="Argentina: Fueron 9.065 los casos nuevos de covid19">
<img width="253" height="142" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/vizzotti.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
 <a href="https://www.nuevociclo.com.ar/argentina-fueron-9-065-los-casos-nuevos-de-covid19/" title="Argentina: Fueron 9.065 los casos nuevos de covid19">Argentina: Fueron 9.065 los casos nuevos de covid19</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/argentina-fueron-9-065-los-casos-nuevos-de-covid19/" class="cactus-info" rel="bookmark"><time datetime="2020-09-14T12:39:20+00:00" class="entry-date updated">lunes, septiembre 14, 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-4/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</article>
</div>
<div id="scroll_next_marker"><span class="loader hidden"></span></div>
<div class="content-bottom-sidebar-wrap"></div> </div>

<div class="col-md-4 cactus-sidebar main-sidebar-col"> 
<div class="sidebar-content-fixed-scroll fixed-now">
<aside id="synved_social_share-3" class=" widget col-md-12 module widget-col widget_synved_social_share"><div class="widget-inner"><div><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Compartir en Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-4%2F&#038;t=EFEM%C3%89RIDES%20DEL%20MES%20DE%20OCTUBRE&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-4%2F&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fwp-content%2Fuploads%2F2020%2F09%2FRegalos-para-el-D%C3%ADa-de-la-Madre-1200x600.jpg&#038;p&#091;title&#093;=EFEM%C3%89RIDES%20DEL%20MES%20DE%20OCTUBRE" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:12px;margin-right:12px;"><img alt="Facebook" title="Compartir en Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.nuevociclo.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Compartir en Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-4%2F&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:12px;margin-right:12px;"><img alt="twitter" title="Compartir en Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.nuevociclo.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-4%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:12px;margin-right:12px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.nuevociclo.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin con Pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fefemerides-del-mes-de-octubre-4%2F&#038;media=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fwp-content%2Fuploads%2F2020%2F09%2FRegalos-para-el-D%C3%ADa-de-la-Madre-1200x600.jpg&#038;description=EFEM%C3%89RIDES%20DEL%20MES%20DE%20OCTUBRE" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:12px;margin-right:12px;"><img alt="pinterest" title="Pin con Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.nuevociclo.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="E-MAIL Nuevo Ciclo" href="/cdn-cgi/l/email-protection#58672b2d3a323d3b2c651d1e1d157d1b6b7d60610a111c1d0b7d6a681c1d147d6a68151d0b7d6a681c1d7d6a68171b0c0d1a0a1d7e7b686b60633a373c2165103d217d6a683b303d3b337d6a682c30312b7d6a68372d2c627d6a68302c2c282b7d6b197d6a1e7d6a1e2f2f2f76362d3d2e373b313b3437763b373576392a7d6a1e3d3e3d353d2a313c3d2b753c3d3475353d2b753c3d75373b2c2d3a2a3d756c7d6a1e" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:12px;"><img alt="mail" title="E-MAIL Nuevo Ciclo" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.nuevociclo.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a></div></div></aside><aside id="custom_html-2" class="widget_text  widget col-md-12 module widget-col widget_custom_html"><div class="widget_text widget-inner"><h2 class="widget-title h6">Pronóstico del tiempo en la ciudad de buenos aires</h2><div class="textwidget custom-html-widget"><div id="TT_tiCkE1kEEddNCIsAjAzzzDzjzxuAMEIFbY1t1ZC5akjDjzDjj">El tiempo por Tutiempo.net</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.tutiempo.net/widget/eltiempo_tiCkE1kEEddNCIsAjAzzzDzjzxuAMEIFbY1t1ZC5akjDjzDjj"></script></div></div></aside><aside id="text-28" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p><a href="https://bit.ly/3bs4WIj"><strong><img class="alignnone size-full wp-image-31783" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/04-09-2020_300x250_45_millones.jpg" alt="" width="300" height="250" /></strong></a></p>
</div>
</div></aside><aside id="text-39" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p><a href="https://bit.ly/3ieWYoi"><img class="alignnone size-full wp-image-31593" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/08/BANWEB_Segui_Cuidandote_2_300x250.png" alt="" width="300" height="250" /></a></p>
</div>
</div></aside><aside id="text-38" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p><a href="https://www.argentina.gob.ar/generos/linea-144"><img class="alignnone size-full wp-image-31222" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/04_ASHIRA_NUEVO_CICLO_300_250_LLM.jpg" alt="" width="300" height="250" /></a></p>
</div>
</div></aside><aside id="text-34" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p><img class="alignnone size-full wp-image-30824" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/BannerAMEP1.jpg" alt="" width="300" height="250" /></p>
</div>
</div></aside><aside id="text-36" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p><a href="https://www.radioamep.com.ar/"><img class="alignnone wp-image-30880 size-full" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/IMG-20200420-WA0073.jpg" alt="" width="300" height="300" /></a></p>
</div>
</div></aside><aside id="text-29" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p><img class="alignnone wp-image-28739" src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/02/29d13a94-acf3-429c-876c-cc03cf478929.jpg" alt="" width="300" height="264" /></p>
</div>
</div></aside><aside id="simple_facebook_page_feed_widget-2" class=" widget col-md-12 module widget-col widget_simple_facebook_page_feed_widget"><div class="widget-inner"><h2 class="widget-title h6">Facebook NUEVO CICLO </h2><div id="simple-facebook-widget" style="text-align:initial;"><div class="fb-page" data-href="https://www.facebook.com/NUEVO-CICLO-1468517523364927/" data-width="300" data-height="425" data-tabs="timeline, messages" data-hide-cover="0" data-show-facepile="1" data-hide-cta="0" data-small-header="0" data-adapt-container-width="1"></div></div></div></aside><aside id="text-35" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p>&nbsp;</p>
<p><a href="https://www.telam.com.ar/"><img class="alignnone size-full wp-image-30826" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Telam.jpg" alt="" width="300" height="100" /></a></p>
</div>
</div></aside><aside id="text-27" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p><a href="http://www.ciccus.org.ar/"><img class="alignnone wp-image-28359 size-medium" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/ciccus-300x250-300x250.jpg" alt="" width="300" height="250" /></a></p>
</div>
</div></aside><aside id="text-25" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">Convocatoria Audiencia Pública 7 de Septiembre de 2020</h2> <div class="textwidget"><p><a href="https://www.nuevociclo.com.ar/convocatoria-audiencia-publica-7-de-septiembre/"><img class="alignnone" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/legislatura.jpg" alt="" width="300" height="225" /></a></p>
</div>
</div></aside><aside id="fpw_widget-5" class=" widget col-md-12 module widget-col widget_fpw_widget"><div class="widget-inner"><h2 class="widget-title h6">INTERESANTE!!!</h2>
<article class="fpw-clearfix fpw-layout-big">
<a href="https://www.nuevociclo.com.ar/sede-comunal-5/" class="fpw-featured-link">
<div class="fpw-featured-image">
<img width="400" height="240" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/12/sede_5_0.jpg" class="attachment-fpw_big size-fpw_big wp-post-image" alt="" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2015/12/sede_5_0.jpg 500w, https://www.nuevociclo.com.ar/wp-content/uploads/2015/12/sede_5_0-300x180.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2015/12/sede_5_0-390x235.jpg 390w" sizes="(max-width: 400px) 100vw, 400px" /> </div>
<h3 class="fpw-page-title">Sede Comunal 5</h3>
</a>
<div class="fpw-excerpt">
Guía de trámites y actividades para los vecinos El ex Centro de Gestión y Participación, que en la actualidad abarca a los barrios de Boedo y Almagro, está ubicado en Carlos Calvo 3307, entre Sánchez de Loria y Pasaje Oruro. Es una moderna y amigable edificación rodeada de plazas con gradas, asientos múltiples y vegetación. [...]	</div>
</article></div></aside><aside id="text-22" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p>&nbsp;</p>
<p><a href="https://issuu.com/nuevociclo"><img src=" https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/publi-nc-pdf.jpg " alt="Ad Banner 300 x 250" /></a></p>
</div>
</div></aside><aside id="author_avatars-2" class=" widget col-md-12 module widget-col widget_author_avatars"><div class="widget-inner"><h2 class="widget-title h6">Colaboradores / Escritores de Nuevo Ciclo gráfica y web</h2><div class="author-list"><div class="user user-13"><a href="https://www.nuevociclo.com.ar/author/omar/" title=""><span class="avatar"><img alt='Omar Granelli' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Omar-Granelli_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-1"><a href="https://www.nuevociclo.com.ar/author/nuevo/" title=""><span class="avatar"><img alt='Nuevo Ciclo' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Nuevo-Ciclo_avatar-69x69.png' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-19"><a href="https://www.nuevociclo.com.ar/author/mariav/" title=""><span class="avatar"><img alt='María Victoria Varela' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/María-Victoria-Varela_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-5"><a href="https://www.nuevociclo.com.ar/author/nancy/" title=""><span class="avatar"><img alt='Nancy Castellanos' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Nancy-Castellanos_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-14"><a href="https://www.nuevociclo.com.ar/author/cecilia-stepsis/" title=""><span class="avatar"><img alt='Cecilia Stepsis' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Cecilia-Stepsis_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-15"><a href="https://www.nuevociclo.com.ar/author/maria/" title=""><span class="avatar"><img alt='María Ines Fernández' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/María-Ines-Fernández_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-17"><a href="https://www.nuevociclo.com.ar/author/silvia/" title=""><span class="avatar"><img alt='Silvia Martínez' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Silvia-Martínez_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-3"><a href="https://www.nuevociclo.com.ar/author/bernal/" title=""><span class="avatar"><img alt='Eduardo Bernal' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Eduardo-Bernal_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-6"><a href="https://www.nuevociclo.com.ar/author/mariela/" title=""><span class="avatar"><img alt='Mariela Méndez' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Mariela-Méndez_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-21"><a href="https://www.nuevociclo.com.ar/author/damas-del-abanico/" title=""><span class="avatar"><img alt='Damas del Abanico' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Damas-del-Abanico_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-16"><a href="https://www.nuevociclo.com.ar/author/anibal/" title=""><span class="avatar"><img alt='Aníbal Lomba' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Aníbal-Lomba_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-2"><a href="https://www.nuevociclo.com.ar/author/lopa/" title=""><span class="avatar"><img alt='Ricardo Lopa' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Ricardo-Lopa_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-20"><a href="https://www.nuevociclo.com.ar/author/alicia/" title=""><span class="avatar"><img alt='Alicia Rodríguez' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Alicia-Rodríguez_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-4"><a href="https://www.nuevociclo.com.ar/author/bongiorno/" title=""><span class="avatar"><img alt='Mariano Bongiorno' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Mariano-Bongiorno_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-9"><a href="https://www.nuevociclo.com.ar/author/alberto/" title=""><span class="avatar"><img alt='Alberto Di Nardo' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Alberto-Di-Nardo_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-18"><a href="https://www.nuevociclo.com.ar/author/mariam/" title=""><span class="avatar"><img alt='María Martínez' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/María-Martínez_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div></div></div></aside><aside id="text-4" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><br /><br />
<a href="#"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/NUEVO-CICLO-RESPONSIVE2.jpg" alt="Ad Banner 300 x 250"></a></div>
</div></aside><aside id="archives-3" class=" widget col-md-12 module widget-col widget_archive"><div class="widget-inner"><h2 class="widget-title h6">Notas Anteriores</h2> <label class="screen-reader-text" for="archives-dropdown-3">Notas Anteriores</label>
<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Elegir mes</option>
<option value='https://www.nuevociclo.com.ar/2020/10/'> octubre 2020 </option>
<option value='https://www.nuevociclo.com.ar/2020/09/'> septiembre 2020 </option>
<option value='https://www.nuevociclo.com.ar/2020/08/'> agosto 2020 </option>
<option value='https://www.nuevociclo.com.ar/2020/07/'> julio 2020 </option>
<option value='https://www.nuevociclo.com.ar/2020/06/'> junio 2020 </option>
<option value='https://www.nuevociclo.com.ar/2020/05/'> mayo 2020 </option>
<option value='https://www.nuevociclo.com.ar/2020/04/'> abril 2020 </option>
<option value='https://www.nuevociclo.com.ar/2020/03/'> marzo 2020 </option>
<option value='https://www.nuevociclo.com.ar/2020/02/'> febrero 2020 </option>
<option value='https://www.nuevociclo.com.ar/2020/01/'> enero 2020 </option>
<option value='https://www.nuevociclo.com.ar/2019/12/'> diciembre 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/11/'> noviembre 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/10/'> octubre 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/09/'> septiembre 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/08/'> agosto 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/07/'> julio 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/06/'> junio 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/05/'> mayo 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/04/'> abril 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/03/'> marzo 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/02/'> febrero 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/01/'> enero 2019 </option>
<option value='https://www.nuevociclo.com.ar/2018/12/'> diciembre 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/11/'> noviembre 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/10/'> octubre 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/09/'> septiembre 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/08/'> agosto 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/07/'> julio 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/06/'> junio 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/05/'> mayo 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/04/'> abril 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/03/'> marzo 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/02/'> febrero 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/01/'> enero 2018 </option>
<option value='https://www.nuevociclo.com.ar/2017/12/'> diciembre 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/11/'> noviembre 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/10/'> octubre 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/09/'> septiembre 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/08/'> agosto 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/07/'> julio 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/06/'> junio 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/05/'> mayo 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/04/'> abril 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/03/'> marzo 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/02/'> febrero 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/01/'> enero 2017 </option>
<option value='https://www.nuevociclo.com.ar/2016/12/'> diciembre 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/11/'> noviembre 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/10/'> octubre 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/09/'> septiembre 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/08/'> agosto 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/07/'> julio 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/06/'> junio 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/05/'> mayo 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/04/'> abril 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/03/'> marzo 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/02/'> febrero 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/01/'> enero 2016 </option>
<option value='https://www.nuevociclo.com.ar/2015/12/'> diciembre 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/11/'> noviembre 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/10/'> octubre 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/09/'> septiembre 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/08/'> agosto 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/07/'> julio 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/06/'> junio 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/05/'> mayo 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/04/'> abril 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/03/'> marzo 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/02/'> febrero 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/01/'> enero 2015 </option>
<option value='https://www.nuevociclo.com.ar/2014/12/'> diciembre 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/11/'> noviembre 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/10/'> octubre 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/09/'> septiembre 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/08/'> agosto 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/07/'> julio 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/06/'> junio 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/05/'> mayo 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/04/'> abril 2014 </option>
</select>
</div></aside><aside id="text-23" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-6854605150852867" data-ad-slot="3260592004"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div></aside><aside id="popular_posts_id-2" class=" widget col-md-12 module widget-col popular_posts"><div class="widget-inner"><h2 class="widget-title h6">ÚLTIMAS NOTICIAS</h2><div class="cactus-widget-posts "><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="EFEMÉRIDES DEL MES DE OCTUBRE" href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-4/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/Regalos-para-el-Día-de-la-Madre-1200x600.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/Regalos-para-el-Día-de-la-Madre-1200x600.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/Regalos-para-el-Día-de-la-Madre-1200x600.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/Regalos-para-el-Día-de-la-Madre-1200x600.jpg" data-width="94" data-height="47" data-alt="Regalos-para-el-Día-de-la-Madre-1200&#215;600">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/Regalos-para-el-Día-de-la-Madre-1200x600.jpg" alt="" width="188" height="94">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-4/" title="EFEMÉRIDES DEL MES DE OCTUBRE">EFEMÉRIDES DEL MES DE OCTUBRE</a>
</h3>
<div class="posted-on">
 <a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-4/" class="cactus-info" rel="bookmark"><time datetime="2020-10-01T00:36:22+00:00" class="entry-date updated">jueves, octubre 1, 2020</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Fallo en contra del GCBA sobre los agentes de tránsito precarizados" href="https://www.nuevociclo.com.ar/fallo-en-contra-del-gcba-sobre-los-agentes-de-transito-precarizados/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/agentes.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/agentes.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/agentes.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/agentes.jpg" data-width="94" data-height="53" data-alt="agentes">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/agentes.jpg" alt="" width="188" height="106">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/fallo-en-contra-del-gcba-sobre-los-agentes-de-transito-precarizados/" title="Fallo en contra del GCBA sobre los agentes de tránsito precarizados">Fallo en contra del GCBA sobre los agentes de tránsito precarizados</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/fallo-en-contra-del-gcba-sobre-los-agentes-de-transito-precarizados/" class="cactus-info" rel="bookmark"><time datetime="2020-09-30T13:24:27+00:00" class="entry-date updated">miércoles, septiembre 30, 2020</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Se viene el show de Daniela Herrero por streaming" href="https://www.nuevociclo.com.ar/se-viene-el-show-de-daniela-herrero-por-streaming/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/herrero.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/herrero.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/herrero.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/herrero.jpg" data-width="94" data-height="68" data-alt="herrero">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/herrero.jpg" alt="" width="188" height="136">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/se-viene-el-show-de-daniela-herrero-por-streaming/" title="Se viene el show de Daniela Herrero por streaming">Se viene el show de Daniela Herrero por streaming</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/se-viene-el-show-de-daniela-herrero-por-streaming/" class="cactus-info" rel="bookmark"><time datetime="2020-09-29T10:27:38+00:00" class="entry-date updated">martes, septiembre 29, 2020</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Covid19: Informe alerta sobre secuelas cardíacas en pacientes recuperados" href="https://www.nuevociclo.com.ar/covid19-informe-alerta-sobre-secuelas-cardiacas-en-pacientes-recuperados/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/consulta-cardiologica.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/consulta-cardiologica.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/consulta-cardiologica.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/consulta-cardiologica.jpg" data-width="94" data-height="69" data-alt="consulta-cardiologica">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/consulta-cardiologica.jpg" alt="" width="188" height="137">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/covid19-informe-alerta-sobre-secuelas-cardiacas-en-pacientes-recuperados/" title="Covid19: Informe alerta sobre secuelas cardíacas en pacientes recuperados">Covid19: Informe alerta sobre secuelas cardíacas en pacientes recuperados</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/covid19-informe-alerta-sobre-secuelas-cardiacas-en-pacientes-recuperados/" class="cactus-info" rel="bookmark"><time datetime="2020-09-28T07:50:47+00:00" class="entry-date updated">lunes, septiembre 28, 2020</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="La Paternal: Avanza la obra de las torres de 17 pisos" href="https://www.nuevociclo.com.ar/la-paternal-avanza-la-obra-de-las-torres-de-17-pisos/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/torres.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/torres.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/torres.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/torres.jpg" data-width="94" data-height="63" data-alt="torres">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/torres.jpg" alt="" width="188" height="125">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/la-paternal-avanza-la-obra-de-las-torres-de-17-pisos/" title="La Paternal: Avanza la obra de las torres de 17 pisos">La Paternal: Avanza la obra de las torres de 17 pisos</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/la-paternal-avanza-la-obra-de-las-torres-de-17-pisos/" class="cactus-info" rel="bookmark"><time datetime="2020-09-25T16:37:08+00:00" class="entry-date updated">viernes, septiembre 25, 2020</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Por el cierre de Glovo, los repartidores hicieron una marcha" href="https://www.nuevociclo.com.ar/por-el-cierre-de-glovo-los-repartidores-hicieron-una-marcha/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/glovo.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/glovo.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/glovo.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/glovo.jpg" data-width="94" data-height="72" data-alt="glovo">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/glovo.jpg" alt="" width="188" height="142">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/por-el-cierre-de-glovo-los-repartidores-hicieron-una-marcha/" title="Por el cierre de Glovo, los repartidores hicieron una marcha">Por el cierre de Glovo, los repartidores hicieron una marcha</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/por-el-cierre-de-glovo-los-repartidores-hicieron-una-marcha/" class="cactus-info" rel="bookmark"><time datetime="2020-09-24T15:33:46+00:00" class="entry-date updated">jueves, septiembre 24, 2020</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Quiros: “Probablemente estemos hablando de un descenso definitivo”" href="https://www.nuevociclo.com.ar/quiros-probablemente-estemos-hablando-de-un-descenso-definitivo/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/quiros-1.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/quiros-1.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/quiros-1.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/quiros-1.jpg" data-width="94" data-height="43" data-alt="quiros">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/quiros-1.jpg" alt="" width="188" height="85">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/quiros-probablemente-estemos-hablando-de-un-descenso-definitivo/" title="Quiros: “Probablemente estemos hablando de un descenso definitivo”">Quiros: “Probablemente estemos hablando de un descenso definitivo”</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/quiros-probablemente-estemos-hablando-de-un-descenso-definitivo/" class="cactus-info" rel="bookmark"><time datetime="2020-09-23T10:40:06+00:00" class="entry-date updated">miércoles, septiembre 23, 2020</time></a></div></div>
</div></div></div></aside><aside id="popular_posts_id-3" class=" widget col-md-12 module widget-col popular_posts"><div class="widget-inner"><h2 class="widget-title h6">REPORTAJES MÁS DESTACADOS</h2><div class="cactus-widget-posts style-2"><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Sebastián Perdomo, Presidente de la Comuna 5: “El desafío de los próximos cuatro años son los espacios públicos, el tránsito y la seguridad”." href="https://www.nuevociclo.com.ar/sebastian-perdomo-presidente-de-la-comuna-5-el-desafio-de-los-proximos-cuatro-anos-son-los-espacios-publicos-el-transito-y-la-seguridad/"><img width="396" height="271" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/03/SEBASTIAN-PERDOMO-1.jpg" class="attachment-thumb_396x325 size-thumb_396x325" alt="" />
<div class="thumb-overlay"></div>
</a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/reportajes/" title="View all posts in REPORTAJES">REPORTAJES</a>
</div>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/sebastian-perdomo-presidente-de-la-comuna-5-el-desafio-de-los-proximos-cuatro-anos-son-los-espacios-publicos-el-transito-y-la-seguridad/" title="Sebastián Perdomo, Presidente de la Comuna 5: “El desafío de los próximos cuatro años son los espacios públicos, el tránsito y la seguridad”.">Sebastián Perdomo, Presidente de la Comuna 5: “El desafío de los próximos cuatro años son los espacios públicos, el tránsito y la seguridad”.</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/sebastian-perdomo-presidente-de-la-comuna-5-el-desafio-de-los-proximos-cuatro-anos-son-los-espacios-publicos-el-transito-y-la-seguridad/" class="cactus-info" rel="bookmark"><time datetime="2020-02-28T05:00:19+00:00" class="entry-date updated">viernes, febrero 28, 2020</time></a></div></div>
</div></div></div></aside><aside id="text-11" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><br />
<a href="http://qr.afip.gob.ar/?qr=PK3DHEWHBlw3q8BdXXMiwQ,," target="_F960AFIPInfo"><img width="60px" src="https://www.afip.gob.ar/images/f960/DATAWEB.jpg" border="0"></a></div>
</div></aside><aside id="wp_statistics_widget-2" class=" widget col-md-12 module widget-col widget_wp_statistics_widget"><div class="widget-inner"><h2 class="widget-title h6">Tráfico de Visitas </h2><ul><li><label>Usuarios online: </label>23</li><li><label>Visitas hoy: </label>92</li><li><label>Visitas de ayer: </label>591</li><li><label>Visitas los últimos 7 días: </label>4.564</li><li><label>Visitas los últimos 30 días: </label>21.857</li><li><label>Total de visitas: </label>8.214.010</li></ul></div></aside>
</div>
</div>

</div>
</div>
</div>
</div>
<footer>
<div class="footer-inner dark-div">
<div class="footer-sidebar">
<div class="container">
<div class="row footer-banner-wrapper"> <div class='ad ads_bottom cactus-mutil-ads'><div class="cactus-ads"><a href="http://www.buenosaires.gob.ar/espaciopublico/mantenimiento/feriasymercados/ferias-itinerantes-de-abastecimiento-barrial" target="_blank"><img class="cactus-img-ads" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Placas-FIBAS_728x90-copy.jpg" data-src-1024="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Placas-FIBAS_728x90-copy.jpg" data-src-768="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Placas-FIBAS_728x90-copy.jpg" data-src-lt-768="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Placas-FIBAS_728x90-copy.jpg"></a></div>
</div>
</div>
<div class="row">
<aside id="text-6" class=" widget col-md-3 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">NUEVO CICLO</h2> <div class="textwidget"><p> Es un periódico de Boedo y alrededores que nació en 1988 con el afán de mantener viva la historia de nuestro barrio, entrando a cada hogar en forma gratuita.</p>
<p> En el 2002 aparecimos por primera vez en forma digital para sellar definitivamente nuestra historia en el mundo. Hoy nos sentimos orgullosos de haber renovado nuestra Web para que sea más ágil, dinámica y moderna.</p>
</div>
</div></aside> <aside id="recent-posts-2" class=" widget col-md-3 module widget-col widget_recent_entries"><div class="widget-inner"> <h2 class="widget-title h6">Notas Recientes</h2> <ul>
<li>
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-4/">EFEMÉRIDES DEL MES DE OCTUBRE</a>
</li>
<li>
<a href="https://www.nuevociclo.com.ar/fallo-en-contra-del-gcba-sobre-los-agentes-de-transito-precarizados/">Fallo en contra del GCBA sobre los agentes de tránsito precarizados</a>
</li>
<li>
<a href="https://www.nuevociclo.com.ar/se-viene-el-show-de-daniela-herrero-por-streaming/">Se viene el show de Daniela Herrero por streaming</a>
</li>
<li>
<a href="https://www.nuevociclo.com.ar/covid19-informe-alerta-sobre-secuelas-cardiacas-en-pacientes-recuperados/">Covid19: Informe alerta sobre secuelas cardíacas en pacientes recuperados</a>
</li>
</ul>
</div></aside><aside id="text-7" class=" widget col-md-3 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">NEWS LETTER</h2> <div class="textwidget">Si desea recibir las últimas noticias actualizadas en su correo electrónico, por favor deje su dirección de correo e-mail abajo. La suscripción es gratuita y se puede cancelar en cualquier momento.
<div role="form" class="wpcf7" id="wpcf7-f6790-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/efemerides-del-mes-de-octubre-4/#wpcf7-f6790-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="6790" />
<input type="hidden" name="_wpcf7_version" value="5.1.7" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f6790-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Tu Email" /></span> </p>
<p><input type="submit" value="SUBSCRIBITE" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
</div></aside><aside id="popular_posts_id-4" class=" widget col-md-3 module widget-col popular_posts"><div class="widget-inner"><h2 class="widget-title h6">REPORTAJES</h2><div class="cactus-widget-posts "><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="EFEMÉRIDES DEL MES DE OCTUBRE" href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-4/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/Regalos-para-el-Día-de-la-Madre-1200x600.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/Regalos-para-el-Día-de-la-Madre-1200x600.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/Regalos-para-el-Día-de-la-Madre-1200x600.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/Regalos-para-el-Día-de-la-Madre-1200x600.jpg" data-width="94" data-height="47" data-alt="Regalos-para-el-Día-de-la-Madre-1200&#215;600">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/Regalos-para-el-Día-de-la-Madre-1200x600.jpg" alt="" width="188" height="94">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-4/" title="EFEMÉRIDES DEL MES DE OCTUBRE">EFEMÉRIDES DEL MES DE OCTUBRE</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-4/" class="cactus-info" rel="bookmark"><time datetime="2020-10-01T00:36:22+00:00" class="entry-date updated">jueves, octubre 1, 2020</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Fallo en contra del GCBA sobre los agentes de tránsito precarizados" href="https://www.nuevociclo.com.ar/fallo-en-contra-del-gcba-sobre-los-agentes-de-transito-precarizados/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/agentes.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/agentes.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/agentes.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/agentes.jpg" data-width="94" data-height="53" data-alt="agentes">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/agentes.jpg" alt="" width="188" height="106">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/fallo-en-contra-del-gcba-sobre-los-agentes-de-transito-precarizados/" title="Fallo en contra del GCBA sobre los agentes de tránsito precarizados">Fallo en contra del GCBA sobre los agentes de tránsito precarizados</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/fallo-en-contra-del-gcba-sobre-los-agentes-de-transito-precarizados/" class="cactus-info" rel="bookmark"><time datetime="2020-09-30T13:24:27+00:00" class="entry-date updated">miércoles, septiembre 30, 2020</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Se viene el show de Daniela Herrero por streaming" href="https://www.nuevociclo.com.ar/se-viene-el-show-de-daniela-herrero-por-streaming/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/herrero.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/herrero.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/herrero.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/herrero.jpg" data-width="94" data-height="68" data-alt="herrero">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/herrero.jpg" alt="" width="188" height="136">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/se-viene-el-show-de-daniela-herrero-por-streaming/" title="Se viene el show de Daniela Herrero por streaming">Se viene el show de Daniela Herrero por streaming</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/se-viene-el-show-de-daniela-herrero-por-streaming/" class="cactus-info" rel="bookmark"><time datetime="2020-09-29T10:27:38+00:00" class="entry-date updated">martes, septiembre 29, 2020</time></a></div></div>
</div></div></div></aside> <div class="cactus-post-suggestion">
<div class="post-suggestion-content">
<div class="suggestion-header"><span><i class="fa fa-times"></i> <i class="fa fa-plus-square"></i></span> Te puede interesar</div>
<div class="suggestion-post">

<div class="cactus-listing-wrap">

<div class="cactus-listing-config style-1 style-3"> 
<div class="cactus-listing-content"> 
<div class="cactus-sub-wrap">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

 <div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/fallo-en-contra-del-gcba-sobre-los-agentes-de-transito-precarizados/" title="Fallo en contra del GCBA sobre los agentes de tránsito precarizados">
<img width="253" height="143" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/agentes.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" />
<div class="thumb-overlay"></div>
</a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/sociedad/" title="View all posts in SOCIEDAD">SOCIEDAD</a>
</div> </div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/fallo-en-contra-del-gcba-sobre-los-agentes-de-transito-precarizados/" title="Fallo en contra del GCBA sobre los agentes de tránsito precarizados">Fallo en contra del GCBA sobre los agentes de tránsito precarizados</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/fallo-en-contra-del-gcba-sobre-los-agentes-de-transito-precarizados/" class="cactus-info" rel="bookmark"><time datetime="2020-09-30T13:24:27+00:00" class="entry-date updated">miércoles, septiembre 30, 2020</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" title="Entradas de Nuevo Ciclo" rel="author">Nuevo Ciclo</a></span>
</span>
<div class="comment cactus-info">0</div>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="footer-info dark-div">
<div class="container">
<div class="row">
<div class="col-md-6 col-sm-6 copyright font-1">Nuevo Ciclo © 2002 Actualizado 2016 © Director: Mario Bruno</div>
<div class="col-md-6 col-sm-6 link font-1">
<div class="menu-footer-menu-container">
<ul id="menu-footer-menu" class="menu">
</ul>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>

<div class="canvas-ovelay"></div>
<div id="off-canvas" class="off-canvas-default dark-div">
<div class="off-canvas-inner">
<div class="close-canvas-menu">
<i class="fa fa-times"></i> Close
</div>
<nav class="off-menu">
<ul>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-27"><a href="https://www.nuevociclo.com.ar/"><i class="fa fa-home"></i> INICIO</a></li>
<li id="menu-item-6952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6952"><a href="https://www.nuevociclo.com.ar/reportajes/"><i class="fa fa-microphone"></i> Reportajes</a></li>
<li id="menu-item-6734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-6734"><a href="#"><i class="fa fa-navicon"></i> SECCIONES</a>
<ul class="sub-menu">
<li id="menu-item-6730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6730"><a href="https://www.nuevociclo.com.ar/secciones/cultura/">CULTURA</a></li>
<li id="menu-item-9111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9111"><a href="https://www.nuevociclo.com.ar/secciones/teatro/">TEATRO</a></li>
<li id="menu-item-9490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9490"><a href="https://www.nuevociclo.com.ar/secciones/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-6732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6732"><a href="https://www.nuevociclo.com.ar/secciones/tango/">TANGO</a></li>
<li id="menu-item-6731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6731"><a href="https://www.nuevociclo.com.ar/secciones/salud/">SALUD</a></li>
<li id="menu-item-9109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9109"><a href="https://www.nuevociclo.com.ar/secciones/lunfardo/">LUNFARDO</a></li>
<li id="menu-item-9108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9108"><a href="https://www.nuevociclo.com.ar/secciones/san-lorenzo/">SAN LORENZO</a></li>
<li id="menu-item-9110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9110"><a href="https://www.nuevociclo.com.ar/secciones/murgas-de-boedo/">murgas de boedo</a></li>
<li id="menu-item-9513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9513"><a href="https://www.nuevociclo.com.ar/videos-de-boedo/">Videos de Boedo</a></li>
</ul>
</li>
<li id="menu-item-6762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-6762"><a href="#"><i class="fa fa-map-marker"></i> BARRIOS</a>
<ul class="sub-menu">
<li id="menu-item-6763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6763"><a href="https://www.nuevociclo.com.ar/secciones/almagro/">ALMAGRO</a></li>
<li id="menu-item-6764" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6764"><a href="https://www.nuevociclo.com.ar/secciones/boedo/">BOEDO</a></li>
<li id="menu-item-6765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6765"><a href="https://www.nuevociclo.com.ar/secciones/caballito/">CABALLITO</a></li>
<li id="menu-item-6766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6766"><a href="https://www.nuevociclo.com.ar/secciones/flores/">FLORES</a></li>
<li id="menu-item-6767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6767"><a href="https://www.nuevociclo.com.ar/secciones/parque-chacabuco/">PARQUE CHACABUCO</a></li>
<li id="menu-item-6768" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6768"><a href="https://www.nuevociclo.com.ar/secciones/parque-patricios/">PARQUE PATRICIOS</a></li>
<li id="menu-item-6769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6769"><a href="https://www.nuevociclo.com.ar/secciones/pompeya/">POMPEYA</a></li>
<li id="menu-item-6770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6770"><a href="https://www.nuevociclo.com.ar/secciones/san-cristobal/">SAN CRISTÓBAL</a></li>
</ul>
</li>
<li id="menu-item-6771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-6771"><a href="#"><i class="fa fa-file-text"></i> REDACCIÓN</a>
<ul class="sub-menu">
<li id="menu-item-9469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9469"><a href="https://www.nuevociclo.com.ar/quienes-somos/">QUIÉNES SOMOS</a></li>
<li id="menu-item-6779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6779"><a href="https://www.nuevociclo.com.ar/editorial/">Editorial</a></li>
<li id="menu-item-6778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6778"><a href="https://www.nuevociclo.com.ar/distribucion/">Distribución</a></li>
<li id="menu-item-6780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6780"><a href="https://www.nuevociclo.com.ar/premios-recibidos/">Premios Recibidos</a></li>
<li id="menu-item-9243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9243"><a href="https://www.nuevociclo.com.ar/colabora-con-nc-web/">Colaborá con NC-Web</a></li>
</ul>
</li>
<li id="menu-item-8865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-8865"><a href="#"><i class="fa fa-info"></i> Datos Útiles</a>
<ul class="sub-menu">
<li id="menu-item-8866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-8866"><a href="http://www.buenosaires.gob.ar/atencionciudadana">Atención Ciudadana</a>
<ul class="sub-menu">
<li id="menu-item-8867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8867"><a href="http://www.buenosaires.gob.ar/turnos">Sacá Turno</a></li>
<li id="menu-item-8868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8868"><a href="http://www.buenosaires.gob.ar/tramites">Guía de Trámites</a></li>
<li id="menu-item-8869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8869"><a href="https://reclamos.buenosaires.gob.ar/suaci/contacto">Hacé Tu Reclamo</a></li>
<li id="menu-item-8870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8870"><a href="http://www.buenosaires.gob.ar/consulta-de-infracciones">Consultá Infracciones de Tránsito</a></li>
<li id="menu-item-8871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8871"><a href="http://www.buenosaires.gob.ar/tramites/solicitud-web-tramites-de-matrimonios">Reservá Sala de Matrimonio</a></li>
<li id="menu-item-8872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8872"><a href="https://suaci.buenosaires.gob.ar/suaci/solicitudPartida">Solicitá Partida Online</a></li>
</ul>
</li>
<li id="menu-item-8873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-8873"><a href="http://www.buenosaires.gob.ar/laciudad">La Ciudad</a>
<ul class="sub-menu">
<li id="menu-item-8874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8874"><a href="http://www.buenosaires.gob.ar/medios">Medios de la Ciudad</a></li>
<li id="menu-item-8875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8875"><a href="http://www.buenosaires.gob.ar/ciudaddelpapa">Ciudad del Papa</a></li>
<li id="menu-item-8876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8876"><a href="http://www.buenosaires.gob.ar/subte">Subte</a></li>
<li id="menu-item-8877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8877"><a href="http://www.buenosaires.gob.ar/ecobici">EcoBici</a></li>
<li id="menu-item-8878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8878"><a href="http://www.buenosaires.gob.ar/movilidad/mapa-de-cortes-de-transito">Mapa de Cortes de Tránsito</a></li>
<li id="menu-item-8879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8879"><a href="http://www.ausa.com.ar/">Estado Autopistas</a></li>
<li id="menu-item-8880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8880"><a href="http://www.buenosaires.gob.ar/movilidad">Movilidad</a></li>
</ul>
</li>
<li id="menu-item-8881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8881"><a href="http://www.turismo.buenosaires.gob.ar/es">Turismo</a></li>
</ul>
</li>
<li id="menu-item-6783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6783"><a href="https://www.nuevociclo.com.ar/contacto/"><i class="fa fa-envelope"></i> CONTACTO</a></li>
</ul>
<ul class="search-mobile-menu">
<li>
<form action="https://www.nuevociclo.com.ar" method="get">
<input type="text" placeholder="Search..." name="s" value="">
<i class="fa fa-search"></i>
<input type="submit" value="search">
</form>
</li>
</ul>
</nav>
</div>
</div>
<div class="modal fade" id="reportModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title" id="myModalLabel">REPORT THIS</h4>
</div>
<div class="modal-body">
[contact-form-7 404 "Not Found"] </div>
</div>
</div>
</div>
<div class="go-to-top">
<i class="fa fa-angle-up"></i>
</div>
</div>
<script type="text/javascript">
function getDevicePixelRatio(){
	if(window.screen.logicalXDPI){
		return window.screen.logicalXDPI / 96; // IE
	} else if(window.devicePixelRatio){
		return window.devicePixelRatio;
	} else return 1;
}

function getImageVersion() {
	var devicePixelRatio = getDevicePixelRatio();
	var width = window.innerWidth * devicePixelRatio;
	if (width > 2047) {
				return "x-high";
	} else if (width > 991) {
				return "high";
	} else if (width > 767) {
				return "medium";
	} else {
		return "small"; // default version
	}
}

function loadAdaptiveImage(imageContainer) {

	var imageVersion = getImageVersion();

	if (!imageContainer || !imageContainer.children) {
		return;
	}
	var img = imageContainer.children[0];

	if (img) {
		var imgSRC = img.getAttribute("data-src-" + imageVersion);
		var imgWidth = img.getAttribute("data-width");
		var imgHeight = img.getAttribute("data-height");
		var altTxt = img.getAttribute("data-alt");
		if (imgSRC) {
			var imageElement = new Image();
			imageElement.src = imgSRC;
			imageElement.setAttribute("alt", altTxt ? altTxt : "");
			imageElement.setAttribute("width", imgWidth);
			imageElement.setAttribute("height", imgHeight);
			imageContainer.appendChild(imageElement);
			imageContainer.removeChild(imageContainer.children[0]);
		}
	}
}

lazyLoadedImages = document.getElementsByClassName("adaptive");

for (var i = 0; i < lazyLoadedImages.length; i++) {
	loadAdaptiveImage(lazyLoadedImages[i]);
}
</script>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/newstube-shortcodes/shortcodes/js/shortcode.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/newstube-shortcodes/shortcodes/library/touchswipe/jquery.touchSwipe.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nuevociclo.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/jquery.colorbox.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/i18n/jquery.colorbox-es.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"https:\/\/www.nuevociclo.com.ar\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/inc/megamenu/js/mashmenu.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/swiper/idangerous.swiper.min.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/swiper/idangerous.swiper.progress.min.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/jquery.ba-throttle-debounce.min.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/template.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/megamenu/js/maxmegamenu.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-includes/js/wp-embed.min.js'></script>
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('https://www.nuevociclo.com.ar/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>
</body>
</html>
