<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]--><head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.nuevociclo.com.ar/xmlrpc.php">

<style type="text/css">
		@media only screen and (-webkit-min-device-pixel-ratio: 2),(min-resolution: 192dpi) {
			/* Retina Logo */
			.primary-logo{background:url(https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/logo-nuevociclo2.png) no-repeat center; display:inline-block !important; background-size:contain;}
			.primary-logo img{ opacity:0; visibility:hidden}
			.primary-logo *{display:inline-block}
		}
	</style>
<meta property="og:image" content="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/subte-aumento-del-40-.jpg" />
<meta property="og:title" content="El subte tendrá un aumento del 40%" />
<meta property="og:url" content="https://www.nuevociclo.com.ar/el-subte-tendra-un-aumento-del-40/" />
<meta property="og:site_name" content="Periódico Nuevo Ciclo" />
<meta property="og:type" content="article" />
<meta property="og:description" content="
Funcionarios del gobierno porteño confirmaron que se inició el proceso administrativo que llevará la tari" />
<meta property="fb:app_id" content="" />
<meta property="description" content="
Funcionarios del gobierno porteño confirmaron que se inició el proceso administrativo que llevará la tari" />
<title>El subte tendrá un aumento del 40% &#8211; Periódico Nuevo Ciclo</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Nuevo Ciclo &raquo; Feed" href="https://www.nuevociclo.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Nuevo Ciclo &raquo; RSS de los comentarios" href="https://www.nuevociclo.com.ar/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nuevociclo.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
	.wp-pagenavi{float:left !important; }
	</style>
<link rel='stylesheet' id='ct_shortcode_style-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/newstube-shortcodes//shortcodes/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='wti_like_post_style-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/wti-like-post/css/wti_like_post.css' type='text/css' media='all' />
<link rel='stylesheet' id='fpw_styles_css-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/feature-a-page-widget/css/fpw_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-tab-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/easy-tab/tab.css' type='text/css' media='all' />
<link rel='stylesheet' id='ShowebloginFbpagePluginStyle-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/showeblogin-facebook-page-like-box/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='srp-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/sidepost/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.nuevociclo.com.ar/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashmenu-css-css' href='https://www.nuevociclo.com.ar/wp-content/themes/newstube/inc/megamenu/css/mashmenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.nuevociclo.com.ar/wp-content/themes/newstube/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css' href='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/swiper/idangerous.swiper.css' type='text/css' media='all' />
<link rel='stylesheet' id='malihu-scroll-css' href='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cactus-style-css' href='https://www.nuevociclo.com.ar/wp-content/themes/newstube/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C800%2C400italic%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/author-avatars/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/related-posts-thumbnails/assets/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/author-avatars/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-style-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/wp-pagenavi-style/css/css3_black.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wtilp = {"ajax_url":"https:\/\/www.nuevociclo.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/wti-like-post/js/wti_like_post.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/easy-tab/tab.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"es_ES","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.nuevociclo.com.ar/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/smoothscroll.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"https:\/\/www.nuevociclo.com.ar\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"el-subte-tendra-un-aumento-del-40","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":20,"nopaging":false,"comments_per_page":"20","no_found_rows":false,"order":"DESC"},"current_url":"https:\/\/www.nuevociclo.com.ar\/el-subte-tendra-un-aumento-del-40","scroll_effect_change_url":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/ajax.js'></script>
<link rel='https://api.w.org/' href='https://www.nuevociclo.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nuevociclo.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nuevociclo.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.20" />
<link rel="canonical" href="https://www.nuevociclo.com.ar/el-subte-tendra-un-aumento-del-40/" />
<link rel='shortlink' href='https://www.nuevociclo.com.ar/?p=35736' />
<link rel="alternate" type="application/json+oembed" href="https://www.nuevociclo.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fel-subte-tendra-un-aumento-del-40%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nuevociclo.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fel-subte-tendra-un-aumento-del-40%2F&#038;format=xml" />
<style type="text/css">
	 .wp-pagenavi
	{
		font-size:12px !important;
	}
	</style>

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.nuevociclo.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.nuevociclo.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--> <style>
			#related_posts_thumbnails li{
				border-right: 1px solid #DDDDDD;
				background-color: #FFFFFF			}
			#related_posts_thumbnails li:hover{
				background-color: #EEEEEF;
			}
			.relpost_content{
				font-size:	12px;
				color: 		#333333;
			}
			.relpost-block-single{
				background-color: #FFFFFF;
				border-right: 1px solid  #DDDDDD;
				border-left: 1px solid  #DDDDDD;
				margin-right: -1px;
			}
			.relpost-block-single:hover{
				background-color: #EEEEEF;
			}
		</style>
<style type="text/css"></style>
<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<link rel="icon" href="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/cropped-inicial-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/cropped-inicial-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/cropped-inicial-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/cropped-inicial-270x270.png" />

<style type="text/css">


        .sub-menu,
        #top-nav .navbar-nav>li>a,
        #top-nav .navbar-nav>li ul li a,
        #main-menu .navbar-default .navbar-nav>li>a,
        #main-menu .navbar-nav>li ul li a,
        .cactus-headline .title,
        #main-menu .navbar-default .navbar-nav.user_submit>li>a>span,
        .cactus-headline .cactus-note-cat,
        .cactus-headline .swiper-slide a.title-slide { font-size:12px;}
            .cactus-headline .button-prev, 
    		.cactus-headline .button-next {font-size:14px;}	            
		    	h1, .h1 { font-size:37px;} 	
		h2, .h2,
        .cactus-listing-config.style-1 .cactus-post-item.featured-post .cactus-post-title { font-size:30px;} 
        
        						
		h3, .h3 { font-size:24px;} 						
		h4, .h4 { font-size:19px;} 						
		h5, .h5 { font-size:15px;}							
    	h6, .h6,
        .easy-tab .tabs li a,
        .cactus-scb[data-style="1"] .cactus-listing-config.style-1 .cactus-post-item:not(:first-child) .cactus-post-title,
    	.cactus-scb[data-style="3"] .cactus-listing-config.style-1 .cactus-post-item:not(:first-child) .primary-post-content .picture-content .content-abs-post .cactus-post-title,
    	.cactus-scb[data-style="4"] .cactus-listing-config.style-1 .fix-right-style-4 .cactus-post-item .cactus-post-title,
    	.cactus-scb[data-style="5"] .cactus-listing-config.style-1 .primary-post-content .picture-content .content-abs-post .cactus-post-title,
    	.cactus-scb[data-style="6"] .cactus-listing-config.style-1 .cactus-post-item:not(:first-child) .cactus-post-title,
        .cactus-widget-posts.style-2 .widget-posts-title,
        .cactus-tab .cactus-tab-heading { font-size:13px}        
	





</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-35736 single-format-standard  group-blog wpb-js-composer js-comp-ver-4.11.2 vc_responsive">
<div id="body-wrap" class="">
<div id="wrap" class="cactus-full-width">
<header class="">

<div class="cactus-nav ">

<div id="top-nav">
<nav class="navbar navbar-default" role="navigation">
<div class="container">

<aside id="headline_id-2" class=" widget col-md-12 nav navbar-nav navbar-left cactus-headline rps-hidden module widget-col headline"><div class="widget-inner"><ul class="nav navbar-nav navbar-left rps-hidden"><li class="title">Primicias</li>
<li class="navigation">
<div class="button-prev"><i class="fa fa-angle-left"></i></div>
<div class="button-next"><i class="fa fa-angle-right"></i></div>
</li>
<li class="cactus-swiper-container" data-settings="[mode:cactus-fix-composer]"><div class="swiper-wrapper">
<div class="swiper-slide">
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/interes-general/" title="View all posts in INTERES GENERAL">INTERES GENERAL</a>
</div><a class="title-slide" href="https://www.nuevociclo.com.ar/el-subte-tendra-un-aumento-del-40/" title="El subte tendrá un aumento del 40%">El subte tendrá un aumento del 40%</a>
</div>
<div class="swiper-slide">
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/interes-general/" title="View all posts in INTERES GENERAL">INTERES GENERAL</a>
</div><a class="title-slide" href="https://www.nuevociclo.com.ar/feriazo-frente-a-la-rural-para-reclamar-la-sancion-de-una-ley-de-acceso-a-la-tierra/" title="&#8220;Feriazo&#8221; frente a la Rural para reclamar la sanción de una ley de acceso a la tierra">&#8220;Feriazo&#8221; frente a la Rural para reclamar la sanción de una ley de acceso a la tierra</a>
</div>
<div class="swiper-slide">
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/educacion/" title="View all posts in EDUCACIÓN">EDUCACIÓN</a>
</div><a class="title-slide" href="https://www.nuevociclo.com.ar/la-comunidad-educativa-rescata-una-obra-de-luis-perlotti-oculta-en-el-sotano-de-una-escuela/" title="La comunidad educativa rescata una obra de Luis Perlotti oculta en el sótano de una escuela">La comunidad educativa rescata una obra de Luis Perlotti oculta en el sótano de una escuela</a>
</div>
<div class="swiper-slide">
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/interes-general/" title="View all posts in INTERES GENERAL">INTERES GENERAL</a>
</div><a class="title-slide" href="https://www.nuevociclo.com.ar/boti-permite-hacer-consultas-y-seguir-los-tramites-de-construcciones/" title="“Boti” permite hacer consultas y seguir los trámites de construcciones">“Boti” permite hacer consultas y seguir los trámites de construcciones</a>
</div>
<div class="swiper-slide">
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/interes-general/" title="View all posts in INTERES GENERAL">INTERES GENERAL</a>
</div><a class="title-slide" href="https://www.nuevociclo.com.ar/en-2022-la-ciudad-plantara-15-000-arboles-nuevos-en-veredas-y-plazas/" title="En 2022 la Ciudad plantará 15.000 árboles nuevos en veredas y plazas">En 2022 la Ciudad plantará 15.000 árboles nuevos en veredas y plazas</a>
</div></div></li></ul></div></aside> 
<ul class="nav navbar-nav navbar-right top-menu-rps cactus-login">
<li>
<a href="https://www.nuevociclo.com.ar/wp-login.php?redirect_to=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fel-subte-tendra-un-aumento-del-40%2F">login</a>
</li>
</ul>

<ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'>
<li class="facebook"><a target='_blank' href="https://www.facebook.com/nuevo.ciclo.7" title='Facebook'><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a target='_blank' href="*" title='Twitter'><i class="fa fa-twitter"></i></a></li>
<li class="google-plus"><a target='_blank' href="*" title='Google Plus'><i class="fa fa-google-plus"></i></a></li>
<li class="pinterest"><a target='_blank' href="*" title='Pinterest'><i class="fa fa-pinterest"></i></a></li>
<li class="envelope"><a href="/cdn-cgi/l/email-protection#a0d0c5d2c9cfc4c9c3cfced5c5d6cfc3c9c3cccfe0d9c1c8cfcf8ec3cfcd8ec1d2" title='Email'><i class="fa fa-envelope"></i></a></li>
</ul>


<ul class="nav navbar-nav navbar-right rps-hidden top-menu-rps">
</ul>


</div>
</nav>
</div> 

<div id="main-nav" class="nav-branding">
<nav class="navbar navbar-default" role="navigation">
<div class="container">

<div class="navbar-header">

<a class="navbar-brand" href="https://www.nuevociclo.com.ar">
<div style='font-size:13px;margin-top:-18px;font-family:"Open Sans"'>lunes, julio 25, 2022</div>
<div style='margin-top:2px;margin-bottom:-10px' class="primary-logo">
<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/logo-nuevociclo.png" alt="Periódico Nuevo Ciclo" title="Periódico Nuevo Ciclo">
</div>
</a>
</div>
<ul class="nav navbar-nav navbar-right rps-hidden cactus-header-ads">
<li> <div class='ad ads_top_nav'><a href="https://www.buenosaires.gob.ar/salud/prevencionensalud/intoxicacion-por-monoxido-de-carbono"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/WEB-MONOXIDO-728x90.jpg" title="" /></a></div>
</li>
</ul>
</div>
</nav>
</div> 

<div id="main-menu">
<nav class="navbar navbar-default fix-down-scroll" role="navigation">
<div class="container">
<div class="main-menu-wrap">
<ul class="nav navbar-nav cactus-logo-nav is-sticky-menu">
<li><a href="https://www.nuevociclo.com.ar"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/logo-nuevociclo3.png" alt="Periódico Nuevo Ciclo" title="Periódico Nuevo Ciclo"></a></li>
</ul>
<ul class="nav navbar-nav open-menu-mobile">
<li class="show-mobile open-menu-mobile-rps"><a href="javascript:;"><i class="fa fa-bars"></i></a></li>
</ul>

<ul class="nav navbar-nav cactus-main-menu cactus-megamenu">
<li id="mega-menu-item-27" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home level0 main-menu-item list-style"><a href="https://www.nuevociclo.com.ar/"><i class="fa fa-home"></i> INICIO</a></li><li id="mega-menu-item-6952" class=" menu-item menu-item-type-post_type menu-item-object-page level0 main-menu-item list-style"><a href="https://www.nuevociclo.com.ar/reportajes/"><i class="fa fa-microphone"></i> Reportajes</a></li><li id="mega-menu-item-6734" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#"><i class="fa fa-navicon"></i> SECCIONES</a>
<ul class="sub-menu dropdown-menu sub-menu-list level0">
<li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.nuevociclo.com.ar/secciones/cultura/">CULTURA</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.nuevociclo.com.ar/secciones/teatro/">TEATRO</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.nuevociclo.com.ar/secciones/educacion/">EDUCACIÓN</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.nuevociclo.com.ar/secciones/tango/">TANGO</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.nuevociclo.com.ar/secciones/salud/">SALUD</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.nuevociclo.com.ar/secciones/lunfardo/">LUNFARDO</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.nuevociclo.com.ar/secciones/san-lorenzo/">SAN LORENZO</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.nuevociclo.com.ar/secciones/murgas-de-boedo/">murgas de boedo</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.nuevociclo.com.ar/videos-de-boedo/">Videos de Boedo</a></li></ul></li><li id="mega-menu-item-6762" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item dropdown-mega"><a href="#"><i class="fa fa-map-marker"></i> BARRIOS</a>
<div class="sub-content dropdown-menu sub-menu sub-menu-box sub-menu-box-tabs preview-mode"><ul class="sub-channel"><li><div class="channel-content" id="channel-6763"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-septiembre-4/" title="EFEMÉRIDES DEL MES DE SEPTIEMBRE"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2021/09/lapacho1.jpg" width="243" height="148" alt="EFEMÉRIDES DEL MES DE SEPTIEMBRE" title="EFEMÉRIDES DEL MES DE SEPTIEMBRE"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-septiembre-4/">EFEMÉRIDES DEL MES DE SEPTIEMBRE</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-enero-3/" title="EFEMÉRIDES DEL MES DE ENERO"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2021/01/maxresdefault-1.jpg" width="263" height="148" alt="EFEMÉRIDES DEL MES DE ENERO" title="EFEMÉRIDES DEL MES DE ENERO"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-enero-3/">EFEMÉRIDES DEL MES DE ENERO</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-abril-4/" title="EFEMÉRIDES DEL MES DE ABRIL"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/04/6239591_b831e-2.jpg" width="163" height="148" alt="EFEMÉRIDES DEL MES DE ABRIL" title="EFEMÉRIDES DEL MES DE ABRIL"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-abril-4/">EFEMÉRIDES DEL MES DE ABRIL</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6763" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6763" data-type="taxonomy" data-post="any" data-object="category" data-id="12"><a href="https://www.nuevociclo.com.ar/secciones/almagro/">ALMAGRO</a></li><li><div class="channel-content" id="channel-6764"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-junio-6/" title="EFEMÉRIDES DEL MES DE JUNIO"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2022/06/vacaciones-de-invierno-1024x525.jpg" width="268" height="137" alt="EFEMÉRIDES DEL MES DE JUNIO" title="EFEMÉRIDES DEL MES DE JUNIO"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-junio-6/">EFEMÉRIDES DEL MES DE JUNIO</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-mayo-6/" title="EFEMÉRIDES DEL MES DE MAYO"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2022/05/3c977b3d3acab6cb91377e63c15fafe1.png" width="186" height="148" alt="EFEMÉRIDES DEL MES DE MAYO" title="EFEMÉRIDES DEL MES DE MAYO"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-mayo-6/">EFEMÉRIDES DEL MES DE MAYO</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-abril-6/" title="EFEMÉRIDES DEL MES DE ABRIL"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2022/04/page-3.jpg" width="268" height="134" alt="EFEMÉRIDES DEL MES DE ABRIL" title="EFEMÉRIDES DEL MES DE ABRIL"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-abril-6/">EFEMÉRIDES DEL MES DE ABRIL</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6764" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6764" data-type="taxonomy" data-post="any" data-object="category" data-id="3"><a href="https://www.nuevociclo.com.ar/secciones/boedo/">BOEDO</a></li><li><div class="channel-content" id="channel-6765"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/la-legislatura-portena-aprobo-la-creacion-de-un-parque-lineal-en-caballito/" title="La Legislatura porteña aprobó la creación de un parque lineal en Caballito"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/Calle-de-Convivencia-Caballito.jpeg" width="258" height="148" alt="La Legislatura porteña aprobó la creación de un parque lineal en Caballito" title="La Legislatura porteña aprobó la creación de un parque lineal en Caballito"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/caballito/" title="View all posts in CABALLITO">CABALLITO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/la-legislatura-portena-aprobo-la-creacion-de-un-parque-lineal-en-caballito/">La Legislatura porteña aprobó la creación de un parque lineal en Caballito</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/la-ciudad-insiste-con-el-parque-lineal-de-caballito-con-un-proyecto-de-ley/" title="La Ciudad insiste con el Parque Lineal de Caballito con un proyecto de Ley"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/Línea-Mitre-por-obras-los-trenes-no-llegarán-a-Retiro-en-vacaciones-de-invierno-1.jpg" width="258" height="148" alt="La Ciudad insiste con el Parque Lineal de Caballito con un proyecto de Ley" title="La Ciudad insiste con el Parque Lineal de Caballito con un proyecto de Ley"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/caballito/" title="View all posts in CABALLITO">CABALLITO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/la-ciudad-insiste-con-el-parque-lineal-de-caballito-con-un-proyecto-de-ley/">La Ciudad insiste con el Parque Lineal de Caballito con un proyecto de Ley</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/caballito-vecinos-se-movilizaron-contra-el-parque-lineal-de-honorio-pueyrredon/" title="Caballito: vecinos se movilizaron contra el parque lineal de Honorio Pueyrredón"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2022/06/vecinos-de-caballito-movilizados.jpg" width="268" height="136" alt="Caballito: vecinos se movilizaron contra el parque lineal de Honorio Pueyrredón" title="Caballito: vecinos se movilizaron contra el parque lineal de Honorio Pueyrredón"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/caballito/" title="View all posts in CABALLITO">CABALLITO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/caballito-vecinos-se-movilizaron-contra-el-parque-lineal-de-honorio-pueyrredon/">Caballito: vecinos se movilizaron contra el parque lineal de Honorio Pueyrredón</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6765" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6765" data-type="taxonomy" data-post="any" data-object="category" data-id="11"><a href="https://www.nuevociclo.com.ar/secciones/caballito/">CABALLITO</a></li><li><div class="channel-content" id="channel-6766"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/banco-ciudad-nuevo-cajero-movil-en-el-barrio-1-11-14-del-bajo-flores/" title="BANCO CIUDAD: NUEVO CAJERO MÓVIL EN EL BARRIO 1-11-14 DEL BAJO FLORES"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/07/41.jpg" width="222" height="148" alt="BANCO CIUDAD: NUEVO CAJERO MÓVIL EN EL BARRIO 1-11-14 DEL BAJO FLORES" title="BANCO CIUDAD: NUEVO CAJERO MÓVIL EN EL BARRIO 1-11-14 DEL BAJO FLORES"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/banco-ciudad/" title="View all posts in BANCO CIUDAD">BANCO CIUDAD</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/banco-ciudad-nuevo-cajero-movil-en-el-barrio-1-11-14-del-bajo-flores/">BANCO CIUDAD: NUEVO CAJERO MÓVIL EN EL BARRIO 1-11-14 DEL BAJO FLORES</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/flores-un-alumno-se-cayo-desde-un-segundo-piso-dentro-de-una-escuela/" title="Flores: Un alumno se cayó desde un segundo piso dentro de una escuela"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/colegio.jpg" width="247" height="148" alt="Flores: Un alumno se cayó desde un segundo piso dentro de una escuela" title="Flores: Un alumno se cayó desde un segundo piso dentro de una escuela"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/flores/" title="View all posts in FLORES">FLORES</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/flores-un-alumno-se-cayo-desde-un-segundo-piso-dentro-de-una-escuela/">Flores: Un alumno se cayó desde un segundo piso dentro de una escuela</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/cuando-boedo-fue-una-republica/" title="Cuando Boedo fue una República"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2016/04/SAM_5247-e1461003378269-min-268x148.jpg" width="268" height="148" alt="Cuando Boedo fue una República" title="Cuando Boedo fue una República"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/cuando-boedo-fue-una-republica/">Cuando Boedo fue una República</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6766" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6766" data-type="taxonomy" data-post="any" data-object="category" data-id="16"><a href="https://www.nuevociclo.com.ar/secciones/flores/">FLORES</a></li><li><div class="channel-content" id="channel-6767"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/los-polideportivos-pomar-y-santojani-ya-cuentan-con-piletas-climatizadas-para-todo-el-ano/" title="Los polideportivos Pomar y Santojani ya cuentan con piletas climatizadas para todo el año."><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/06/polideportivos-inauguran-piletas-climatizadas.jpeg" width="222" height="148" alt="Los polideportivos Pomar y Santojani ya cuentan con piletas climatizadas para todo el año." title="Los polideportivos Pomar y Santojani ya cuentan con piletas climatizadas para todo el año."><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/deportes/" title="View all posts in deportes">deportes</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/los-polideportivos-pomar-y-santojani-ya-cuentan-con-piletas-climatizadas-para-todo-el-ano/">Los polideportivos Pomar y Santojani ya cuentan con piletas climatizadas para todo el año.</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/el-exito-del-parque-navideno-2018-una-invitacion-para-todos/" title="El éxito del parque navideño 2018: una invitación para todos"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/12/nota-15-imagen.jpg" width="235" height="148" alt="El éxito del parque navideño 2018: una invitación para todos" title="El éxito del parque navideño 2018: una invitación para todos"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/parque-chacabuco/" title="View all posts in PARQUE CHACABUCO">PARQUE CHACABUCO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/el-exito-del-parque-navideno-2018-una-invitacion-para-todos/">El éxito del parque navideño 2018: una invitación para todos</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/inseguridad-a-domicilio/" title="Inseguridad a domicilio"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2016/12/lodia-savino-268x148.jpg" width="268" height="148" alt="Inseguridad a domicilio" title="Inseguridad a domicilio"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/interes-general/" title="View all posts in INTERES GENERAL">INTERES GENERAL</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/inseguridad-a-domicilio/">Inseguridad a domicilio</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6767" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6767" data-type="taxonomy" data-post="any" data-object="category" data-id="13"><a href="https://www.nuevociclo.com.ar/secciones/parque-chacabuco/">PARQUE CHACABUCO</a></li><li><div class="channel-content" id="channel-6768"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-septiembre-4/" title="EFEMÉRIDES DEL MES DE SEPTIEMBRE"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2021/09/lapacho1.jpg" width="243" height="148" alt="EFEMÉRIDES DEL MES DE SEPTIEMBRE" title="EFEMÉRIDES DEL MES DE SEPTIEMBRE"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-septiembre-4/">EFEMÉRIDES DEL MES DE SEPTIEMBRE</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/32219-2/" title="EFEMÉRIDES DEL MES DE DICIEMBRE"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/12/diciembre_013.jpg" width="222" height="148" alt="EFEMÉRIDES DEL MES DE DICIEMBRE" title="EFEMÉRIDES DEL MES DE DICIEMBRE"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/cine/" title="View all posts in CINE">CINE</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/32219-2/">EFEMÉRIDES DEL MES DE DICIEMBRE</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-4/" title="EFEMÉRIDES DEL MES DE OCTUBRE"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/09/Regalos-para-el-Día-de-la-Madre-1200x600.jpg" width="268" height="134" alt="EFEMÉRIDES DEL MES DE OCTUBRE" title="EFEMÉRIDES DEL MES DE OCTUBRE"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-4/">EFEMÉRIDES DEL MES DE OCTUBRE</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6768" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6768" data-type="taxonomy" data-post="any" data-object="category" data-id="14"><a href="https://www.nuevociclo.com.ar/secciones/parque-patricios/">PARQUE PATRICIOS</a></li><li><div class="channel-content" id="channel-6769"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/flores-y-boedo-solidarios-con-los-no-videntes-2/" title="Flores y Boedo  , solidarios con los no videntes."><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/09/ciego-268x148.jpg" width="268" height="148" alt="Flores y Boedo  , solidarios con los no videntes." title="Flores y Boedo  , solidarios con los no videntes."><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/flores-y-boedo-solidarios-con-los-no-videntes-2/">Flores y Boedo , solidarios con los no videntes.</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/franja-de-oro-cumple-74-en-pompeya/" title="Franja de Oro cumple 74 en Pompeya"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2014/05/franja-de-oro-club-268x148.jpg" width="268" height="148" alt="Franja de Oro cumple 74 en Pompeya" title="Franja de Oro cumple 74 en Pompeya"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/pompeya/" title="View all posts in POMPEYA">POMPEYA</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/franja-de-oro-cumple-74-en-pompeya/">Franja de Oro cumple 74 en Pompeya</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6769" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6769" data-type="taxonomy" data-post="any" data-object="category" data-id="17"><a href="https://www.nuevociclo.com.ar/secciones/pompeya/">POMPEYA</a></li><li><div class="channel-content" id="channel-6770"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/los-vecinos-de-san-cristobal-piden-la-construccion-de-una-plaza-en-los-terrenos-de-una-vieja-estacion-de-tranvias/" title="Los vecinos de San Cristóbal piden la construcción de una  plaza,  en los terrenos de una vieja estación de tranvías."><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/06/Los-vecinos-de-San-Cristóbal-piden-la-construcción-de-una-plaza-en-los-terrenos-de-una-vieja-estación-de-tranvías.jpg" width="268" height="142" alt="Los vecinos de San Cristóbal piden la construcción de una  plaza,  en los terrenos de una vieja estación de tranvías." title="Los vecinos de San Cristóbal piden la construcción de una  plaza,  en los terrenos de una vieja estación de tranvías."><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/san-cristobal/" title="View all posts in SAN CRISTÓBAL">SAN CRISTÓBAL</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/los-vecinos-de-san-cristobal-piden-la-construccion-de-una-plaza-en-los-terrenos-de-una-vieja-estacion-de-tranvias/">Los vecinos de San Cristóbal piden la construcción de una plaza, en los terrenos de una vieja estación de tranvías.</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/segun-los-portenos-en-montserrat-se-venden-los-mejores-panes-dulces-de-la-ciudad/" title="Según los porteños en Montserrat se venden los mejores panes dulces de la Ciudad"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/nota-4-imagen-5-268x148.jpg" width="268" height="148" alt="Según los porteños en Montserrat se venden los mejores panes dulces de la Ciudad" title="Según los porteños en Montserrat se venden los mejores panes dulces de la Ciudad"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/san-cristobal/" title="View all posts in SAN CRISTÓBAL">SAN CRISTÓBAL</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/segun-los-portenos-en-montserrat-se-venden-los-mejores-panes-dulces-de-la-ciudad/">Según los porteños en Montserrat se venden los mejores panes dulces de la Ciudad</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/oscar-laudren-nuevo-presidente-del-rotary-club-de-boedo-san-cristobal/" title="Oscar Laudren, nuevo presidente del Rotary Club de Boedo-San Cristóbal"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Oscar-Laudren-268x148.jpg" width="268" height="148" alt="Oscar Laudren, nuevo presidente del Rotary Club de Boedo-San Cristóbal" title="Oscar Laudren, nuevo presidente del Rotary Club de Boedo-San Cristóbal"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/oscar-laudren-nuevo-presidente-del-rotary-club-de-boedo-san-cristobal/">Oscar Laudren, nuevo presidente del Rotary Club de Boedo-San Cristóbal</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6770" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6770" data-type="taxonomy" data-post="any" data-object="category" data-id="15"><a href="https://www.nuevociclo.com.ar/secciones/san-cristobal/">SAN CRISTÓBAL</a></li>
</ul></div></li><li id="mega-menu-item-6771" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#"><i class="fa fa-file-text"></i> REDACCIÓN</a>
<ul class="sub-menu dropdown-menu sub-menu-list level0">
<li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.nuevociclo.com.ar/quienes-somos/">QUIÉNES SOMOS</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.nuevociclo.com.ar/editorial/">Editorial</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.nuevociclo.com.ar/distribucion/">Distribución</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.nuevociclo.com.ar/premios-recibidos/">Premios Recibidos</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.nuevociclo.com.ar/colabora-con-nc-web/">Colaborá con NC-Web</a></li></ul></li><li id="mega-menu-item-8865" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#"><i class="fa fa-info"></i> Datos Útiles</a>
<ul class="sub-menu dropdown-menu sub-menu-list level0">
<li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="http://www.buenosaires.gob.ar/atencionciudadana">Atención Ciudadana</a>
<ul class="sub-menu dropdown-menu level1">
<li id="mega-menu-item-8867" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/turnos">Sacá Turno</a></li><li id="mega-menu-item-8868" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/tramites">Guía de Trámites</a></li><li id="mega-menu-item-8869" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="https://reclamos.buenosaires.gob.ar/suaci/contacto">Hacé Tu Reclamo</a></li><li id="mega-menu-item-8870" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/consulta-de-infracciones">Consultá Infracciones de Tránsito</a></li><li id="mega-menu-item-8871" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/tramites/solicitud-web-tramites-de-matrimonios">Reservá Sala de Matrimonio</a></li><li id="mega-menu-item-8872" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="https://suaci.buenosaires.gob.ar/suaci/solicitudPartida">Solicitá Partida Online</a></li></ul></li><li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="http://www.buenosaires.gob.ar/laciudad">La Ciudad</a>
<ul class="sub-menu dropdown-menu level1">
<li id="mega-menu-item-8874" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/medios">Medios de la Ciudad</a></li><li id="mega-menu-item-8875" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/ciudaddelpapa">Ciudad del Papa</a></li><li id="mega-menu-item-8876" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/subte">Subte</a></li><li id="mega-menu-item-8877" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/ecobici">EcoBici</a></li><li id="mega-menu-item-8878" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/movilidad/mapa-de-cortes-de-transito">Mapa de Cortes de Tránsito</a></li><li id="mega-menu-item-8879" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.ausa.com.ar/">Estado Autopistas</a></li><li id="mega-menu-item-8880" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/movilidad">Movilidad</a></li></ul></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.turismo.buenosaires.gob.ar/es">Turismo</a></li></ul></li><li id="mega-menu-item-6783" class=" menu-item menu-item-type-post_type menu-item-object-page level0 main-menu-item list-style"><a href="https://www.nuevociclo.com.ar/contacto/"><i class="fa fa-envelope"></i> CONTACTO</a></li> </ul>


<ul class="nav navbar-nav navbar-right search-drop-down dark-div">
<li>
<a href="javascript:;" class="open-search-main-menu"><i class="fa fa-search"></i><i class="fa fa-times"></i></a>
<ul class="search-main-menu">
<li>
<form action="https://www.nuevociclo.com.ar" method="get">
<input type="text" placeholder="Buscar..." name="s" value="">
<i class="fa fa-search"></i>
<input type="submit" value="search">
</form>
</li>
</ul>
</li>
</ul>

</div>
</div>
</nav>
<input type="hidden" name="sticky_navigation" value="on" />
</div> 
</div>

</header>
<div id="cactus-body-container"> 
<div class="cactus-single-page cactus-sidebar-control sb-right  ">
<div class="container">
<div class="row">
<div class="main-content-col col-md-12 cactus-config-single">

<div class="cactus-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="https://www.nuevociclo.com.ar/" rel="v:url" property="v:title">INICIO</a> <i class="fa fa-angle-right"></i> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.nuevociclo.com.ar/secciones/interes-general/">INTERES GENERAL</a></span> <i class="fa fa-angle-right"></i> <span class="current">El subte tendrá un aumento del 40%</span></div> 
<div id='single-post' class="single-post-content">
<article data-id="35736" data-url='https://www.nuevociclo.com.ar/el-subte-tendra-un-aumento-del-40/' data-timestamp='1658735514' data-count='0' id="post-35736" class="cactus-single-content post-35736 post type-post status-publish format-standard has-post-thumbnail hentry category-interes-general tag-el-subte-tendra-un-aumento-del-40">
<div class="style-post">
<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/subte-aumento-del-40-.jpg" alt="El subte tendrá un aumento del 40%" class="featured">
</div>
<div class="heading-post">

<div class="posted-on">
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/interes-general/" title="View all posts in INTERES GENERAL">INTERES GENERAL</a>
</div> <div class="fix-responsive"></div>
<a href="https://www.nuevociclo.com.ar/el-subte-tendra-un-aumento-del-40/" class="cactus-info" rel="bookmark"><time datetime="2022-07-25T07:51:54+00:00" class="entry-date updated">lunes, julio 25, 2022</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" title="Entradas de Nuevo Ciclo" rel="author">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/el-subte-tendra-un-aumento-del-40/#respond" class="comment cactus-info">0</a>
</div>

<h1 class="h3 title entry-title">
El subte tendrá un aumento del 40%
</h1>

</div>
<div class="update_design_post_on">
<div class="posted-on">
<div class="view cactus-info">130</div>
<a href="https://www.nuevociclo.com.ar/el-subte-tendra-un-aumento-del-40/#respond" class="comment cactus-info">0</a>
</div>
</div>
<div class="cactus-share-and-like ">
<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="compartir">
<i class="fa fa-share-alt"></i>
<i class="fa fa-times"></i>
</a>
<div class="share-tool-block view-count">
<i class="fa fa-eye"></i>&nbsp;
<span>130</span>
</div>
<a class="share-tool-block report-button" title="REPORT THIS" rel="tooltip" data-original-title='REPORT THIS' data-placement="top" href="#reportModal" data-toggle="modal">
<i class="fa fa-flag"></i>
</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>jQuery(document).ready(function(e) {
            jQuery("[rel='tooltip']").tooltip();
        });</script>
<div class="share-tool-block like-button _check-like-id-35736" data-like="Me gusta" data-unlike="No me gusta">
<div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-35736 jlk' href='javascript:void(0)' data-task='like' data-post_id='35736' data-nonce='6f4319250b' rel='nofollow'><img src='https://www.nuevociclo.com.ar/wp-content/plugins/wti-like-post/images/pixel.gif' title='Like' /><span class='lc-35736 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-35736 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='35736' data-nonce='6f4319250b' rel='nofollow'><img src='https://www.nuevociclo.com.ar/wp-content/plugins/wti-like-post/images/pixel.gif' title='Unlike' /><span class='unlc-35736 unlc'>0</span></a></div> </div> <div class='status-35736 status align-left'></div></div><div class='wti-clear'></div> </div>
<div class="share-tool-block like-information">
<div class="cactus-like-bar"><span style="width:50%;"></span></div>
<div class="like-dislike pull-right">
<span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span>
<span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span>
</div>
</div>
<script>
			/*like*/
			var __like_number_35736 = document.createElement('SPAN');
			__like_number_35736.className = 'lc';
			var __like_numbertext_35736 = document.createTextNode('0');
			__like_number_35736.appendChild(__like_numbertext_35736);
			var __likediv_35736 = document.querySelector('._check-like-id-35736 .lbg-style1');
			__likediv_35736.appendChild(__like_number_35736);
			
			/*unlike*/
			var __unlike_number_35736 = document.createElement('SPAN');
			__unlike_number_35736.className = 'unlc';
			var __unlike_numbertext_35736 = document.createTextNode('0');
			__unlike_number_35736.appendChild(__unlike_numbertext_35736);
			var __unlikediv_35736 = document.querySelector('._check-like-id-35736 .unlbg-style1');
			__unlikediv_35736.appendChild(__unlike_number_35736);
		</script>
<a href="javascript:;" class="share-tool-block open-carousel-listing pull-right">más&nbsp; <i class="fa fa-angle-down"></i></a>
<div class="clearfix"></div>

<ul class="social-listing list-inline change-color">
<li class="facebook">
<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.nuevociclo.com.ar%2Fel-subte-tendra-un-aumento-del-40%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
</a>
</li>
<li class="twitter">
<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=El+subte+tendr%C3%A1+un+aumento+del+40%25&amp;url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fel-subte-tendra-un-aumento-del-40%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
</a>
</li>
<li class="linkedin">
<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fel-subte-tendra-un-aumento-del-40%2F&amp;title=El+subte+tendr%C3%A1+un+aumento+del+40%25&amp;source=Peri%C3%B3dico+Nuevo+Ciclo','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
</a>
</li>
<li class="tumblr">
<a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fel-subte-tendra-un-aumento-del-40%2F&amp;name=El+subte+tendr%C3%A1+un+aumento+del+40%25','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
</a>
</li>
<li class="google-plus">
<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fel-subte-tendra-un-aumento-del-40%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
</a>
</li>
<li class="pinterest">
<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fel-subte-tendra-un-aumento-del-40%2F&amp;media=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fwp-content%2Fuploads%2F2022%2F07%2Fsubte-aumento-del-40-.jpg&amp;description=El+subte+tendr%C3%A1+un+aumento+del+40%25','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
</a>
</li>
<li class="vk">
<a class="trasition-all" href="#" title="Share on VK" rel="nofollow" target="_blank" onclick="window.open('//vkontakte.ru/share.php?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fel-subte-tendra-un-aumento-del-40%2F','vk-share-dialog','width=626,height=436');return false;"><i class="fa fa-vk"></i>
</a>
</li>
<li class="email">
<a class="trasition-all" href="/cdn-cgi/l/email-protection#0b34787e69616e687f364e6720787e697f6e207f6e656f792e48382e4a3a207e65206a7e666e657f64206f6e67203f3b2e393e2d6a667b3069646f7236637f7f7b782e384a2e394d2e394d7c7c7c25657e6e7d64686268676425686466256a792e394d6e6726787e697f6e267f6e656f796a267e65266a7e666e657f64266f6e67263f3b2e394d" title="Email this"><i class="fa fa-envelope"></i>
</a>
</li>
</ul>

</div>

<div class="cactus-transition-open">
<div class="cactus-listing-carousel">
<a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
<a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
<div class="pagination"></div>
<div class="cactus-listing-carousel-content">

<div class="cactus-listing-wrap">

<div class="cactus-listing-config style-1 style-3"> 
<div class="container">
<div class="row">
<div class="col-md-12 cactus-listing-content"> 
<div class="cactus-sub-wrap">
<div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
<div class="swiper-wrapper">

<div class="swiper-slide ">

<div class="cactus-post-item hentry active">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/el-subte-tendra-un-aumento-del-40/" title="El subte tendrá un aumento del 40%">
<img width="253" height="127" src="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/subte-aumento-del-40-.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
<i class="fa fa-play-circle-o cactus-icon-fix"></i>
<div class="cactus-now-playing">Nota Actual</div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/el-subte-tendra-un-aumento-del-40/" title="">El subte tendrá un aumento del 40%</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/el-subte-tendra-un-aumento-del-40/" class="cactus-info" rel="bookmark"><time datetime="2022-07-25T07:51:54+00:00" class="entry-date updated">lunes, julio 25, 2022</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" title="Entradas de Nuevo Ciclo" rel="author">Nuevo Ciclo</a></span>
</span>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>

<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/feriazo-frente-a-la-rural-para-reclamar-la-sancion-de-una-ley-de-acceso-a-la-tierra/" title="&quot;Feriazo&quot; frente a la Rural para reclamar la sanción de una ley de acceso a la tierra">
<img width="253" height="142" src="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/Feriazo.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
 <div class="cactus-now-playing"> now playing</div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/feriazo-frente-a-la-rural-para-reclamar-la-sancion-de-una-ley-de-acceso-a-la-tierra/" title="&quot;Feriazo&quot; frente a la Rural para reclamar la sanción de una ley de acceso a la tierra">&quot;Feriazo&quot; frente a la Rural para reclamar la sanción de una ley de acceso a la tierra</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/el-subte-tendra-un-aumento-del-40/" class="cactus-info" rel="bookmark"><time datetime="2022-07-25T07:51:54+00:00" class="entry-date updated">lunes, julio 25, 2022</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" title="Entradas de Nuevo Ciclo" rel="author">Nuevo Ciclo</a></span>
</span>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/la-comunidad-educativa-rescata-una-obra-de-luis-perlotti-oculta-en-el-sotano-de-una-escuela/" title="La comunidad educativa rescata una obra de Luis Perlotti oculta en el sótano de una escuela">
<img width="253" height="142" src="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/Rescatan-obra-de-luis-Perlotti.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
<div class="cactus-now-playing"> now playing</div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/la-comunidad-educativa-rescata-una-obra-de-luis-perlotti-oculta-en-el-sotano-de-una-escuela/" title="La comunidad educativa rescata una obra de Luis Perlotti oculta en el sótano de una escuela">La comunidad educativa rescata una obra de Luis Perlotti oculta en el sótano de una escuela</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/el-subte-tendra-un-aumento-del-40/" class="cactus-info" rel="bookmark"><time datetime="2022-07-25T07:51:54+00:00" class="entry-date updated">lunes, julio 25, 2022</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" title="Entradas de Nuevo Ciclo" rel="author">Nuevo Ciclo</a></span>
</span>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/boti-permite-hacer-consultas-y-seguir-los-tramites-de-construcciones/" title="“Boti” permite hacer consultas y seguir los trámites de construcciones">
<img width="253" height="159" src="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/boti-mas-consultas.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
<div class="cactus-now-playing"> now playing</div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/boti-permite-hacer-consultas-y-seguir-los-tramites-de-construcciones/" title="“Boti” permite hacer consultas y seguir los trámites de construcciones">“Boti” permite hacer consultas y seguir los trámites de construcciones</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/el-subte-tendra-un-aumento-del-40/" class="cactus-info" rel="bookmark"><time datetime="2022-07-25T07:51:54+00:00" class="entry-date updated">lunes, julio 25, 2022</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" title="Entradas de Nuevo Ciclo" rel="author">Nuevo Ciclo</a></span>
</span>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/en-2022-la-ciudad-plantara-15-000-arboles-nuevos-en-veredas-y-plazas/" title="En 2022 la Ciudad plantará 15.000 árboles nuevos en veredas y plazas">
<img width="253" height="142" src="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/La-Ciudad-plantará-15-mil-arboles.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
<div class="cactus-now-playing"> now playing</div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/en-2022-la-ciudad-plantara-15-000-arboles-nuevos-en-veredas-y-plazas/" title="En 2022 la Ciudad plantará 15.000 árboles nuevos en veredas y plazas">En 2022 la Ciudad plantará 15.000 árboles nuevos en veredas y plazas</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/el-subte-tendra-un-aumento-del-40/" class="cactus-info" rel="bookmark"><time datetime="2022-07-25T07:51:54+00:00" class="entry-date updated">lunes, julio 25, 2022</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" title="Entradas de Nuevo Ciclo" rel="author">Nuevo Ciclo</a></span>
</span>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/la-legislatura-portena-aprobo-la-creacion-de-un-parque-lineal-en-caballito/" title="La Legislatura porteña aprobó la creación de un parque lineal en Caballito">
<img width="253" height="145" src="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/Calle-de-Convivencia-Caballito.jpeg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
<div class="cactus-now-playing"> now playing</div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/la-legislatura-portena-aprobo-la-creacion-de-un-parque-lineal-en-caballito/" title="La Legislatura porteña aprobó la creación de un parque lineal en Caballito">La Legislatura porteña aprobó la creación de un parque lineal en Caballito</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/el-subte-tendra-un-aumento-del-40/" class="cactus-info" rel="bookmark"><time datetime="2022-07-25T07:51:54+00:00" class="entry-date updated">lunes, julio 25, 2022</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" title="Entradas de Nuevo Ciclo" rel="author">Nuevo Ciclo</a></span>
</span>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="body-content ">
<div>
<p class="yiv2308595874MsoNormal"><span lang="ES">Funcionarios del gobierno porteño confirmaron que se inició el proceso administrativo que llevará la tarifa de los $30 actuales a un valor de $42. </span></p>
<p class="yiv2308595874MsoNormal"><span lang="ES">La información la indicaron fuentes oficiales, luego de que se supo que el gobierno nacional aumentaría un 40 % el valor del colectivo y el tren en el AMBA, </span>Aunque todavía no está definida la fecha en que comenzará a regir la suba, sería para después de agosto.</p>
<p class="yiv2308595874MsoNormal"><span lang="ES">Así lo confirmaron este jueves los funcionarios del gobierno de la Ciudad que cuentan con la intención de subir el valor del pasaje del subterráneo “en el orden del 40%”, en consonancia con la decisión del Ministerio de Transporte nacional de iniciar la instancia de consulta ciudadana para modificar los cuadros tarifarios de los servicios de trenes y colectivos en el Área Metropolitana.</p>
<p>De esta manera, la confirmación llegó por una fuente oficial del gobierno porteño indicó: “Estamos arrancando el proceso administrativo para un aumento del orden del 40% en línea con el anuncio de esta mañana”, y agregó también que “aún no está definida la fecha” en que comenzará a regir la suba, no obstante estimó que será “después de agosto”.</p>
<p>Por medio de ley 4472, que regula la tarifa del subte, el valor &#8220;podrá ser incrementada, previa audiencia pública a la que deberán concurrir los prestadores del servicio&#8221;, así como también pueden participar &#8220;las asociaciones de usuarios y consumidores debidamente registradas y las asociaciones gremiales&#8221;.</p>
<p>En este sentido, una vez que se realice la audiencia pública y el aumento se concrete, la tarifa del subterráneo, que actualmente está en $30, pasará a costar $42. Cabe señalar que el último aumento ejecutado desde el gobierno de la Ciudad de Buenos Aires fue en abril del 2021, cuando aplicó un suba del 25% y el pasaje pasó de $25,50 a $30.</p>
<p>En esta línea, este jueves, el Ministerio de Transporte de la Nación inició la instancia de consulta ciudadana para que todos los usuarios de transporte público puedan expresar sus opiniones y propuestas respecto al proyecto de modificación de los cuadros tarifarios de los servicios, que propone un aumento de 40%. La medida publicada en el Boletín Oficial contempla los cambios tarifarios estipulados para el servicio de transporte público de colectivos y trenes del AMBA.</p>
<p>En cuanto al proyecto de modificación del cuadro tarifario para colectivos y trenes que impulsa el Ministerio de Transporte, en el caso de los colectivos el pasaje mínimo será de $25,25 si el recorrido es hasta 3 kilómetros; $ 28 para una distancia entre 3 y 6 kilómetros; $ 29,40 entre 6 y 12 kilómetros; $ 30,80 entre 12 y 27 kilómetros; y $ 32,20 si el recorrido supera los 27 kilómetros.</p>
<p>Sobre los servicios ferroviarios del AMBA, el proyecto propone como boletos mínimos con tarjeta SUBE los siguientes montos: $ 17,25 para las líneas Mitre, Sarmiento y San Martín; $ 11,25 para la Urquiza; $ 10,75 para Roca y Belgrano Sur; y $ 9,50 para la Belgrano Norte.</span></p>
</div>
<p class="bawpvc-ajax-counter" data-id="35736"> (130)</p>
<div class="relpost-thumb-wrapper"><div class="relpost-thumb-container">Related posts:<div style="clear: both"></div><div style="clear: both"></div><div class="relpost-block-container"><a href="https://www.nuevociclo.com.ar/alerta-calor/" class="relpost-block-single"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Alerta, Calor" style="background: transparent url(https://www.nuevociclo.com.ar/wp-content/uploads/2015/12/cal-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial;  font-size: 12px;  color: #333333;">Alerta, Calor</div></div></a><a href="https://www.nuevociclo.com.ar/solucion-para-los-conflictos-entre-vecinos/" class="relpost-block-single"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Solución para los conflictos entre vecinos" style="background: transparent url(https://www.nuevociclo.com.ar/wp-content/uploads/2015/12/284088_1022-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial;  font-size: 12px;  color: #333333;">Solución para los conflictos entre vecinos</div></div></a><a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-mayo-6/" class="relpost-block-single"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="EFEMÉRIDES DEL MES DE MAYO" style="background: transparent url(https://www.nuevociclo.com.ar/wp-content/uploads/2022/05/3c977b3d3acab6cb91377e63c15fafe1.png) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial;  font-size: 12px;  color: #333333;">EFEMÉRIDES DEL MES DE MAYO</div></div></a><a href="https://www.nuevociclo.com.ar/beneficios-de-la-buena-comunicacion/" class="relpost-block-single"><div class="relpost-custom-block-single" style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Beneficios de la buena comunicación." style="background: transparent url(https://www.nuevociclo.com.ar/wp-content/uploads/2016/02/como-elegir-tono-adecuado-comunicacion-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text" style="font-family: Arial;  font-size: 12px;  color: #333333;">Beneficios de la buena comunicación.</div></div></a></div><div style="clear: both"></div></div></div><div class='yarpp yarpp-related yarpp-related-website yarpp-related-none yarpp-template-list'>
<p>No related posts.</p>
</div>
</div>
<div class='ad ads_single_bottom'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6854605150852867" data-ad-slot="2796256633"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="tag-group">
<span>tags:</span>
<a href="https://www.nuevociclo.com.ar/tag/el-subte-tendra-un-aumento-del-40/" rel="tag">El subte tendrá un aumento del 40%</a> </div>
<div class="cactus-share-and-like fix-bottom">
<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="compartir">
<i class="fa fa-share-alt"></i>
<i class="fa fa-times"></i>
</a>
<div class="share-tool-block view-count">
<i class="fa fa-eye"></i>&nbsp;
<span>130</span>
</div>
<a class="share-tool-block report-button" title="REPORT THIS" rel="tooltip" data-original-title='REPORT THIS' data-placement="top" href="#reportModal" data-toggle="modal">
<i class="fa fa-flag"></i>
</a>
<script>jQuery(document).ready(function(e) {
            jQuery("[rel='tooltip']").tooltip();
        });</script>
<div class="share-tool-block like-button fix-bottom_check-like-id-35736" data-like="Me gusta" data-unlike="No me gusta">
<div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-35736 jlk' href='javascript:void(0)' data-task='like' data-post_id='35736' data-nonce='6f4319250b' rel='nofollow'><img src='https://www.nuevociclo.com.ar/wp-content/plugins/wti-like-post/images/pixel.gif' title='Like' /><span class='lc-35736 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-35736 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='35736' data-nonce='6f4319250b' rel='nofollow'><img src='https://www.nuevociclo.com.ar/wp-content/plugins/wti-like-post/images/pixel.gif' title='Unlike' /><span class='unlc-35736 unlc'>0</span></a></div> </div> <div class='status-35736 status align-left'></div></div><div class='wti-clear'></div> </div>
<div class="share-tool-block like-information">
<div class="cactus-like-bar"><span style="width:50%;"></span></div>
<div class="like-dislike pull-right">
<span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span>
<span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span>
</div>
</div>
<script>
			/*like*/
			var __like_number_35736 = document.createElement('SPAN');
			__like_number_35736.className = 'lc';
			var __like_numbertext_35736 = document.createTextNode('0');
			__like_number_35736.appendChild(__like_numbertext_35736);
			var __likediv_35736 = document.querySelector('.fix-bottom_check-like-id-35736 .lbg-style1');
			__likediv_35736.appendChild(__like_number_35736);
			
			/*unlike*/
			var __unlike_number_35736 = document.createElement('SPAN');
			__unlike_number_35736.className = 'unlc';
			var __unlike_numbertext_35736 = document.createTextNode('0');
			__unlike_number_35736.appendChild(__unlike_numbertext_35736);
			var __unlikediv_35736 = document.querySelector('.fix-bottom_check-like-id-35736 .unlbg-style1');
			__unlikediv_35736.appendChild(__unlike_number_35736);
		</script>
<div class="clearfix"></div>

<ul class="social-listing list-inline change-color">
<li class="facebook">
<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.nuevociclo.com.ar%2Fel-subte-tendra-un-aumento-del-40%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
</a>
</li>
<li class="twitter">
<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=El+subte+tendr%C3%A1+un+aumento+del+40%25&amp;url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fel-subte-tendra-un-aumento-del-40%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
</a>
</li>
<li class="linkedin">
<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fel-subte-tendra-un-aumento-del-40%2F&amp;title=El+subte+tendr%C3%A1+un+aumento+del+40%25&amp;source=Peri%C3%B3dico+Nuevo+Ciclo','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
</a>
</li>
<li class="tumblr">
<a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fel-subte-tendra-un-aumento-del-40%2F&amp;name=El+subte+tendr%C3%A1+un+aumento+del+40%25','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
</a>
</li>
<li class="google-plus">
<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fel-subte-tendra-un-aumento-del-40%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
</a>
</li>
<li class="pinterest">
<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fel-subte-tendra-un-aumento-del-40%2F&amp;media=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fwp-content%2Fuploads%2F2022%2F07%2Fsubte-aumento-del-40-.jpg&amp;description=El+subte+tendr%C3%A1+un+aumento+del+40%25','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
</a>
</li>
<li class="vk">
<a class="trasition-all" href="#" title="Share on VK" rel="nofollow" target="_blank" onclick="window.open('//vkontakte.ru/share.php?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fel-subte-tendra-un-aumento-del-40%2F','vk-share-dialog','width=626,height=436');return false;"><i class="fa fa-vk"></i>
</a>
</li>
<li class="email">
<a class="trasition-all" href="/cdn-cgi/l/email-protection#fec18d8b9c949b9d8ac3bb92d58d8b9c8a9bd58a9b909a8cdbbdcddbbfcfd58b90d59f8b939b908a91d59a9b92d5cacedbcccbd89f938ec59c919a87c3968a8a8e8ddbcdbfdbccb8dbccb8898989d0908b9b88919d979d9291d09d9193d09f8cdbccb89b92d38d8b9c8a9bd38a9b909a8c9fd38b90d39f8b939b908a91d39a9b92d3cacedbccb8" title="Email this"><i class="fa fa-envelope"></i>
</a>
</li>
</ul>

</div>

<div class="cactus-navigation-post">
<div class="prev-post">
<a href="https://www.nuevociclo.com.ar/feriazo-frente-a-la-rural-para-reclamar-la-sancion-de-una-ley-de-acceso-a-la-tierra/" title="&quot;Feriazo&quot; frente a la Rural para reclamar la sanción de una ley de acceso a la tierra">
<span>anterior</span>
&quot;Feriazo&quot; frente a la Rural para reclamar la sanción de una ley de acceso a la tierra </a>
</div>
</div>


<div class="cactus-author-post">
<div class="cactus-author-pic">
<div class="img-content">
<a href="https://www.nuevociclo.com.ar/author/nuevo/" class="avatar">
<img alt='Nuevo Ciclo' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Nuevo-Ciclo_avatar-96x96.png' class='avatar avatar-110 photo' height='110' width='110' /> </a>
</div>
</div>
<div class="cactus-author-content">
<div class="author-content">
<span class="author-name"><a href="https://www.nuevociclo.com.ar/author/nuevo/">Nuevo Ciclo</a></span>
<span class="author-body">Nuestros artículos son de producción propia, cualquiera puede reproducir citando la fuente.
Las opiniones expresadas en los artículos firmados que no pertenezcan a nuestra producción propia son responsabilidad de sus autores, y no necesariamente del editor.
Nuevo Ciclo no es responsable del contenido de los avisos publicitarios.</span>
<ul class="social-listing list-inline">
<li class="facebook">
<a title="Facebook" href="https://www.facebook.com/nuevo.ciclo.7" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i></a>
</li>
<li class="email">
<a href="/cdn-cgi/l/email-protection#0d7d687f646269646e626378687b626e646e61624d746c656262236e6260236c7f" title="Email"><i class="fa fa-envelope-o"></i></a>
</li>
</ul>
</div>
</div>
</div> 

<div class="cactus-related-posts">
<div class="title-related-post">
Artículos Relacionados
<a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
<a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
<div class="pagination"></div>
</div>
<div class="related-posts-content">

<div class="cactus-listing-wrap">

<div class="cactus-listing-config style-1 style-3"> 
<div class="container">
<div class="row">
<div class="col-md-12 cactus-listing-content"> 
<div class="cactus-sub-wrap">
<div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
<div class="swiper-wrapper">
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/feriazo-frente-a-la-rural-para-reclamar-la-sancion-de-una-ley-de-acceso-a-la-tierra/" title="&#8220;Feriazo&#8221; frente a la Rural para reclamar la sanción de una ley de acceso a la tierra">
<img width="253" height="142" src="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/Feriazo.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
 <div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/feriazo-frente-a-la-rural-para-reclamar-la-sancion-de-una-ley-de-acceso-a-la-tierra/" title="&#8220;Feriazo&#8221; frente a la Rural para reclamar la sanción de una ley de acceso a la tierra">&#8220;Feriazo&#8221; frente a la Rural para reclamar la sanción de una ley de acceso a la tierra</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/feriazo-frente-a-la-rural-para-reclamar-la-sancion-de-una-ley-de-acceso-a-la-tierra/" class="cactus-info" rel="bookmark"><time datetime="2022-07-22T11:49:44+00:00" class="entry-date updated">viernes, julio 22, 2022</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/el-subte-tendra-un-aumento-del-40/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/la-comunidad-educativa-rescata-una-obra-de-luis-perlotti-oculta-en-el-sotano-de-una-escuela/" title="La comunidad educativa rescata una obra de Luis Perlotti oculta en el sótano de una escuela">
<img width="253" height="142" src="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/Rescatan-obra-de-luis-Perlotti.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/la-comunidad-educativa-rescata-una-obra-de-luis-perlotti-oculta-en-el-sotano-de-una-escuela/" title="La comunidad educativa rescata una obra de Luis Perlotti oculta en el sótano de una escuela">La comunidad educativa rescata una obra de Luis Perlotti oculta en el sótano de una escuela</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/la-comunidad-educativa-rescata-una-obra-de-luis-perlotti-oculta-en-el-sotano-de-una-escuela/" class="cactus-info" rel="bookmark"><time datetime="2022-07-20T12:11:00+00:00" class="entry-date updated">miércoles, julio 20, 2022</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/el-subte-tendra-un-aumento-del-40/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/boti-permite-hacer-consultas-y-seguir-los-tramites-de-construcciones/" title="“Boti” permite hacer consultas y seguir los trámites de construcciones">
<img width="253" height="159" src="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/boti-mas-consultas.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
 <div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/boti-permite-hacer-consultas-y-seguir-los-tramites-de-construcciones/" title="“Boti” permite hacer consultas y seguir los trámites de construcciones">“Boti” permite hacer consultas y seguir los trámites de construcciones</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/boti-permite-hacer-consultas-y-seguir-los-tramites-de-construcciones/" class="cactus-info" rel="bookmark"><time datetime="2022-07-20T12:09:06+00:00" class="entry-date updated">miércoles, julio 20, 2022</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/el-subte-tendra-un-aumento-del-40/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/en-2022-la-ciudad-plantara-15-000-arboles-nuevos-en-veredas-y-plazas/" title="En 2022 la Ciudad plantará 15.000 árboles nuevos en veredas y plazas">
<img width="253" height="142" src="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/La-Ciudad-plantará-15-mil-arboles.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">
 
<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/en-2022-la-ciudad-plantara-15-000-arboles-nuevos-en-veredas-y-plazas/" title="En 2022 la Ciudad plantará 15.000 árboles nuevos en veredas y plazas">En 2022 la Ciudad plantará 15.000 árboles nuevos en veredas y plazas</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/en-2022-la-ciudad-plantara-15-000-arboles-nuevos-en-veredas-y-plazas/" class="cactus-info" rel="bookmark"><time datetime="2022-07-19T11:59:39+00:00" class="entry-date updated">martes, julio 19, 2022</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/el-subte-tendra-un-aumento-del-40/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/segmentacion-energetica-para-mantener-el-subsidio-hay-que-anotarse-segun-el-dni/" title="Segmentación energética: para mantener el subsidio hay que anotarse según el DNI">
<img width="253" height="142" src="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/subsidio-luz-y-gas-4.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

 <h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/segmentacion-energetica-para-mantener-el-subsidio-hay-que-anotarse-segun-el-dni/" title="Segmentación energética: para mantener el subsidio hay que anotarse según el DNI">Segmentación energética: para mantener el subsidio hay que anotarse según el DNI</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/segmentacion-energetica-para-mantener-el-subsidio-hay-que-anotarse-segun-el-dni/" class="cactus-info" rel="bookmark"><time datetime="2022-07-15T18:01:10+00:00" class="entry-date updated">viernes, julio 15, 2022</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/el-subte-tendra-un-aumento-del-40/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/ley-yolanda-la-ciudad-capacita-a-los-empleados-con-perspectiva-ambiental/" title="Ley Yolanda: La Ciudad capacita a los empleados con perspectiva ambiental">
<img width="253" height="189" src="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/Ley-Yolanda-a.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/ley-yolanda-la-ciudad-capacita-a-los-empleados-con-perspectiva-ambiental/" title="Ley Yolanda: La Ciudad capacita a los empleados con perspectiva ambiental">Ley Yolanda: La Ciudad capacita a los empleados con perspectiva ambiental</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/ley-yolanda-la-ciudad-capacita-a-los-empleados-con-perspectiva-ambiental/" class="cactus-info" rel="bookmark"><time datetime="2022-07-14T22:17:26+00:00" class="entry-date updated">jueves, julio 14, 2022</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/el-subte-tendra-un-aumento-del-40/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/linea-mitre-por-obras-los-trenes-no-llegaran-a-retiro-en-vacaciones-de-invierno/" title="Línea Mitre: por obras los trenes no llegarán a Retiro en vacaciones de invierno">
<img width="253" height="145" src="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/Línea-Mitre-por-obras-los-trenes-no-llegarán-a-Retiro-en-vacaciones-de-invierno.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
 <a href="https://www.nuevociclo.com.ar/linea-mitre-por-obras-los-trenes-no-llegaran-a-retiro-en-vacaciones-de-invierno/" title="Línea Mitre: por obras los trenes no llegarán a Retiro en vacaciones de invierno">Línea Mitre: por obras los trenes no llegarán a Retiro en vacaciones de invierno</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/linea-mitre-por-obras-los-trenes-no-llegaran-a-retiro-en-vacaciones-de-invierno/" class="cactus-info" rel="bookmark"><time datetime="2022-07-12T22:21:52+00:00" class="entry-date updated">martes, julio 12, 2022</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/el-subte-tendra-un-aumento-del-40/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/vacaciones-de-invierno-actividades-culturales-en-todos-los-barrios-de-la-ciudad/" title="Vacaciones de invierno: actividades culturales en todos los barrios de la Ciudad">
<img width="253" height="169" src="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/Vacaciones-de-invierno-actividades-culturales-en-todos-los-barrios-de-la-Ciudad.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
 <a href="https://www.nuevociclo.com.ar/vacaciones-de-invierno-actividades-culturales-en-todos-los-barrios-de-la-ciudad/" title="Vacaciones de invierno: actividades culturales en todos los barrios de la Ciudad">Vacaciones de invierno: actividades culturales en todos los barrios de la Ciudad</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/vacaciones-de-invierno-actividades-culturales-en-todos-los-barrios-de-la-ciudad/" class="cactus-info" rel="bookmark"><time datetime="2022-07-11T22:22:01+00:00" class="entry-date updated">lunes, julio 11, 2022</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/el-subte-tendra-un-aumento-del-40/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/despues-de-dos-anos-sin-actividad-regresa-la-feria-del-libro-infantil-y-juvenil/" title="Después de dos años sin actividad, regresa la Feria del Libro Infantil y Juvenil">
<img width="253" height="142" src="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/Después-de-dos-años-sin-actividad-regresa-la-Feria-del-Libro-Infantil-y-Juvenil.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
 <a href="https://www.nuevociclo.com.ar/despues-de-dos-anos-sin-actividad-regresa-la-feria-del-libro-infantil-y-juvenil/" title="Después de dos años sin actividad, regresa la Feria del Libro Infantil y Juvenil">Después de dos años sin actividad, regresa la Feria del Libro Infantil y Juvenil</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/despues-de-dos-anos-sin-actividad-regresa-la-feria-del-libro-infantil-y-juvenil/" class="cactus-info" rel="bookmark"><time datetime="2022-07-08T22:28:33+00:00" class="entry-date updated">viernes, julio 8, 2022</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/el-subte-tendra-un-aumento-del-40/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/la-ciudad-insiste-con-el-parque-lineal-de-caballito-con-un-proyecto-de-ley/" title="La Ciudad insiste con el Parque Lineal de Caballito con un proyecto de Ley">
<img width="253" height="145" src="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/Línea-Mitre-por-obras-los-trenes-no-llegarán-a-Retiro-en-vacaciones-de-invierno-1.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
 <a href="https://www.nuevociclo.com.ar/la-ciudad-insiste-con-el-parque-lineal-de-caballito-con-un-proyecto-de-ley/" title="La Ciudad insiste con el Parque Lineal de Caballito con un proyecto de Ley">La Ciudad insiste con el Parque Lineal de Caballito con un proyecto de Ley</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/la-ciudad-insiste-con-el-parque-lineal-de-caballito-con-un-proyecto-de-ley/" class="cactus-info" rel="bookmark"><time datetime="2022-07-07T22:33:26+00:00" class="entry-date updated">jueves, julio 7, 2022</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/el-subte-tendra-un-aumento-del-40/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</article>
</div>
<div id="scroll_next_marker"><span class="loader hidden"><!-- --></span></div>
<div class="content-bottom-sidebar-wrap"></div> </div>

<div class="col-md-4 cactus-sidebar main-sidebar-col"> 
<div class="sidebar-content-fixed-scroll fixed-now">
<aside id="synved_social_share-3" class=" widget col-md-12 module widget-col widget_synved_social_share"><div class="widget-inner"><div><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Compartir en Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fel-subte-tendra-un-aumento-del-40%2F&#038;t=El%20subte%20tendr%C3%A1%20un%20aumento%20del%2040%25&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fel-subte-tendra-un-aumento-del-40%2F&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fwp-content%2Fuploads%2F2022%2F07%2Fsubte-aumento-del-40-.jpg&#038;p&#091;title&#093;=El%20subte%20tendr%C3%A1%20un%20aumento%20del%2040%25" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:12px;margin-right:12px;"><img alt="Facebook" title="Compartir en Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.nuevociclo.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Compartir en Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fel-subte-tendra-un-aumento-del-40%2F&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:12px;margin-right:12px;"><img alt="twitter" title="Compartir en Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.nuevociclo.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fel-subte-tendra-un-aumento-del-40%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:12px;margin-right:12px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.nuevociclo.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin con Pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fel-subte-tendra-un-aumento-del-40%2F&#038;media=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fwp-content%2Fuploads%2F2022%2F07%2Fsubte-aumento-del-40-.jpg&#038;description=El%20subte%20tendr%C3%A1%20un%20aumento%20del%2040%25" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:12px;margin-right:12px;"><img alt="pinterest" title="Pin con Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.nuevociclo.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="E-MAIL Nuevo Ciclo" href="/cdn-cgi/l/email-protection#a49bd7d1c6cec1c7d099e1c8819694d7d1c6d0c1819694d0c1cac0d681e79781e595819694d1ca819694c5d1c9c1cad0cb819694c0c1c88196949094819691828794979c9fc6cbc0dd99ecc1dd819694c7ccc1c7cf819694d0cccdd7819694cbd1d09e819694ccd0d0d4d78197e58196e28196e2d3d3d38acad1c1d2cbc7cdc7c8cb8ac7cbc98ac5d68196e2c1c889d7d1c6d0c189d0c1cac0d6c589d1ca89c5d1c9c1cad0cb89c0c1c88990948196e2" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:12px;"><img alt="mail" title="E-MAIL Nuevo Ciclo" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.nuevociclo.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a></div></div></aside><aside id="custom_html-2" class="widget_text  widget col-md-12 module widget-col widget_custom_html"><div class="widget_text widget-inner"><h2 class="widget-title h6">Pronóstico del tiempo en la ciudad de buenos aires</h2><div class="textwidget custom-html-widget"><div id="TT_tiCkE1kEEddNCIsAjAzzzDzjzxuAMEIFbY1t1ZC5akjDjzDjj">El tiempo por Tutiempo.net</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.tutiempo.net/widget/eltiempo_tiCkE1kEEddNCIsAjAzzzDzjzxuAMEIFbY1t1ZC5akjDjzDjj"></script></div></div></aside><aside id="text-40" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p><img class="alignnone wp-image-32944" src="https://www.nuevociclo.com.ar/wp-content/uploads/2021/04/banner.jpeg" alt="" width="300" height="150" /></p>
</div>
</div></aside><aside id="text-46" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p><a href="https://rb.gy/kxcmba"><img class="alignnone wp-image-35643 size-full" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/300x250-4.gif" alt="" width="300" height="250" /></a></p>
</div>
</div></aside><aside id="text-47" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p><a href="https://www.buenosaires.gob.ar/comunicacionsocial/registro-de-medios-vecinales"><img class="alignnone wp-image-35635 size-full" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Inscrip_300x250.jpg" alt="" width="300" height="250" /></a></p>
</div>
</div></aside><aside id="text-38" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p><img class="alignnone size-full wp-image-35634" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/AMYM_BOEDO_WEB_300_250_Estacionamiento_1m.jpg" alt="" width="300" height="250" /></p>
</div>
</div></aside><aside id="text-44" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p><img class="alignnone size-full wp-image-34575" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/IMG-20211223-WA0034.jpg" alt="" width="300" height="250" /></p>
</div>
</div></aside><aside id="text-36" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p><a href="https://www.radioamep.com.ar/"><img class="alignnone wp-image-30880 size-full" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/IMG-20200420-WA0073.jpg" alt="" width="300" height="300" /></a></p>
</div>
</div></aside><aside id="text-29" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p><img class="alignnone wp-image-28739" src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/02/29d13a94-acf3-429c-876c-cc03cf478929.jpg" alt="" width="300" height="264" /></p>
</div>
</div></aside><aside id="simple_facebook_page_feed_widget-2" class=" widget col-md-12 module widget-col widget_simple_facebook_page_feed_widget"><div class="widget-inner"><h2 class="widget-title h6">Facebook NUEVO CICLO </h2><div id="simple-facebook-widget" style="text-align:initial;"><div class="fb-page" data-href="https://www.facebook.com/NUEVO-CICLO-1468517523364927/" data-width="300" data-height="425" data-tabs="timeline, messages" data-hide-cover="0" data-show-facepile="1" data-hide-cta="0" data-small-header="0" data-adapt-container-width="1"></div></div></div></aside><aside id="text-35" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p>&nbsp;</p>
<p><a href="https://www.telam.com.ar/"><img class="alignnone size-full wp-image-30826" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Telam.jpg" alt="" width="300" height="100" /></a></p>
</div>
</div></aside><aside id="text-27" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p><a href="http://www.ciccus.org.ar/"><img class="alignnone wp-image-28359 size-medium" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/ciccus-300x250-300x250.jpg" alt="" width="300" height="250" /></a></p>
</div>
</div></aside><aside id="text-25" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">Audiencia Pública del día 02 de agosto de 2022 -14.00 Horas</h2> <div class="textwidget"><p><a href="https://www.nuevociclo.com.ar/audiencia-publica-del-dia-02-de-agosto-de-2022-14-00-horas/"><img class="alignnone" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/legislatura.jpg" alt="" width="300" height="225" /></a></p>
</div>
</div></aside><aside id="fpw_widget-5" class=" widget col-md-12 module widget-col widget_fpw_widget"><div class="widget-inner"><h2 class="widget-title h6">INTERESANTE!!!</h2>
<article class="fpw-clearfix fpw-layout-big">
<a href="https://www.nuevociclo.com.ar/sede-comunal-5/" class="fpw-featured-link">
<div class="fpw-featured-image">
<img width="400" height="240" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/12/sede_5_0.jpg" class="attachment-fpw_big size-fpw_big wp-post-image" alt="" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2015/12/sede_5_0.jpg 500w, https://www.nuevociclo.com.ar/wp-content/uploads/2015/12/sede_5_0-300x180.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2015/12/sede_5_0-390x235.jpg 390w" sizes="(max-width: 400px) 100vw, 400px" /> </div>
<h3 class="fpw-page-title">Sede Comunal 5</h3>
</a>
<div class="fpw-excerpt">
Guía de trámites y actividades para los vecinos El ex Centro de Gestión y Participación, que en la actualidad abarca a los barrios de Boedo y Almagro, está ubicado en Carlos Calvo 3307, entre Sánchez de Loria y Pasaje Oruro. Es una moderna y amigable edificación rodeada de plazas con gradas, asientos múltiples y vegetación. [...]	</div>
</article></div></aside><aside id="text-22" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p>&nbsp;</p>
<p><a href="https://issuu.com/nuevociclo"><img src=" https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/publi-nc-pdf.jpg " alt="Ad Banner 300 x 250" /></a></p>
</div>
</div></aside><aside id="author_avatars-2" class=" widget col-md-12 module widget-col widget_author_avatars"><div class="widget-inner"><h2 class="widget-title h6">Colaboradores / Escritores de Nuevo Ciclo gráfica y web</h2><div class="author-list"><div class="user user-2"><a href="https://www.nuevociclo.com.ar/author/lopa/" title=""><span class="avatar"><img alt='Ricardo Lopa' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Ricardo-Lopa_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-9"><a href="https://www.nuevociclo.com.ar/author/alberto/" title=""><span class="avatar"><img alt='Alberto Di Nardo' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Alberto-Di-Nardo_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-1"><a href="https://www.nuevociclo.com.ar/author/nuevo/" title=""><span class="avatar"><img alt='Nuevo Ciclo' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Nuevo-Ciclo_avatar-69x69.png' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-16"><a href="https://www.nuevociclo.com.ar/author/anibal/" title=""><span class="avatar"><img alt='Aníbal Lomba' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Aníbal-Lomba_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-13"><a href="https://www.nuevociclo.com.ar/author/omar/" title=""><span class="avatar"><img alt='Omar Granelli' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Omar-Granelli_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-3"><a href="https://www.nuevociclo.com.ar/author/bernal/" title=""><span class="avatar"><img alt='Eduardo Bernal' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Eduardo-Bernal_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-6"><a href="https://www.nuevociclo.com.ar/author/mariela/" title=""><span class="avatar"><img alt='Mariela Méndez' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Mariela-Méndez_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-15"><a href="https://www.nuevociclo.com.ar/author/maria/" title=""><span class="avatar"><img alt='María Ines Fernández' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/María-Ines-Fernández_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-20"><a href="https://www.nuevociclo.com.ar/author/alicia/" title=""><span class="avatar"><img alt='Alicia Rodríguez' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Alicia-Rodríguez_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-5"><a href="https://www.nuevociclo.com.ar/author/nancy/" title=""><span class="avatar"><img alt='Nancy Castellanos' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Nancy-Castellanos_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-4"><a href="https://www.nuevociclo.com.ar/author/bongiorno/" title=""><span class="avatar"><img alt='Mariano Bongiorno' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Mariano-Bongiorno_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-17"><a href="https://www.nuevociclo.com.ar/author/silvia/" title=""><span class="avatar"><img alt='Silvia Martínez' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Silvia-Martínez_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-18"><a href="https://www.nuevociclo.com.ar/author/mariam/" title=""><span class="avatar"><img alt='María Martínez' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/María-Martínez_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-21"><a href="https://www.nuevociclo.com.ar/author/damas-del-abanico/" title=""><span class="avatar"><img alt='Damas del Abanico' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Damas-del-Abanico_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-19"><a href="https://www.nuevociclo.com.ar/author/mariav/" title=""><span class="avatar"><img alt='María Victoria Varela' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/María-Victoria-Varela_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div><div class="user user-14"><a href="https://www.nuevociclo.com.ar/author/cecilia-stepsis/" title=""><span class="avatar"><img alt='Cecilia Stepsis' src='https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Cecilia-Stepsis_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' /></span></a></div></div></div></aside><aside id="text-4" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><br /><br />
<a href="#"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/NUEVO-CICLO-RESPONSIVE2.jpg" alt="Ad Banner 300 x 250"></a></div>
</div></aside><aside id="archives-3" class=" widget col-md-12 module widget-col widget_archive"><div class="widget-inner"><h2 class="widget-title h6">Notas Anteriores</h2> <label class="screen-reader-text" for="archives-dropdown-3">Notas Anteriores</label>
<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Elegir mes</option>
<option value='https://www.nuevociclo.com.ar/2022/07/'> julio 2022 </option>
<option value='https://www.nuevociclo.com.ar/2022/06/'> junio 2022 </option>
<option value='https://www.nuevociclo.com.ar/2022/05/'> mayo 2022 </option>
<option value='https://www.nuevociclo.com.ar/2022/04/'> abril 2022 </option>
<option value='https://www.nuevociclo.com.ar/2022/03/'> marzo 2022 </option>
<option value='https://www.nuevociclo.com.ar/2022/02/'> febrero 2022 </option>
<option value='https://www.nuevociclo.com.ar/2022/01/'> enero 2022 </option>
<option value='https://www.nuevociclo.com.ar/2021/12/'> diciembre 2021 </option>
<option value='https://www.nuevociclo.com.ar/2021/11/'> noviembre 2021 </option>
<option value='https://www.nuevociclo.com.ar/2021/10/'> octubre 2021 </option>
<option value='https://www.nuevociclo.com.ar/2021/09/'> septiembre 2021 </option>
<option value='https://www.nuevociclo.com.ar/2021/08/'> agosto 2021 </option>
<option value='https://www.nuevociclo.com.ar/2021/07/'> julio 2021 </option>
<option value='https://www.nuevociclo.com.ar/2021/06/'> junio 2021 </option>
<option value='https://www.nuevociclo.com.ar/2021/05/'> mayo 2021 </option>
<option value='https://www.nuevociclo.com.ar/2021/04/'> abril 2021 </option>
<option value='https://www.nuevociclo.com.ar/2021/03/'> marzo 2021 </option>
<option value='https://www.nuevociclo.com.ar/2021/02/'> febrero 2021 </option>
<option value='https://www.nuevociclo.com.ar/2021/01/'> enero 2021 </option>
<option value='https://www.nuevociclo.com.ar/2020/12/'> diciembre 2020 </option>
<option value='https://www.nuevociclo.com.ar/2020/11/'> noviembre 2020 </option>
<option value='https://www.nuevociclo.com.ar/2020/10/'> octubre 2020 </option>
<option value='https://www.nuevociclo.com.ar/2020/09/'> septiembre 2020 </option>
<option value='https://www.nuevociclo.com.ar/2020/08/'> agosto 2020 </option>
<option value='https://www.nuevociclo.com.ar/2020/07/'> julio 2020 </option>
<option value='https://www.nuevociclo.com.ar/2020/06/'> junio 2020 </option>
<option value='https://www.nuevociclo.com.ar/2020/05/'> mayo 2020 </option>
<option value='https://www.nuevociclo.com.ar/2020/04/'> abril 2020 </option>
<option value='https://www.nuevociclo.com.ar/2020/03/'> marzo 2020 </option>
<option value='https://www.nuevociclo.com.ar/2020/02/'> febrero 2020 </option>
<option value='https://www.nuevociclo.com.ar/2020/01/'> enero 2020 </option>
<option value='https://www.nuevociclo.com.ar/2019/12/'> diciembre 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/11/'> noviembre 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/10/'> octubre 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/09/'> septiembre 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/08/'> agosto 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/07/'> julio 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/06/'> junio 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/05/'> mayo 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/04/'> abril 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/03/'> marzo 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/02/'> febrero 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/01/'> enero 2019 </option>
<option value='https://www.nuevociclo.com.ar/2018/12/'> diciembre 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/11/'> noviembre 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/10/'> octubre 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/09/'> septiembre 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/08/'> agosto 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/07/'> julio 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/06/'> junio 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/05/'> mayo 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/04/'> abril 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/03/'> marzo 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/02/'> febrero 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/01/'> enero 2018 </option>
<option value='https://www.nuevociclo.com.ar/2017/12/'> diciembre 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/11/'> noviembre 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/10/'> octubre 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/09/'> septiembre 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/08/'> agosto 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/07/'> julio 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/06/'> junio 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/05/'> mayo 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/04/'> abril 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/03/'> marzo 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/02/'> febrero 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/01/'> enero 2017 </option>
<option value='https://www.nuevociclo.com.ar/2016/12/'> diciembre 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/11/'> noviembre 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/10/'> octubre 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/09/'> septiembre 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/08/'> agosto 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/07/'> julio 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/06/'> junio 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/05/'> mayo 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/04/'> abril 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/03/'> marzo 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/02/'> febrero 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/01/'> enero 2016 </option>
<option value='https://www.nuevociclo.com.ar/2015/12/'> diciembre 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/11/'> noviembre 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/10/'> octubre 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/09/'> septiembre 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/08/'> agosto 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/07/'> julio 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/06/'> junio 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/05/'> mayo 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/04/'> abril 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/03/'> marzo 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/02/'> febrero 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/01/'> enero 2015 </option>
<option value='https://www.nuevociclo.com.ar/2014/12/'> diciembre 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/11/'> noviembre 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/10/'> octubre 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/09/'> septiembre 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/08/'> agosto 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/07/'> julio 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/06/'> junio 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/05/'> mayo 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/04/'> abril 2014 </option>
</select>
</div></aside><aside id="text-23" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-6854605150852867" data-ad-slot="3260592004"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div></aside><aside id="popular_posts_id-2" class=" widget col-md-12 module widget-col popular_posts"><div class="widget-inner"><h2 class="widget-title h6">ÚLTIMAS NOTICIAS</h2><div class="cactus-widget-posts "><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="El subte tendrá un aumento del 40%" href="https://www.nuevociclo.com.ar/el-subte-tendra-un-aumento-del-40/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/subte-aumento-del-40-.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/subte-aumento-del-40-.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/subte-aumento-del-40-.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/subte-aumento-del-40-.jpg" data-width="94" data-height="47" data-alt="subte aumento del 40 %">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/subte-aumento-del-40-.jpg" alt="" width="188" height="94">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/el-subte-tendra-un-aumento-del-40/" title="El subte tendrá un aumento del 40%">El subte tendrá un aumento del 40%</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/el-subte-tendra-un-aumento-del-40/" class="cactus-info" rel="bookmark"><time datetime="2022-07-25T07:51:54+00:00" class="entry-date updated">lunes, julio 25, 2022</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="&#8220;Feriazo&#8221; frente a la Rural para reclamar la sanción de una ley de acceso a la tierra" href="https://www.nuevociclo.com.ar/feriazo-frente-a-la-rural-para-reclamar-la-sancion-de-una-ley-de-acceso-a-la-tierra/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/Feriazo.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/Feriazo.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/Feriazo.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/Feriazo.jpg" data-width="94" data-height="53" data-alt="Feriazo">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/Feriazo.jpg" alt="" width="188" height="106">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/feriazo-frente-a-la-rural-para-reclamar-la-sancion-de-una-ley-de-acceso-a-la-tierra/" title="&#8220;Feriazo&#8221; frente a la Rural para reclamar la sanción de una ley de acceso a la tierra">&#8220;Feriazo&#8221; frente a la Rural para reclamar la sanción de una ley de acceso a la tierra</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/feriazo-frente-a-la-rural-para-reclamar-la-sancion-de-una-ley-de-acceso-a-la-tierra/" class="cactus-info" rel="bookmark"><time datetime="2022-07-22T11:49:44+00:00" class="entry-date updated">viernes, julio 22, 2022</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="La comunidad educativa rescata una obra de Luis Perlotti oculta en el sótano de una escuela" href="https://www.nuevociclo.com.ar/la-comunidad-educativa-rescata-una-obra-de-luis-perlotti-oculta-en-el-sotano-de-una-escuela/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/Rescatan-obra-de-luis-Perlotti.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/Rescatan-obra-de-luis-Perlotti.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/Rescatan-obra-de-luis-Perlotti.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/Rescatan-obra-de-luis-Perlotti.jpg" data-width="94" data-height="53" data-alt="Rescatan obra de luis Perlotti">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/Rescatan-obra-de-luis-Perlotti.jpg" alt="" width="188" height="106">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/la-comunidad-educativa-rescata-una-obra-de-luis-perlotti-oculta-en-el-sotano-de-una-escuela/" title="La comunidad educativa rescata una obra de Luis Perlotti oculta en el sótano de una escuela">La comunidad educativa rescata una obra de Luis Perlotti oculta en el sótano de una escuela</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/la-comunidad-educativa-rescata-una-obra-de-luis-perlotti-oculta-en-el-sotano-de-una-escuela/" class="cactus-info" rel="bookmark"><time datetime="2022-07-20T12:11:00+00:00" class="entry-date updated">miércoles, julio 20, 2022</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="“Boti” permite hacer consultas y seguir los trámites de construcciones" href="https://www.nuevociclo.com.ar/boti-permite-hacer-consultas-y-seguir-los-tramites-de-construcciones/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/boti-mas-consultas.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/boti-mas-consultas.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/boti-mas-consultas.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/boti-mas-consultas.jpg" data-width="94" data-height="59" data-alt="boti mas consultas">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/boti-mas-consultas.jpg" alt="" width="188" height="118">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/boti-permite-hacer-consultas-y-seguir-los-tramites-de-construcciones/" title="“Boti” permite hacer consultas y seguir los trámites de construcciones">“Boti” permite hacer consultas y seguir los trámites de construcciones</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/boti-permite-hacer-consultas-y-seguir-los-tramites-de-construcciones/" class="cactus-info" rel="bookmark"><time datetime="2022-07-20T12:09:06+00:00" class="entry-date updated">miércoles, julio 20, 2022</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="En 2022 la Ciudad plantará 15.000 árboles nuevos en veredas y plazas" href="https://www.nuevociclo.com.ar/en-2022-la-ciudad-plantara-15-000-arboles-nuevos-en-veredas-y-plazas/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/La-Ciudad-plantará-15-mil-arboles.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/La-Ciudad-plantará-15-mil-arboles.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/La-Ciudad-plantará-15-mil-arboles.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/La-Ciudad-plantará-15-mil-arboles.jpg" data-width="94" data-height="53" data-alt="La Ciudad plantará 15 mil arboles">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/La-Ciudad-plantará-15-mil-arboles.jpg" alt="" width="188" height="106">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/en-2022-la-ciudad-plantara-15-000-arboles-nuevos-en-veredas-y-plazas/" title="En 2022 la Ciudad plantará 15.000 árboles nuevos en veredas y plazas">En 2022 la Ciudad plantará 15.000 árboles nuevos en veredas y plazas</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/en-2022-la-ciudad-plantara-15-000-arboles-nuevos-en-veredas-y-plazas/" class="cactus-info" rel="bookmark"><time datetime="2022-07-19T11:59:39+00:00" class="entry-date updated">martes, julio 19, 2022</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="La Legislatura porteña aprobó la creación de un parque lineal en Caballito" href="https://www.nuevociclo.com.ar/la-legislatura-portena-aprobo-la-creacion-de-un-parque-lineal-en-caballito/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/Calle-de-Convivencia-Caballito.jpeg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/Calle-de-Convivencia-Caballito.jpeg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/Calle-de-Convivencia-Caballito.jpeg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/Calle-de-Convivencia-Caballito.jpeg" data-width="94" data-height="54" data-alt="Calle de Convivencia Caballito">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/Calle-de-Convivencia-Caballito.jpeg" alt="" width="188" height="108">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/la-legislatura-portena-aprobo-la-creacion-de-un-parque-lineal-en-caballito/" title="La Legislatura porteña aprobó la creación de un parque lineal en Caballito">La Legislatura porteña aprobó la creación de un parque lineal en Caballito</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/la-legislatura-portena-aprobo-la-creacion-de-un-parque-lineal-en-caballito/" class="cactus-info" rel="bookmark"><time datetime="2022-07-18T11:55:10+00:00" class="entry-date updated">lunes, julio 18, 2022</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Segmentación energética: para mantener el subsidio hay que anotarse según el DNI" href="https://www.nuevociclo.com.ar/segmentacion-energetica-para-mantener-el-subsidio-hay-que-anotarse-segun-el-dni/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/subsidio-luz-y-gas-4.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/subsidio-luz-y-gas-4.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/subsidio-luz-y-gas-4.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/subsidio-luz-y-gas-4.jpg" data-width="94" data-height="53" data-alt="subsidio luz y gas 4">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/subsidio-luz-y-gas-4.jpg" alt="" width="188" height="106">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/segmentacion-energetica-para-mantener-el-subsidio-hay-que-anotarse-segun-el-dni/" title="Segmentación energética: para mantener el subsidio hay que anotarse según el DNI">Segmentación energética: para mantener el subsidio hay que anotarse según el DNI</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/segmentacion-energetica-para-mantener-el-subsidio-hay-que-anotarse-segun-el-dni/" class="cactus-info" rel="bookmark"><time datetime="2022-07-15T18:01:10+00:00" class="entry-date updated">viernes, julio 15, 2022</time></a></div></div>
</div></div></div></aside><aside id="popular_posts_id-3" class=" widget col-md-12 module widget-col popular_posts"><div class="widget-inner"><h2 class="widget-title h6">REPORTAJES MÁS DESTACADOS</h2><div class="cactus-widget-posts style-2"><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Sebastián Perdomo, Presidente de la Comuna 5: “El desafío de los próximos cuatro años son los espacios públicos, el tránsito y la seguridad”." href="https://www.nuevociclo.com.ar/sebastian-perdomo-presidente-de-la-comuna-5-el-desafio-de-los-proximos-cuatro-anos-son-los-espacios-publicos-el-transito-y-la-seguridad/"><img width="396" height="271" src="https://www.nuevociclo.com.ar/wp-content/uploads/2020/03/SEBASTIAN-PERDOMO-1.jpg" class="attachment-thumb_396x325 size-thumb_396x325" alt="" />
<div class="thumb-overlay"></div>
</a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/reportajes/" title="View all posts in REPORTAJES">REPORTAJES</a>
</div>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/sebastian-perdomo-presidente-de-la-comuna-5-el-desafio-de-los-proximos-cuatro-anos-son-los-espacios-publicos-el-transito-y-la-seguridad/" title="Sebastián Perdomo, Presidente de la Comuna 5: “El desafío de los próximos cuatro años son los espacios públicos, el tránsito y la seguridad”.">Sebastián Perdomo, Presidente de la Comuna 5: “El desafío de los próximos cuatro años son los espacios públicos, el tránsito y la seguridad”.</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/sebastian-perdomo-presidente-de-la-comuna-5-el-desafio-de-los-proximos-cuatro-anos-son-los-espacios-publicos-el-transito-y-la-seguridad/" class="cactus-info" rel="bookmark"><time datetime="2020-02-28T05:00:19+00:00" class="entry-date updated">viernes, febrero 28, 2020</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Lorena Paola: Una Chica de New York" href="https://www.nuevociclo.com.ar/lorena-paola-una-chica-de-new-york/"><img width="396" height="264" src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/07/lorenapaola.jpg" class="attachment-thumb_396x325 size-thumb_396x325" alt="" />
<div class="thumb-overlay"></div>
</a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/reportajes/" title="View all posts in REPORTAJES">REPORTAJES</a>
</div>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/lorena-paola-una-chica-de-new-york/" title="Lorena Paola: Una Chica de New York">Lorena Paola: Una Chica de New York</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/lorena-paola-una-chica-de-new-york/" class="cactus-info" rel="bookmark"><time datetime="2019-07-30T07:00:12+00:00" class="entry-date updated">martes, julio 30, 2019</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Gerardo Romano: “El éxito de  EL MARGINAL se llama Sebastián Ortega”" href="https://www.nuevociclo.com.ar/gerardo-romano-el-exito-de-el-marginal-se-llama-sebastian-ortega/"><img width="345" height="325" src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/07/gerado-romano-foto.jpg" class="attachment-thumb_396x325 size-thumb_396x325" alt="" />
<div class="thumb-overlay"></div>
</a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/reportajes/" title="View all posts in REPORTAJES">REPORTAJES</a>
</div>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/gerardo-romano-el-exito-de-el-marginal-se-llama-sebastian-ortega/" title="Gerardo Romano: “El éxito de  EL MARGINAL se llama Sebastián Ortega”">Gerardo Romano: “El éxito de EL MARGINAL se llama Sebastián Ortega”</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/gerardo-romano-el-exito-de-el-marginal-se-llama-sebastian-ortega/" class="cactus-info" rel="bookmark"><time datetime="2019-07-29T08:00:35+00:00" class="entry-date updated">lunes, julio 29, 2019</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Alma de Bandoneón" href="https://www.nuevociclo.com.ar/alma-de-bandoneon/"><img width="396" height="325" src="https://www.nuevociclo.com.ar/wp-content/uploads/2016/09/Co-2-396x325.jpg" class="attachment-thumb_396x325 size-thumb_396x325" alt="" />
<div class="thumb-overlay"></div>
</a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a>
</div>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/alma-de-bandoneon/" title="Alma de Bandoneón">Alma de Bandoneón</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/alma-de-bandoneon/" class="cactus-info" rel="bookmark"><time datetime="2016-09-13T08:35:43+00:00" class="entry-date updated">martes, septiembre 13, 2016</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Oscar Laudren, nuevo presidente del Rotary Club de Boedo-San Cristóbal" href="https://www.nuevociclo.com.ar/oscar-laudren-nuevo-presidente-del-rotary-club-de-boedo-san-cristobal/"><img width="396" height="325" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Oscar-Laudren-396x325.jpg" class="attachment-thumb_396x325 size-thumb_396x325" alt="" />
<div class="thumb-overlay"></div>
</a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a>
</div>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/oscar-laudren-nuevo-presidente-del-rotary-club-de-boedo-san-cristobal/" title="Oscar Laudren, nuevo presidente del Rotary Club de Boedo-San Cristóbal">Oscar Laudren, nuevo presidente del Rotary Club de Boedo-San Cristóbal</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/oscar-laudren-nuevo-presidente-del-rotary-club-de-boedo-san-cristobal/" class="cactus-info" rel="bookmark"><time datetime="2016-07-25T12:48:28+00:00" class="entry-date updated">lunes, julio 25, 2016</time></a></div></div>
</div></div></div></aside><aside id="text-11" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><br />
<a href="http://qr.afip.gob.ar/?qr=PK3DHEWHBlw3q8BdXXMiwQ,," target="_F960AFIPInfo"><img width="60px" src="https://www.afip.gob.ar/images/f960/DATAWEB.jpg" border="0"></a></div>
</div></aside><aside id="wp_statistics_widget-2" class=" widget col-md-12 module widget-col widget_wp_statistics_widget"><div class="widget-inner"><h2 class="widget-title h6">Tráfico de Visitas </h2><ul><li><label>Usuarios online: </label>49</li><li><label>Visitas hoy: </label>401</li><li><label>Visitas de ayer: </label>1.614</li><li><label>Visitas los últimos 7 días: </label>10.403</li><li><label>Visitas los últimos 30 días: </label>36.583</li><li><label>Total de visitas: </label>8.934.880</li></ul></div></aside>
</div>
</div>

</div>
</div>
</div>
</div>
<footer>
<div class="footer-inner dark-div">
<div class="footer-sidebar">
<div class="container">
<div class="row footer-banner-wrapper"> <div class='ad ads_bottom cactus-mutil-ads'><div class="cactus-ads"><a href="http://www.buenosaires.gob.ar/espaciopublico/mantenimiento/feriasymercados/ferias-itinerantes-de-abastecimiento-barrial" target="_blank"><img class="cactus-img-ads" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Placas-FIBAS_728x90-copy.jpg" data-src-1024="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Placas-FIBAS_728x90-copy.jpg" data-src-768="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Placas-FIBAS_728x90-copy.jpg" data-src-lt-768="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Placas-FIBAS_728x90-copy.jpg"></a></div>
</div>
</div>
<div class="row">
<aside id="text-6" class=" widget col-md-3 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">NUEVO CICLO</h2> <div class="textwidget"><p> Es un periódico de Boedo y alrededores que nació en 1988 con el afán de mantener viva la historia de nuestro barrio, entrando a cada hogar en forma gratuita.</p>
<p> En el 2002 aparecimos por primera vez en forma digital para sellar definitivamente nuestra historia en el mundo. Hoy nos sentimos orgullosos de haber renovado nuestra Web para que sea más ágil, dinámica y moderna.</p>
</div>
</div></aside> <aside id="recent-posts-2" class=" widget col-md-3 module widget-col widget_recent_entries"><div class="widget-inner"> <h2 class="widget-title h6">Notas Recientes</h2> <ul>
 <li>
<a href="https://www.nuevociclo.com.ar/el-subte-tendra-un-aumento-del-40/">El subte tendrá un aumento del 40%</a>
</li>
<li>
<a href="https://www.nuevociclo.com.ar/feriazo-frente-a-la-rural-para-reclamar-la-sancion-de-una-ley-de-acceso-a-la-tierra/">&#8220;Feriazo&#8221; frente a la Rural para reclamar la sanción de una ley de acceso a la tierra</a>
</li>
<li>
<a href="https://www.nuevociclo.com.ar/la-comunidad-educativa-rescata-una-obra-de-luis-perlotti-oculta-en-el-sotano-de-una-escuela/">La comunidad educativa rescata una obra de Luis Perlotti oculta en el sótano de una escuela</a>
</li>
<li>
<a href="https://www.nuevociclo.com.ar/boti-permite-hacer-consultas-y-seguir-los-tramites-de-construcciones/">“Boti” permite hacer consultas y seguir los trámites de construcciones</a>
</li>
</ul>
</div></aside><aside id="text-7" class=" widget col-md-3 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">NEWS LETTER</h2> <div class="textwidget">Si desea recibir las últimas noticias actualizadas en su correo electrónico, por favor deje su dirección de correo e-mail abajo. La suscripción es gratuita y se puede cancelar en cualquier momento.
<div role="form" class="wpcf7" id="wpcf7-f6790-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/el-subte-tendra-un-aumento-del-40/#wpcf7-f6790-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="6790" />
<input type="hidden" name="_wpcf7_version" value="5.1.7" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f6790-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Tu Email" /></span> </p>
<p><input type="submit" value="SUBSCRIBITE" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
</div></aside><aside id="popular_posts_id-4" class=" widget col-md-3 module widget-col popular_posts"><div class="widget-inner"><h2 class="widget-title h6">REPORTAJES</h2><div class="cactus-widget-posts "><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="El subte tendrá un aumento del 40%" href="https://www.nuevociclo.com.ar/el-subte-tendra-un-aumento-del-40/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/subte-aumento-del-40-.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/subte-aumento-del-40-.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/subte-aumento-del-40-.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/subte-aumento-del-40-.jpg" data-width="94" data-height="47" data-alt="subte aumento del 40 %">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/subte-aumento-del-40-.jpg" alt="" width="188" height="94">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/el-subte-tendra-un-aumento-del-40/" title="El subte tendrá un aumento del 40%">El subte tendrá un aumento del 40%</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/el-subte-tendra-un-aumento-del-40/" class="cactus-info" rel="bookmark"><time datetime="2022-07-25T07:51:54+00:00" class="entry-date updated">lunes, julio 25, 2022</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="&#8220;Feriazo&#8221; frente a la Rural para reclamar la sanción de una ley de acceso a la tierra" href="https://www.nuevociclo.com.ar/feriazo-frente-a-la-rural-para-reclamar-la-sancion-de-una-ley-de-acceso-a-la-tierra/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/Feriazo.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/Feriazo.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/Feriazo.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/Feriazo.jpg" data-width="94" data-height="53" data-alt="Feriazo">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/Feriazo.jpg" alt="" width="188" height="106">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/feriazo-frente-a-la-rural-para-reclamar-la-sancion-de-una-ley-de-acceso-a-la-tierra/" title="&#8220;Feriazo&#8221; frente a la Rural para reclamar la sanción de una ley de acceso a la tierra">&#8220;Feriazo&#8221; frente a la Rural para reclamar la sanción de una ley de acceso a la tierra</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/feriazo-frente-a-la-rural-para-reclamar-la-sancion-de-una-ley-de-acceso-a-la-tierra/" class="cactus-info" rel="bookmark"><time datetime="2022-07-22T11:49:44+00:00" class="entry-date updated">viernes, julio 22, 2022</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="La comunidad educativa rescata una obra de Luis Perlotti oculta en el sótano de una escuela" href="https://www.nuevociclo.com.ar/la-comunidad-educativa-rescata-una-obra-de-luis-perlotti-oculta-en-el-sotano-de-una-escuela/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/Rescatan-obra-de-luis-Perlotti.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/Rescatan-obra-de-luis-Perlotti.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/Rescatan-obra-de-luis-Perlotti.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/Rescatan-obra-de-luis-Perlotti.jpg" data-width="94" data-height="53" data-alt="Rescatan obra de luis Perlotti">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2022/07/Rescatan-obra-de-luis-Perlotti.jpg" alt="" width="188" height="106">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/la-comunidad-educativa-rescata-una-obra-de-luis-perlotti-oculta-en-el-sotano-de-una-escuela/" title="La comunidad educativa rescata una obra de Luis Perlotti oculta en el sótano de una escuela">La comunidad educativa rescata una obra de Luis Perlotti oculta en el sótano de una escuela</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/la-comunidad-educativa-rescata-una-obra-de-luis-perlotti-oculta-en-el-sotano-de-una-escuela/" class="cactus-info" rel="bookmark"><time datetime="2022-07-20T12:11:00+00:00" class="entry-date updated">miércoles, julio 20, 2022</time></a></div></div>
</div></div></div></aside> </div>
</div>
</div>
</div>
<div class="footer-info dark-div">
<div class="container">
<div class="row">
<div class="col-md-6 col-sm-6 copyright font-1">Nuevo Ciclo © 2002 Actualizado 2016 © Director: Mario Bruno</div>
<div class="col-md-6 col-sm-6 link font-1">
<div class="menu-footer-menu-container">
<ul id="menu-footer-menu" class="menu">
</ul>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>

<div class="canvas-ovelay"></div>
<div id="off-canvas" class="off-canvas-default dark-div">
<div class="off-canvas-inner">
<div class="close-canvas-menu">
<i class="fa fa-times"></i> Close
</div>
<nav class="off-menu">
<ul>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-27"><a href="https://www.nuevociclo.com.ar/"><i class="fa fa-home"></i> INICIO</a></li>
<li id="menu-item-6952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6952"><a href="https://www.nuevociclo.com.ar/reportajes/"><i class="fa fa-microphone"></i> Reportajes</a></li>
<li id="menu-item-6734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-6734"><a href="#"><i class="fa fa-navicon"></i> SECCIONES</a>
<ul class="sub-menu">
<li id="menu-item-6730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6730"><a href="https://www.nuevociclo.com.ar/secciones/cultura/">CULTURA</a></li>
<li id="menu-item-9111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9111"><a href="https://www.nuevociclo.com.ar/secciones/teatro/">TEATRO</a></li>
<li id="menu-item-9490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9490"><a href="https://www.nuevociclo.com.ar/secciones/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-6732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6732"><a href="https://www.nuevociclo.com.ar/secciones/tango/">TANGO</a></li>
<li id="menu-item-6731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6731"><a href="https://www.nuevociclo.com.ar/secciones/salud/">SALUD</a></li>
<li id="menu-item-9109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9109"><a href="https://www.nuevociclo.com.ar/secciones/lunfardo/">LUNFARDO</a></li>
<li id="menu-item-9108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9108"><a href="https://www.nuevociclo.com.ar/secciones/san-lorenzo/">SAN LORENZO</a></li>
<li id="menu-item-9110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9110"><a href="https://www.nuevociclo.com.ar/secciones/murgas-de-boedo/">murgas de boedo</a></li>
<li id="menu-item-9513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9513"><a href="https://www.nuevociclo.com.ar/videos-de-boedo/">Videos de Boedo</a></li>
</ul>
</li>
<li id="menu-item-6762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-6762"><a href="#"><i class="fa fa-map-marker"></i> BARRIOS</a>
<ul class="sub-menu">
<li id="menu-item-6763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6763"><a href="https://www.nuevociclo.com.ar/secciones/almagro/">ALMAGRO</a></li>
<li id="menu-item-6764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6764"><a href="https://www.nuevociclo.com.ar/secciones/boedo/">BOEDO</a></li>
<li id="menu-item-6765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6765"><a href="https://www.nuevociclo.com.ar/secciones/caballito/">CABALLITO</a></li>
<li id="menu-item-6766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6766"><a href="https://www.nuevociclo.com.ar/secciones/flores/">FLORES</a></li>
<li id="menu-item-6767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6767"><a href="https://www.nuevociclo.com.ar/secciones/parque-chacabuco/">PARQUE CHACABUCO</a></li>
<li id="menu-item-6768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6768"><a href="https://www.nuevociclo.com.ar/secciones/parque-patricios/">PARQUE PATRICIOS</a></li>
<li id="menu-item-6769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6769"><a href="https://www.nuevociclo.com.ar/secciones/pompeya/">POMPEYA</a></li>
<li id="menu-item-6770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6770"><a href="https://www.nuevociclo.com.ar/secciones/san-cristobal/">SAN CRISTÓBAL</a></li>
</ul>
</li>
<li id="menu-item-6771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-6771"><a href="#"><i class="fa fa-file-text"></i> REDACCIÓN</a>
<ul class="sub-menu">
<li id="menu-item-9469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9469"><a href="https://www.nuevociclo.com.ar/quienes-somos/">QUIÉNES SOMOS</a></li>
<li id="menu-item-6779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6779"><a href="https://www.nuevociclo.com.ar/editorial/">Editorial</a></li>
<li id="menu-item-6778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6778"><a href="https://www.nuevociclo.com.ar/distribucion/">Distribución</a></li>
<li id="menu-item-6780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6780"><a href="https://www.nuevociclo.com.ar/premios-recibidos/">Premios Recibidos</a></li>
<li id="menu-item-9243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9243"><a href="https://www.nuevociclo.com.ar/colabora-con-nc-web/">Colaborá con NC-Web</a></li>
</ul>
</li>
<li id="menu-item-8865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-8865"><a href="#"><i class="fa fa-info"></i> Datos Útiles</a>
<ul class="sub-menu">
<li id="menu-item-8866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-8866"><a href="http://www.buenosaires.gob.ar/atencionciudadana">Atención Ciudadana</a>
<ul class="sub-menu">
<li id="menu-item-8867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8867"><a href="http://www.buenosaires.gob.ar/turnos">Sacá Turno</a></li>
<li id="menu-item-8868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8868"><a href="http://www.buenosaires.gob.ar/tramites">Guía de Trámites</a></li>
<li id="menu-item-8869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8869"><a href="https://reclamos.buenosaires.gob.ar/suaci/contacto">Hacé Tu Reclamo</a></li>
<li id="menu-item-8870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8870"><a href="http://www.buenosaires.gob.ar/consulta-de-infracciones">Consultá Infracciones de Tránsito</a></li>
<li id="menu-item-8871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8871"><a href="http://www.buenosaires.gob.ar/tramites/solicitud-web-tramites-de-matrimonios">Reservá Sala de Matrimonio</a></li>
<li id="menu-item-8872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8872"><a href="https://suaci.buenosaires.gob.ar/suaci/solicitudPartida">Solicitá Partida Online</a></li>
</ul>
</li>
<li id="menu-item-8873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-8873"><a href="http://www.buenosaires.gob.ar/laciudad">La Ciudad</a>
<ul class="sub-menu">
<li id="menu-item-8874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8874"><a href="http://www.buenosaires.gob.ar/medios">Medios de la Ciudad</a></li>
<li id="menu-item-8875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8875"><a href="http://www.buenosaires.gob.ar/ciudaddelpapa">Ciudad del Papa</a></li>
<li id="menu-item-8876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8876"><a href="http://www.buenosaires.gob.ar/subte">Subte</a></li>
<li id="menu-item-8877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8877"><a href="http://www.buenosaires.gob.ar/ecobici">EcoBici</a></li>
<li id="menu-item-8878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8878"><a href="http://www.buenosaires.gob.ar/movilidad/mapa-de-cortes-de-transito">Mapa de Cortes de Tránsito</a></li>
<li id="menu-item-8879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8879"><a href="http://www.ausa.com.ar/">Estado Autopistas</a></li>
<li id="menu-item-8880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8880"><a href="http://www.buenosaires.gob.ar/movilidad">Movilidad</a></li>
</ul>
</li>
<li id="menu-item-8881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8881"><a href="http://www.turismo.buenosaires.gob.ar/es">Turismo</a></li>
</ul>
</li>
<li id="menu-item-6783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6783"><a href="https://www.nuevociclo.com.ar/contacto/"><i class="fa fa-envelope"></i> CONTACTO</a></li>
</ul>
<ul class="search-mobile-menu">
<li>
<form action="https://www.nuevociclo.com.ar" method="get">
<input type="text" placeholder="Search..." name="s" value="">
<i class="fa fa-search"></i>
<input type="submit" value="search">
</form>
</li>
</ul>
</nav>
</div>
</div>
<div class="modal fade" id="reportModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title" id="myModalLabel">REPORT THIS</h4>
</div>
<div class="modal-body">
[contact-form-7 404 "Not Found"] </div>
</div>
</div>
</div>
<div class="go-to-top">
<i class="fa fa-angle-up"></i>
</div>
</div>
<script type="text/javascript">
function getDevicePixelRatio(){
	if(window.screen.logicalXDPI){
		return window.screen.logicalXDPI / 96; // IE
	} else if(window.devicePixelRatio){
		return window.devicePixelRatio;
	} else return 1;
}

function getImageVersion() {
	var devicePixelRatio = getDevicePixelRatio();
	var width = window.innerWidth * devicePixelRatio;
	if (width > 2047) {
				return "x-high";
	} else if (width > 991) {
				return "high";
	} else if (width > 767) {
				return "medium";
	} else {
		return "small"; // default version
	}
}

function loadAdaptiveImage(imageContainer) {

	var imageVersion = getImageVersion();

	if (!imageContainer || !imageContainer.children) {
		return;
	}
	var img = imageContainer.children[0];

	if (img) {
		var imgSRC = img.getAttribute("data-src-" + imageVersion);
		var imgWidth = img.getAttribute("data-width");
		var imgHeight = img.getAttribute("data-height");
		var altTxt = img.getAttribute("data-alt");
		if (imgSRC) {
			var imageElement = new Image();
			imageElement.src = imgSRC;
			imageElement.setAttribute("alt", altTxt ? altTxt : "");
			imageElement.setAttribute("width", imgWidth);
			imageElement.setAttribute("height", imgHeight);
			imageContainer.appendChild(imageElement);
			imageContainer.removeChild(imageContainer.children[0]);
		}
	}
}

lazyLoadedImages = document.getElementsByClassName("adaptive");

for (var i = 0; i < lazyLoadedImages.length; i++) {
	loadAdaptiveImage(lazyLoadedImages[i]);
}
</script>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/newstube-shortcodes/shortcodes/js/shortcode.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/newstube-shortcodes/shortcodes/library/touchswipe/jquery.touchSwipe.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nuevociclo.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/jquery.colorbox.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/i18n/jquery.colorbox-es.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"https:\/\/www.nuevociclo.com.ar\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/inc/megamenu/js/mashmenu.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/swiper/idangerous.swiper.min.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/swiper/idangerous.swiper.progress.min.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/jquery.ba-throttle-debounce.min.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/template.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/megamenu/js/maxmegamenu.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-includes/js/wp-embed.min.js'></script>
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('https://www.nuevociclo.com.ar/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>
</body>
</html>
