<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]--><head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.nuevociclo.com.ar/xmlrpc.php">

<style type="text/css">
		@media only screen and (-webkit-min-device-pixel-ratio: 2),(min-resolution: 192dpi) {
			/* Retina Logo */
			.primary-logo{background:url(http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/logo-nuevociclo2.png) no-repeat center; display:inline-block !important; background-size:contain;}
			.primary-logo img{ opacity:0; visibility:hidden}
			.primary-logo *{display:inline-block}
		}
	</style>
<meta property="og:image" content="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/cafes2.jpg" />
<meta property="og:title" content="#BACapitalGastronómica celebra el mes de los Cafés" />
<meta property="og:url" content="https://www.nuevociclo.com.ar/bacapitalgastronomica-celebra-el-mes-de-los-cafes/" />
<meta property="og:site_name" content="Periódico Nuevo Ciclo" />
<meta property="og:type" content="article" />
<meta property="og:description" content="En octubre se celebra el Mes de los Cafés en la Ciudad de Buenos Aires, porque es el mes de inauguración del mítico Café Tortoni, ubicado en la Avenida d" />
<meta property="fb:app_id" content="" />
<meta property="description" content="En octubre se celebra el Mes de los Cafés en la Ciudad de Buenos Aires, porque es el mes de inauguración del mítico Café Tortoni, ubicado en la Avenida d" />
<title>#BACapitalGastronómica celebra el mes de los Cafés &#8211; Periódico Nuevo Ciclo</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Nuevo Ciclo &raquo; Feed" href="https://www.nuevociclo.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Nuevo Ciclo &raquo; RSS de los comentarios" href="https://www.nuevociclo.com.ar/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nuevociclo.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
	.wp-pagenavi{float:left !important; }
	</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct_shortcode_style-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/newstube-shortcodes//shortcodes/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='wti_like_post_style-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/wti-like-post/css/wti_like_post.css' type='text/css' media='all' />
<link rel='stylesheet' id='fpw_styles_css-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/feature-a-page-widget/css/fpw_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='news-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/awesome-wp-widget-newsticker/css/news.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-tab-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/easy-tab/tab.css' type='text/css' media='all' />
<link rel='stylesheet' id='ShowebloginFbpagePluginStyle-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/showeblogin-facebook-page-like-box/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='srp-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/sidepost/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpstatistics-css-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/wp-statistics/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.nuevociclo.com.ar/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashmenu-css-css' href='https://www.nuevociclo.com.ar/wp-content/themes/newstube/inc/megamenu/css/mashmenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.nuevociclo.com.ar/wp-content/themes/newstube/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css' href='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/swiper/idangerous.swiper.css' type='text/css' media='all' />
<link rel='stylesheet' id='malihu-scroll-css' href='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cactus-style-css' href='https://www.nuevociclo.com.ar/wp-content/themes/newstube/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C800%2C400italic%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/author-avatars/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/related-posts-thumbnails/assets/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/author-avatars/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-style-css' href="https://www.nuevociclo.com.ar/wp-content/plugins/wp-pagenavi-style/css/css3_black.css" type='text/css' media='all' />
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wtilp = {"ajax_url":"https:\/\/www.nuevociclo.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/wti-like-post/js/wti_like_post.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/awesome-wp-widget-newsticker/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/awesome-wp-widget-newsticker/js/jquery.easy-ticker.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/easy-tab/tab.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"es_ES","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.nuevociclo.com.ar/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/smoothscroll.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"https:\/\/www.nuevociclo.com.ar\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"bacapitalgastronomica-celebra-el-mes-de-los-cafes","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":20,"nopaging":false,"comments_per_page":"20","no_found_rows":false,"order":"DESC"},"current_url":"https:\/\/www.nuevociclo.com.ar\/bacapitalgastronomica-celebra-el-mes-de-los-cafes","scroll_effect_change_url":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/ajax.js'></script>
<link rel='https://api.w.org/' href='https://www.nuevociclo.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nuevociclo.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nuevociclo.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.12" />
<link rel="canonical" href="https://www.nuevociclo.com.ar/bacapitalgastronomica-celebra-el-mes-de-los-cafes/" />
<link rel='shortlink' href='https://www.nuevociclo.com.ar/?p=29842' />
<link rel="alternate" type="application/json+oembed" href="https://www.nuevociclo.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fbacapitalgastronomica-celebra-el-mes-de-los-cafes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nuevociclo.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fbacapitalgastronomica-celebra-el-mes-de-los-cafes%2F&#038;format=xml" />
<style type="text/css">
	 .wp-pagenavi
	{
		font-size:12px !important;
	}
	</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.nuevociclo.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.nuevociclo.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--> <style>
        #related_posts_thumbnails li{
            border-right: 1px solid #DDDDDD;
            background-color: #FFFFFF       }
        #related_posts_thumbnails li:hover{
            background-color: #EEEEEF;
        }
        .relpost_content{
            font-size: 12px;
            color: #333333;
        }
        .relpost-block-single{
            background-color: #FFFFFF;
            border-right: 1px solid  #DDDDDD;
            border-left: 1px solid  #DDDDDD;
            margin-right: -1px;
        }
        .relpost-block-single:hover{
            background-color: #EEEEEF;
        }
        </style>
<style type="text/css"></style>
<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<link rel="icon" href="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/cropped-inicial-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/cropped-inicial-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/cropped-inicial-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/cropped-inicial-270x270.png" />

<style type="text/css">


        .sub-menu,
        #top-nav .navbar-nav>li>a,
        #top-nav .navbar-nav>li ul li a,
        #main-menu .navbar-default .navbar-nav>li>a,
        #main-menu .navbar-nav>li ul li a,
        .cactus-headline .title,
        #main-menu .navbar-default .navbar-nav.user_submit>li>a>span,
        .cactus-headline .cactus-note-cat,
        .cactus-headline .swiper-slide a.title-slide { font-size:12px;}
            .cactus-headline .button-prev, 
    		.cactus-headline .button-next {font-size:14px;}	            
		    	h1, .h1 { font-size:37px;} 	
		h2, .h2,
        .cactus-listing-config.style-1 .cactus-post-item.featured-post .cactus-post-title { font-size:30px;} 
        
        						
		h3, .h3 { font-size:24px;} 						
		h4, .h4 { font-size:19px;} 						
		h5, .h5 { font-size:15px;}							
    	h6, .h6,
        .easy-tab .tabs li a,
        .cactus-scb[data-style="1"] .cactus-listing-config.style-1 .cactus-post-item:not(:first-child) .cactus-post-title,
    	.cactus-scb[data-style="3"] .cactus-listing-config.style-1 .cactus-post-item:not(:first-child) .primary-post-content .picture-content .content-abs-post .cactus-post-title,
    	.cactus-scb[data-style="4"] .cactus-listing-config.style-1 .fix-right-style-4 .cactus-post-item .cactus-post-title,
    	.cactus-scb[data-style="5"] .cactus-listing-config.style-1 .primary-post-content .picture-content .content-abs-post .cactus-post-title,
    	.cactus-scb[data-style="6"] .cactus-listing-config.style-1 .cactus-post-item:not(:first-child) .cactus-post-title,
        .cactus-widget-posts.style-2 .widget-posts-title,
        .cactus-tab .cactus-tab-heading { font-size:13px}        
	





</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body class="post-template-default single single-post postid-29842 single-format-standard  group-blog wpb-js-composer js-comp-ver-4.11.2 vc_responsive">
<div id="body-wrap" class="">
<div id="wrap" class="cactus-full-width">
<header class="">

<div class="cactus-nav ">

<div id="top-nav">
<nav class="navbar navbar-default" role="navigation">
<div class="container">

<aside id="headline_id-2" class=" widget col-md-12 nav navbar-nav navbar-left cactus-headline rps-hidden module widget-col headline"><div class="widget-inner"><ul class="nav navbar-nav navbar-left rps-hidden"><li class="title">Primicias</li>
<li class="navigation">
<div class="button-prev"><i class="fa fa-angle-left"></i></div>
<div class="button-next"><i class="fa fa-angle-right"></i></div>
</li>
<li class="cactus-swiper-container" data-settings="[mode:cactus-fix-composer]"><div class="swiper-wrapper">
<div class="swiper-slide">
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/cultura/" title="View all posts in CULTURA">CULTURA</a>
</div><a class="title-slide" href="https://www.nuevociclo.com.ar/bacapitalgastronomica-celebra-el-mes-de-los-cafes/" title="#BACapitalGastronómica celebra el mes de los Cafés">#BACapitalGastronómica celebra el mes de los Cafés</a>
</div>
<div class="swiper-slide">
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/interes-general/" title="View all posts in INTERES GENERAL">INTERES GENERAL</a>
</div><a class="title-slide" href="https://www.nuevociclo.com.ar/los-terrenos-del-bajo-viaducto-mitre-ya-tienen-dueno/" title="Los terrenos del Bajo Viaducto Mitre ya tienen dueño">Los terrenos del Bajo Viaducto Mitre ya tienen dueño</a>
</div>
<div class="swiper-slide">
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/deportes/" title="View all posts in deportes">deportes</a>
</div><a class="title-slide" href="https://www.nuevociclo.com.ar/boca-river-marcelo-gallardo-ya-confirmo-el-equipo/" title="Boca &#8211; River: Marcelo Gallardo ya confirmó el equipo">Boca &#8211; River: Marcelo Gallardo ya confirmó el equipo</a>
</div>
<div class="swiper-slide">
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/salud/" title="View all posts in SALUD">SALUD</a>
</div><a class="title-slide" href="https://www.nuevociclo.com.ar/octubre-mes-de-sensibilizacion-sobre-el-cancer-de-mama/" title="Octubre: Mes de Sensibilización sobre el Cáncer de mama">Octubre: Mes de Sensibilización sobre el Cáncer de mama</a>
</div>
<div class="swiper-slide">
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/interes-general/" title="View all posts in INTERES GENERAL">INTERES GENERAL</a>
</div><a class="title-slide" href="https://www.nuevociclo.com.ar/caso-thelma-fardin-juan-darthes-acusado-de-violacion-por-la-justicia-nicaraguense/" title="Caso Thelma Fardín: Juan Darthés acusado de violación por la justicia nicaragüense">Caso Thelma Fardín: Juan Darthés acusado de violación por la justicia nicaragüense</a>
</div></div></li></ul></div></aside> 
<ul class="nav navbar-nav navbar-right top-menu-rps cactus-login">
<li>
<a href="https://www.nuevociclo.com.ar/wp-login.php?redirect_to=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fbacapitalgastronomica-celebra-el-mes-de-los-cafes%2F">login</a>
</li>
</ul>

<ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'>
<li class="facebook"><a target='_blank' href="https://www.facebook.com/nuevo.ciclo.7" title='Facebook'><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a target='_blank' href="*" title='Twitter'><i class="fa fa-twitter"></i></a></li>
<li class="google-plus"><a target='_blank' href="*" title='Google Plus'><i class="fa fa-google-plus"></i></a></li>
<li class="pinterest"><a target='_blank' href="*" title='Pinterest'><i class="fa fa-pinterest"></i></a></li>
<li class="envelope"><a href="/cdn-cgi/l/email-protection#49392c3b20262d202a26273c2c3f262a202a2526093028212626672a262467283b" title='Email'><i class="fa fa-envelope"></i></a></li>
</ul>


<ul class="nav navbar-nav navbar-right rps-hidden top-menu-rps">
</ul>


</div>
</nav>
</div> 

<div id="main-nav" class="nav-branding">
<nav class="navbar navbar-default" role="navigation">
<div class="container">

<div class="navbar-header">

<a class="navbar-brand" href="https://www.nuevociclo.com.ar">
<div style='font-size:13px;margin-top:-18px;font-family:"Open Sans"'>jueves, octubre 24, 2019</div>
<div style='margin-top:2px;margin-bottom:-10px' class="primary-logo">
<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/logo-nuevociclo.png" alt="Periódico Nuevo Ciclo" title="Periódico Nuevo Ciclo">
</div>
</a>
</div>
<ul class="nav navbar-nav navbar-right rps-hidden cactus-header-ads">
<li> <div class='ad ads_top_nav'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6854605150852867" data-ad-slot="2796256633"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</li>
</ul>
</div>
</nav>
</div> 

<div id="main-menu">
<nav class="navbar navbar-default fix-down-scroll" role="navigation">
<div class="container">
<div class="main-menu-wrap">
<ul class="nav navbar-nav cactus-logo-nav is-sticky-menu">
<li><a href="https://www.nuevociclo.com.ar"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/logo-nuevociclo3.png" alt="Periódico Nuevo Ciclo" title="Periódico Nuevo Ciclo"></a></li>
</ul>
<ul class="nav navbar-nav open-menu-mobile">
<li class="show-mobile open-menu-mobile-rps"><a href="javascript:;"><i class="fa fa-bars"></i></a></li>
</ul>

<ul class="nav navbar-nav cactus-main-menu cactus-megamenu">
<li id="mega-menu-item-27" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home level0 main-menu-item list-style"><a href="https://www.nuevociclo.com.ar/"><i class="fa fa-home"></i> INICIO</a></li><li id="mega-menu-item-6952" class=" menu-item menu-item-type-post_type menu-item-object-page level0 main-menu-item list-style"><a href="https://www.nuevociclo.com.ar/reportajes/"><i class="fa fa-microphone"></i> Reportajes</a></li><li id="mega-menu-item-6734" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#"><i class="fa fa-navicon"></i> SECCIONES</a>
<ul class="sub-menu dropdown-menu sub-menu-list level0">
<li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent level1"><a href="https://www.nuevociclo.com.ar/secciones/cultura/">CULTURA</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.nuevociclo.com.ar/secciones/teatro/">TEATRO</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.nuevociclo.com.ar/secciones/educacion/">EDUCACIÓN</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.nuevociclo.com.ar/secciones/tango/">TANGO</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.nuevociclo.com.ar/secciones/salud/">SALUD</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.nuevociclo.com.ar/secciones/lunfardo/">LUNFARDO</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.nuevociclo.com.ar/secciones/san-lorenzo/">SAN LORENZO</a></li><li class="menu-item level2  menu-item menu-item-type-taxonomy menu-item-object-category level1"><a href="https://www.nuevociclo.com.ar/secciones/murgas-de-boedo/">murgas de boedo</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.nuevociclo.com.ar/videos-de-boedo/">Videos de Boedo</a></li></ul></li><li id="mega-menu-item-6762" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item dropdown-mega"><a href="#"><i class="fa fa-map-marker"></i> BARRIOS</a>
<div class="sub-content dropdown-menu sub-menu sub-menu-box sub-menu-box-tabs preview-mode"><ul class="sub-channel"><li><div class="channel-content" id="channel-6763"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-abril-3/" title="EFEMÉRIDES DEL MES DE ABRIL"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/04/solentrenubes.jpg" width="197" height="148" alt="EFEMÉRIDES DEL MES DE ABRIL" title="EFEMÉRIDES DEL MES DE ABRIL"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-abril-3/">EFEMÉRIDES DEL MES DE ABRIL</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/bombon-vecinal-la-vedette-otonal-en-almagro/" title="Bombón Vecinal  : la vedette otoñal en Almagro"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/03/nota-6-imagen-2.jpg" width="268" height="130" alt="Bombón Vecinal  : la vedette otoñal en Almagro" title="Bombón Vecinal  : la vedette otoñal en Almagro"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/bombon-vecinal-la-vedette-otonal-en-almagro/">Bombón Vecinal : la vedette otoñal en Almagro</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/almagro-y-sus-milanesas-a-puro-rock-porteno/" title="Almagro y sus milanesas a puro rock porteño"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/03/nota-9-imagen.jpg" width="262" height="148" alt="Almagro y sus milanesas a puro rock porteño" title="Almagro y sus milanesas a puro rock porteño"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/almagro-y-sus-milanesas-a-puro-rock-porteno/">Almagro y sus milanesas a puro rock porteño</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6763" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6763" data-type="taxonomy" data-post="any" data-object="category" data-id="12"><a href="https://www.nuevociclo.com.ar/secciones/almagro/">ALMAGRO</a></li><li><div class="channel-content" id="channel-6764"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/el-castillo-de-sandro-abrira-sus-puertas-al-publico/" title="El Castillo de Sandro abrirá sus puertas al público"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/castillosandro.jpg" width="148" height="148" alt="El Castillo de Sandro abrirá sus puertas al público" title="El Castillo de Sandro abrirá sus puertas al público"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/el-castillo-de-sandro-abrira-sus-puertas-al-publico/">El Castillo de Sandro abrirá sus puertas al público</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-3/" title="EFEMÉRIDES DEL MES DE OCTUBRE"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/lazo-rosa-770x578.jpg" width="197" height="148" alt="EFEMÉRIDES DEL MES DE OCTUBRE" title="EFEMÉRIDES DEL MES DE OCTUBRE"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-3/">EFEMÉRIDES DEL MES DE OCTUBRE</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-septiembre-2/" title="EFEMÉRIDES DEL MES DE SEPTIEMBRE"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/09/d6506347cdc3446b446f7b1ccbe27a63.jpg" width="148" height="148" alt="EFEMÉRIDES DEL MES DE SEPTIEMBRE" title="EFEMÉRIDES DEL MES DE SEPTIEMBRE"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-septiembre-2/">EFEMÉRIDES DEL MES DE SEPTIEMBRE</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6764" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6764" data-type="taxonomy" data-post="any" data-object="category" data-id="3"><a href="https://www.nuevociclo.com.ar/secciones/boedo/">BOEDO</a></li><li><div class="channel-content" id="channel-6765"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/comenzo-la-restauracion-del-antiguo-mercado-del-progreso-de-caballito/" title="Comenzó la restauración del antiguo Mercado del Progreso de Caballito."><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/06/Comenzó-la-restauración-del-antiguo-Mercado-del-Progreso-de-Caballito.jpg" width="268" height="129" alt="Comenzó la restauración del antiguo Mercado del Progreso de Caballito." title="Comenzó la restauración del antiguo Mercado del Progreso de Caballito."><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/caballito/" title="View all posts in CABALLITO">CABALLITO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/comenzo-la-restauracion-del-antiguo-mercado-del-progreso-de-caballito/">Comenzó la restauración del antiguo Mercado del Progreso de Caballito.</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/caballito-el-barrio-que-sigue-siendo-el-mas-anhelado/" title="Caballito, el barrio que sigue siendo el más anhelado"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/05/nota-10-imagen-1.jpg" width="222" height="148" alt="Caballito, el barrio que sigue siendo el más anhelado" title="Caballito, el barrio que sigue siendo el más anhelado"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/caballito/" title="View all posts in CABALLITO">CABALLITO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/caballito-el-barrio-que-sigue-siendo-el-mas-anhelado/">Caballito, el barrio que sigue siendo el más anhelado</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/barrios-con-estilo-individualista-y-sobresaliente/" title="Barrios :  con estilo individualista y sobresaliente"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/04/nota-6-imagen.jpg" width="263" height="148" alt="Barrios :  con estilo individualista y sobresaliente" title="Barrios :  con estilo individualista y sobresaliente"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/caballito/" title="View all posts in CABALLITO">CABALLITO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/barrios-con-estilo-individualista-y-sobresaliente/">Barrios : con estilo individualista y sobresaliente</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6765" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6765" data-type="taxonomy" data-post="any" data-object="category" data-id="11"><a href="https://www.nuevociclo.com.ar/secciones/caballito/">CABALLITO</a></li><li><div class="channel-content" id="channel-6766"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/flores-un-alumno-se-cayo-desde-un-segundo-piso-dentro-de-una-escuela/" title="Flores: Un alumno se cayó desde un segundo piso dentro de una escuela"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/colegio.jpg" width="247" height="148" alt="Flores: Un alumno se cayó desde un segundo piso dentro de una escuela" title="Flores: Un alumno se cayó desde un segundo piso dentro de una escuela"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/flores/" title="View all posts in FLORES">FLORES</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/flores-un-alumno-se-cayo-desde-un-segundo-piso-dentro-de-una-escuela/">Flores: Un alumno se cayó desde un segundo piso dentro de una escuela</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/cuando-boedo-fue-una-republica/" title="Cuando Boedo fue una República"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2016/04/SAM_5247-e1461003378269-min-268x148.jpg" width="268" height="148" alt="Cuando Boedo fue una República" title="Cuando Boedo fue una República"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/cuando-boedo-fue-una-republica/">Cuando Boedo fue una República</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/continuan-las-clausuras-a-locales-enmascarados-en-flores/" title="Continúan las clausuras a locales enmascarados en Flores."><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2016/03/boliche-swinger-min-268x148.jpg" width="268" height="148" alt="Continúan las clausuras a locales enmascarados en Flores." title="Continúan las clausuras a locales enmascarados en Flores."><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/flores/" title="View all posts in FLORES">FLORES</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/continuan-las-clausuras-a-locales-enmascarados-en-flores/">Continúan las clausuras a locales enmascarados en Flores.</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6766" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6766" data-type="taxonomy" data-post="any" data-object="category" data-id="16"><a href="https://www.nuevociclo.com.ar/secciones/flores/">FLORES</a></li><li><div class="channel-content" id="channel-6767"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/los-polideportivos-pomar-y-santojani-ya-cuentan-con-piletas-climatizadas-para-todo-el-ano/" title="Los polideportivos Pomar y Santojani ya cuentan con piletas climatizadas para todo el año."><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/06/polideportivos-inauguran-piletas-climatizadas.jpeg" width="222" height="148" alt="Los polideportivos Pomar y Santojani ya cuentan con piletas climatizadas para todo el año." title="Los polideportivos Pomar y Santojani ya cuentan con piletas climatizadas para todo el año."><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/deportes/" title="View all posts in deportes">deportes</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/los-polideportivos-pomar-y-santojani-ya-cuentan-con-piletas-climatizadas-para-todo-el-ano/">Los polideportivos Pomar y Santojani ya cuentan con piletas climatizadas para todo el año.</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/el-exito-del-parque-navideno-2018-una-invitacion-para-todos/" title="El éxito del parque navideño 2018: una invitación para todos"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/12/nota-15-imagen.jpg" width="235" height="148" alt="El éxito del parque navideño 2018: una invitación para todos" title="El éxito del parque navideño 2018: una invitación para todos"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/parque-chacabuco/" title="View all posts in PARQUE CHACABUCO">PARQUE CHACABUCO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/el-exito-del-parque-navideno-2018-una-invitacion-para-todos/">El éxito del parque navideño 2018: una invitación para todos</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/inseguridad-a-domicilio/" title="Inseguridad a domicilio"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2016/12/lodia-savino-268x148.jpg" width="268" height="148" alt="Inseguridad a domicilio" title="Inseguridad a domicilio"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/interes-general/" title="View all posts in INTERES GENERAL">INTERES GENERAL</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/inseguridad-a-domicilio/">Inseguridad a domicilio</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6767" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6767" data-type="taxonomy" data-post="any" data-object="category" data-id="13"><a href="https://www.nuevociclo.com.ar/secciones/parque-chacabuco/">PARQUE CHACABUCO</a></li><li><div class="channel-content" id="channel-6768"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/para-frenar-un-desalojo-la-acij-se-presento-como-amicus-curiae/" title="Para frenar un desalojo, la ACIJ se presentó como “Amicus Curiae”"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/09/desalojo-1.jpg" width="222" height="148" alt="Para frenar un desalojo, la ACIJ se presentó como “Amicus Curiae”" title="Para frenar un desalojo, la ACIJ se presentó como “Amicus Curiae”"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/parque-patricios/" title="View all posts in PARQUE PATRICIOS">PARQUE PATRICIOS</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/para-frenar-un-desalojo-la-acij-se-presento-como-amicus-curiae/">Para frenar un desalojo, la ACIJ se presentó como “Amicus Curiae”</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/parque-patricios-contara-con-el-polo-cientifico-de-la-policia-federal-renovado/" title="Parque Patricios contara con el Polo Científico de la Policía Federal renovado"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/07/04-de-Julio-Parque-Patricios-contara-con-el-Polo-Científico-de-la-Policía-Federal-renovado.jpg" width="258" height="148" alt="Parque Patricios contara con el Polo Científico de la Policía Federal renovado" title="Parque Patricios contara con el Polo Científico de la Policía Federal renovado"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/parque-patricios/" title="View all posts in PARQUE PATRICIOS">PARQUE PATRICIOS</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/parque-patricios-contara-con-el-polo-cientifico-de-la-policia-federal-renovado/">Parque Patricios contara con el Polo Científico de la Policía Federal renovado</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/los-polideportivos-pomar-y-santojani-ya-cuentan-con-piletas-climatizadas-para-todo-el-ano/" title="Los polideportivos Pomar y Santojani ya cuentan con piletas climatizadas para todo el año."><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/06/polideportivos-inauguran-piletas-climatizadas.jpeg" width="222" height="148" alt="Los polideportivos Pomar y Santojani ya cuentan con piletas climatizadas para todo el año." title="Los polideportivos Pomar y Santojani ya cuentan con piletas climatizadas para todo el año."><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/deportes/" title="View all posts in deportes">deportes</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/los-polideportivos-pomar-y-santojani-ya-cuentan-con-piletas-climatizadas-para-todo-el-ano/">Los polideportivos Pomar y Santojani ya cuentan con piletas climatizadas para todo el año.</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6768" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6768" data-type="taxonomy" data-post="any" data-object="category" data-id="14"><a href="https://www.nuevociclo.com.ar/secciones/parque-patricios/">PARQUE PATRICIOS</a></li><li><div class="channel-content" id="channel-6769"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/flores-y-boedo-solidarios-con-los-no-videntes-2/" title="Flores y Boedo  , solidarios con los no videntes."><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/09/ciego-268x148.jpg" width="268" height="148" alt="Flores y Boedo  , solidarios con los no videntes." title="Flores y Boedo  , solidarios con los no videntes."><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/flores-y-boedo-solidarios-con-los-no-videntes-2/">Flores y Boedo , solidarios con los no videntes.</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/franja-de-oro-cumple-74-en-pompeya/" title="Franja de Oro cumple 74 en Pompeya"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2014/05/franja-de-oro-club-268x148.jpg" width="268" height="148" alt="Franja de Oro cumple 74 en Pompeya" title="Franja de Oro cumple 74 en Pompeya"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/pompeya/" title="View all posts in POMPEYA">POMPEYA</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/franja-de-oro-cumple-74-en-pompeya/">Franja de Oro cumple 74 en Pompeya</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6769" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6769" data-type="taxonomy" data-post="any" data-object="category" data-id="17"><a href="https://www.nuevociclo.com.ar/secciones/pompeya/">POMPEYA</a></li><li><div class="channel-content" id="channel-6770"><div class="row"> <div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/los-vecinos-de-san-cristobal-piden-la-construccion-de-una-plaza-en-los-terrenos-de-una-vieja-estacion-de-tranvias/" title="Los vecinos de San Cristóbal piden la construcción de una  plaza,  en los terrenos de una vieja estación de tranvías."><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/06/Los-vecinos-de-San-Cristóbal-piden-la-construcción-de-una-plaza-en-los-terrenos-de-una-vieja-estación-de-tranvías.jpg" width="268" height="142" alt="Los vecinos de San Cristóbal piden la construcción de una  plaza,  en los terrenos de una vieja estación de tranvías." title="Los vecinos de San Cristóbal piden la construcción de una  plaza,  en los terrenos de una vieja estación de tranvías."><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/san-cristobal/" title="View all posts in SAN CRISTÓBAL">SAN CRISTÓBAL</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/los-vecinos-de-san-cristobal-piden-la-construccion-de-una-plaza-en-los-terrenos-de-una-vieja-estacion-de-tranvias/">Los vecinos de San Cristóbal piden la construcción de una plaza, en los terrenos de una vieja estación de tranvías.</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/segun-los-portenos-en-montserrat-se-venden-los-mejores-panes-dulces-de-la-ciudad/" title="Según los porteños en Montserrat se venden los mejores panes dulces de la Ciudad"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/nota-4-imagen-5-268x148.jpg" width="268" height="148" alt="Según los porteños en Montserrat se venden los mejores panes dulces de la Ciudad" title="Según los porteños en Montserrat se venden los mejores panes dulces de la Ciudad"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/san-cristobal/" title="View all posts in SAN CRISTÓBAL">SAN CRISTÓBAL</a>
</div>
</div>
 <div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/segun-los-portenos-en-montserrat-se-venden-los-mejores-panes-dulces-de-la-ciudad/">Según los porteños en Montserrat se venden los mejores panes dulces de la Ciudad</a></h3></div>
</div> </div>
<div class="content-item col-md-4">
<div class="video-item">
<div class="item-thumbnail">
<a href="https://www.nuevociclo.com.ar/oscar-laudren-nuevo-presidente-del-rotary-club-de-boedo-san-cristobal/" title="Oscar Laudren, nuevo presidente del Rotary Club de Boedo-San Cristóbal"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Oscar-Laudren-268x148.jpg" width="268" height="148" alt="Oscar Laudren, nuevo presidente del Rotary Club de Boedo-San Cristóbal" title="Oscar Laudren, nuevo presidente del Rotary Club de Boedo-San Cristóbal"><div class="link-overlay fa fa-search"></div></a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a>
</div>
</div>
<div class="item-head">
<h3><a href="https://www.nuevociclo.com.ar/oscar-laudren-nuevo-presidente-del-rotary-club-de-boedo-san-cristobal/">Oscar Laudren, nuevo presidente del Rotary Club de Boedo-San Cristóbal</a></h3></div>
</div> </div>
</div></div></li><li id="mega-menu-item-6770" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6770" data-type="taxonomy" data-post="any" data-object="category" data-id="15"><a href="https://www.nuevociclo.com.ar/secciones/san-cristobal/">SAN CRISTÓBAL</a></li>
</ul></div></li><li id="mega-menu-item-6771" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#"><i class="fa fa-file-text"></i> REDACCIÓN</a>
<ul class="sub-menu dropdown-menu sub-menu-list level0">
<li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.nuevociclo.com.ar/quienes-somos/">QUIÉNES SOMOS</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.nuevociclo.com.ar/editorial/">Editorial</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.nuevociclo.com.ar/distribucion/">Distribución</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.nuevociclo.com.ar/premios-recibidos/">Premios Recibidos</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="https://www.nuevociclo.com.ar/colabora-con-nc-web/">Colaborá con NC-Web</a></li></ul></li><li id="mega-menu-item-8865" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#"><i class="fa fa-info"></i> Datos Útiles</a>
<ul class="sub-menu dropdown-menu sub-menu-list level0">
<li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="http://www.buenosaires.gob.ar/atencionciudadana">Atención Ciudadana</a>
<ul class="sub-menu dropdown-menu level1">
<li id="mega-menu-item-8867" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/turnos">Sacá Turno</a></li><li id="mega-menu-item-8868" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/tramites">Guía de Trámites</a></li><li id="mega-menu-item-8869" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="https://reclamos.buenosaires.gob.ar/suaci/contacto">Hacé Tu Reclamo</a></li><li id="mega-menu-item-8870" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/consulta-de-infracciones">Consultá Infracciones de Tránsito</a></li><li id="mega-menu-item-8871" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/tramites/solicitud-web-tramites-de-matrimonios">Reservá Sala de Matrimonio</a></li><li id="mega-menu-item-8872" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="https://suaci.buenosaires.gob.ar/suaci/solicitudPartida">Solicitá Partida Online</a></li></ul></li><li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="http://www.buenosaires.gob.ar/laciudad">La Ciudad</a>
<ul class="sub-menu dropdown-menu level1">
<li id="mega-menu-item-8874" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/medios">Medios de la Ciudad</a></li><li id="mega-menu-item-8875" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/ciudaddelpapa">Ciudad del Papa</a></li><li id="mega-menu-item-8876" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/subte">Subte</a></li><li id="mega-menu-item-8877" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/ecobici">EcoBici</a></li><li id="mega-menu-item-8878" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/movilidad/mapa-de-cortes-de-transito">Mapa de Cortes de Tránsito</a></li><li id="mega-menu-item-8879" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.ausa.com.ar/">Estado Autopistas</a></li><li id="mega-menu-item-8880" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/movilidad">Movilidad</a></li></ul></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.turismo.buenosaires.gob.ar/es">Turismo</a></li></ul></li><li id="mega-menu-item-6783" class=" menu-item menu-item-type-post_type menu-item-object-page level0 main-menu-item list-style"><a href="https://www.nuevociclo.com.ar/contacto/"><i class="fa fa-envelope"></i> CONTACTO</a></li> </ul>


<ul class="nav navbar-nav navbar-right search-drop-down dark-div">
<li>
<a href="javascript:;" class="open-search-main-menu"><i class="fa fa-search"></i><i class="fa fa-times"></i></a>
<ul class="search-main-menu">
<li>
<form action="https://www.nuevociclo.com.ar" method="get">
<input type="text" placeholder="Buscar..." name="s" value="">
<i class="fa fa-search"></i>
<input type="submit" value="search">
</form>
</li>
</ul>
</li>
</ul>

</div>
</div>
</nav>
<input type="hidden" name="sticky_navigation" value="on" />
</div> 
</div>

</header>
<div id="cactus-body-container"> 
<div class="cactus-single-page cactus-sidebar-control sb-right  ">
<div class="container">
<div class="row">
<div class="main-content-col col-md-12 cactus-config-single">

<div class="cactus-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="https://www.nuevociclo.com.ar/" rel="v:url" property="v:title">INICIO</a> <i class="fa fa-angle-right"></i> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.nuevociclo.com.ar/secciones/cultura/">CULTURA</a></span> <i class="fa fa-angle-right"></i> <span class="current">#BACapitalGastronómica celebra el mes de los Cafés</span></div> 
<div id='single-post' class="single-post-content">
<article data-id="29842" data-url='https://www.nuevociclo.com.ar/bacapitalgastronomica-celebra-el-mes-de-los-cafes/' data-timestamp='1571900427' data-count='0' id="post-29842" class="cactus-single-content post-29842 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-bus-turistico tag-cafe-tortoni tag-cafes-notables tag-gratuito">
<div class="style-post">
<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/cafes2.jpg" alt="#BACapitalGastronómica celebra el mes de los Cafés" class="featured">
</div>
<div class="heading-post">

<div class="posted-on">
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/cultura/" title="View all posts in CULTURA">CULTURA</a>
</div> <div class="fix-responsive"></div>
<a href="https://www.nuevociclo.com.ar/bacapitalgastronomica-celebra-el-mes-de-los-cafes/" class="cactus-info" rel="bookmark"><time datetime="2019-10-24T07:00:27+00:00" class="entry-date updated">jueves, octubre 24, 2019</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" title="Entradas de Nuevo Ciclo" rel="author">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/bacapitalgastronomica-celebra-el-mes-de-los-cafes/#respond" class="comment cactus-info">0</a>
</div>

<h1 class="h3 title entry-title">
#BACapitalGastronómica celebra el mes de los Cafés
</h1>

</div>
<div class="update_design_post_on">
<div class="posted-on">
<div class="view cactus-info">47</div>
<a href="https://www.nuevociclo.com.ar/bacapitalgastronomica-celebra-el-mes-de-los-cafes/#respond" class="comment cactus-info">0</a>
</div>
</div>
<div class="cactus-share-and-like ">
<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="compartir">
<i class="fa fa-share-alt"></i>
<i class="fa fa-times"></i>
</a>
<div class="share-tool-block view-count">
<i class="fa fa-eye"></i>&nbsp;
<span>47</span>
</div>
<a class="share-tool-block report-button" title="REPORT THIS" rel="tooltip" data-original-title='REPORT THIS' data-placement="top" href="#reportModal" data-toggle="modal">
<i class="fa fa-flag"></i>
</a>
<script>jQuery(document).ready(function(e) {
            jQuery("[rel='tooltip']").tooltip();
        });</script>
<div class="share-tool-block like-button _check-like-id-29842" data-like="Me gusta" data-unlike="No me gusta">
<div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-29842 jlk' href='javascript:void(0)' data-task='like' data-post_id='29842' data-nonce='8f40569784' rel='nofollow'><img src='https://www.nuevociclo.com.ar/wp-content/plugins/wti-like-post/images/pixel.gif' title='Like' /><span class='lc-29842 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-29842 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='29842' data-nonce='8f40569784' rel='nofollow'><img src='https://www.nuevociclo.com.ar/wp-content/plugins/wti-like-post/images/pixel.gif' title='Unlike' /><span class='unlc-29842 unlc'>0</span></a></div> </div> <div class='status-29842 status align-left'></div></div><div class='wti-clear'></div> </div>
<div class="share-tool-block like-information">
<div class="cactus-like-bar"><span style="width:50%;"></span></div>
<div class="like-dislike pull-right">
<span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span>
<span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span>
</div>
</div>
<script>
			/*like*/
			var __like_number_29842 = document.createElement('SPAN');
			__like_number_29842.className = 'lc';
			var __like_numbertext_29842 = document.createTextNode('0');
			__like_number_29842.appendChild(__like_numbertext_29842);
			var __likediv_29842 = document.querySelector('._check-like-id-29842 .lbg-style1');
			__likediv_29842.appendChild(__like_number_29842);
			
			/*unlike*/
			var __unlike_number_29842 = document.createElement('SPAN');
			__unlike_number_29842.className = 'unlc';
			var __unlike_numbertext_29842 = document.createTextNode('0');
			__unlike_number_29842.appendChild(__unlike_numbertext_29842);
			var __unlikediv_29842 = document.querySelector('._check-like-id-29842 .unlbg-style1');
			__unlikediv_29842.appendChild(__unlike_number_29842);
		</script>
<a href="javascript:;" class="share-tool-block open-carousel-listing pull-right">más&nbsp; <i class="fa fa-angle-down"></i></a>
<div class="clearfix"></div>

<ul class="social-listing list-inline change-color">
<li class="facebook">
<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.nuevociclo.com.ar%2Fbacapitalgastronomica-celebra-el-mes-de-los-cafes%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
</a>
</li>
<li class="twitter">
<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=%23BACapitalGastron%C3%B3mica+celebra+el+mes+de+los+Caf%C3%A9s&amp;url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fbacapitalgastronomica-celebra-el-mes-de-los-cafes%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
</a>
</li>
<li class="linkedin">
<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fbacapitalgastronomica-celebra-el-mes-de-los-cafes%2F&amp;title=%23BACapitalGastron%C3%B3mica+celebra+el+mes+de+los+Caf%C3%A9s&amp;source=Peri%C3%B3dico+Nuevo+Ciclo','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
</a>
</li>
<li class="tumblr">
<a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fbacapitalgastronomica-celebra-el-mes-de-los-cafes%2F&amp;name=%23BACapitalGastron%C3%B3mica+celebra+el+mes+de+los+Caf%C3%A9s','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
</a>
</li>
<li class="google-plus">
<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fbacapitalgastronomica-celebra-el-mes-de-los-cafes%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
</a>
</li>
<li class="pinterest">
<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fbacapitalgastronomica-celebra-el-mes-de-los-cafes%2F&amp;media=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fwp-content%2Fuploads%2F2019%2F10%2Fcafes2.jpg&amp;description=%23BACapitalGastron%C3%B3mica+celebra+el+mes+de+los+Caf%C3%A9s','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
</a>
</li>
<li class="vk">
<a class="trasition-all" href="#" title="Share on VK" rel="nofollow" target="_blank" onclick="window.open('//vkontakte.ru/share.php?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fbacapitalgastronomica-celebra-el-mes-de-los-cafes%2F','vk-share-dialog','width=626,height=436');return false;"><i class="fa fa-vk"></i>
</a>
</li>
<li class="email">
<a class="trasition-all" href="/cdn-cgi/l/email-protection#a39cd0d6c1c9c6c0d79e869190e1e2e0c2d3cad7c2cfe4c2d0d7d1cccd86e09086e190cecac0c288c0c6cfc6c1d1c288c6cf88cec6d088c7c688cfccd088e0c2c586e09086e29ad085c2ced398c1ccc7da9ecbd7d7d3d08690e28691e58691e5d4d4d48dcdd6c6d5ccc0cac0cfcc8dc0ccce8dc2d18691e5c1c2c0c2d3cad7c2cfc4c2d0d7d1cccdcccecac0c28ec0c6cfc6c1d1c28ec6cf8ecec6d08ec7c68ecfccd08ec0c2c5c6d08691e5" title="Email this"><i class="fa fa-envelope"></i>
</a>
</li>
</ul>

</div>

<div class="cactus-transition-open">
<div class="cactus-listing-carousel">
<a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
<a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
<div class="pagination"></div>
<div class="cactus-listing-carousel-content">

<div class="cactus-listing-wrap">

<div class="cactus-listing-config style-1 style-3"> 
<div class="container">
<div class="row">
<div class="col-md-12 cactus-listing-content"> 
<div class="cactus-sub-wrap">
<div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
<div class="swiper-wrapper">

<div class="swiper-slide ">

<div class="cactus-post-item hentry active">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/bacapitalgastronomica-celebra-el-mes-de-los-cafes/" title="#BACapitalGastronómica celebra el mes de los Cafés">
<img width="253" height="170" src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/cafes2.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
<i class="fa fa-play-circle-o cactus-icon-fix"></i>
<div class="cactus-now-playing">Nota Actual</div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/bacapitalgastronomica-celebra-el-mes-de-los-cafes/" title="">#BACapitalGastronómica celebra el mes de los Cafés</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/bacapitalgastronomica-celebra-el-mes-de-los-cafes/" class="cactus-info" rel="bookmark"><time datetime="2019-10-24T07:00:27+00:00" class="entry-date updated">jueves, octubre 24, 2019</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" title="Entradas de Nuevo Ciclo" rel="author">Nuevo Ciclo</a></span>
</span>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>

<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/los-terrenos-del-bajo-viaducto-mitre-ya-tienen-dueno/" title="Los terrenos del Bajo Viaducto Mitre ya tienen dueño">
<img width="253" height="167" src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/viaducto2.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
<div class="cactus-now-playing"> now playing</div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/los-terrenos-del-bajo-viaducto-mitre-ya-tienen-dueno/" title="Los terrenos del Bajo Viaducto Mitre ya tienen dueño">Los terrenos del Bajo Viaducto Mitre ya tienen dueño</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/bacapitalgastronomica-celebra-el-mes-de-los-cafes/" class="cactus-info" rel="bookmark"><time datetime="2019-10-24T07:00:27+00:00" class="entry-date updated">jueves, octubre 24, 2019</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" title="Entradas de Nuevo Ciclo" rel="author">Nuevo Ciclo</a></span>
</span>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
 <div class="picture-content">
<a href="https://www.nuevociclo.com.ar/boca-river-marcelo-gallardo-ya-confirmo-el-equipo/" title="Boca - River: Marcelo Gallardo ya confirmó el equipo">
<img width="253" height="142" src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/galllardo.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
<div class="cactus-now-playing"> now playing</div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/boca-river-marcelo-gallardo-ya-confirmo-el-equipo/" title="Boca - River: Marcelo Gallardo ya confirmó el equipo">Boca - River: Marcelo Gallardo ya confirmó el equipo</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/bacapitalgastronomica-celebra-el-mes-de-los-cafes/" class="cactus-info" rel="bookmark"><time datetime="2019-10-24T07:00:27+00:00" class="entry-date updated">jueves, octubre 24, 2019</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" title="Entradas de Nuevo Ciclo" rel="author">Nuevo Ciclo</a></span>
</span>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/octubre-mes-de-sensibilizacion-sobre-el-cancer-de-mama/" title="Octubre: Mes de Sensibilización sobre el Cáncer de mama">
<img width="253" height="142" src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/cancer-mama-dia-mundial-dreamstime.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
<div class="cactus-now-playing"> now playing</div>
</a>
</div>
</div>
 <div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/octubre-mes-de-sensibilizacion-sobre-el-cancer-de-mama/" title="Octubre: Mes de Sensibilización sobre el Cáncer de mama">Octubre: Mes de Sensibilización sobre el Cáncer de mama</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/bacapitalgastronomica-celebra-el-mes-de-los-cafes/" class="cactus-info" rel="bookmark"><time datetime="2019-10-24T07:00:27+00:00" class="entry-date updated">jueves, octubre 24, 2019</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" title="Entradas de Nuevo Ciclo" rel="author">Nuevo Ciclo</a></span>
</span>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/caso-thelma-fardin-juan-darthes-acusado-de-violacion-por-la-justicia-nicaraguense/" title="Caso Thelma Fardín: Juan Darthés acusado de violación por la justicia nicaragüense">
<img width="253" height="142" src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/thelma2.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
<div class="cactus-now-playing"> now playing</div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/caso-thelma-fardin-juan-darthes-acusado-de-violacion-por-la-justicia-nicaraguense/" title="Caso Thelma Fardín: Juan Darthés acusado de violación por la justicia nicaragüense">Caso Thelma Fardín: Juan Darthés acusado de violación por la justicia nicaragüense</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/bacapitalgastronomica-celebra-el-mes-de-los-cafes/" class="cactus-info" rel="bookmark"><time datetime="2019-10-24T07:00:27+00:00" class="entry-date updated">jueves, octubre 24, 2019</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" title="Entradas de Nuevo Ciclo" rel="author">Nuevo Ciclo</a></span>
</span>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/murio-el-periodista-marcelo-zlotogwiazda/" title="Murió el periodista Marcelo Zlotogwiazda">
<img width="253" height="156" src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/zloto.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
<div class="cactus-now-playing"> now playing</div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/murio-el-periodista-marcelo-zlotogwiazda/" title="Murió el periodista Marcelo Zlotogwiazda">Murió el periodista Marcelo Zlotogwiazda</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/bacapitalgastronomica-celebra-el-mes-de-los-cafes/" class="cactus-info" rel="bookmark"><time datetime="2019-10-24T07:00:27+00:00" class="entry-date updated">jueves, octubre 24, 2019</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" title="Entradas de Nuevo Ciclo" rel="author">Nuevo Ciclo</a></span>
</span>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="body-content ">
<p>En octubre se celebra el <strong>Mes de los Cafés en la Ciudad de Buenos Aires, porque es el mes de inauguración del mítico Café Tortoni, ubicado en la Avenida de Mayo 825, de esta ciudad.</strong></p>
<p>El Café Tortoni abrió sus puertas al público por primera vez un <strong>26 de octubre de 1894</strong>, y hoy, al conmemorarse un nuevo aniversario es que, en su homenaje, se celebra el Mes de los Cafés, con diferentes actividades y recorridas por los bares notables de la ciudad.</p>
<p>En estos días se van a desarrollar, hasta el sábado 26 de octubre, actividades que son respaldadas por el Ente de Turismo de la Ciudad, y promovidas por la Subsecretaria de Bienestar Ciudadano. Este emprendimiento es llamado <strong>#BACapitalGastronónica</strong>, está producido por la<strong> Cámara de Cafés y Bares de la AHRCC (Asociación de Hoteles, Restaurantes, Confiterías y Cafés.</strong></p>
<p><img class="size-full wp-image-29843 alignleft" src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/cafe3.jpg" alt="" width="300" height="200" />Las propuestas y actividades se van a desarrollar hasta el sábado 26 de octubre inclusive, fecha especial, ya que se cumple un nuevo aniversario de la Inauguración del emblemático Café Tortoni.</p>
<p>Para tal celebración, están previstas diferentes propuestas que comprende desde <strong>recorridos en bus, conciertos, talleres, charlas, entre otras cosas.</strong></p>
<p>Una de las propuestas más destacadas es el recorrido en el Bus Turístico por los Bares Notables de la Ciudad de Buenos Aires, además de una “<strong>Caravana del Recuerdo</strong>”, que incluye músicos, bailarines de tango y cantantes. Todo esto a bordo y gratuito.</p>
<p>El recorrido que realizará el Bus Turístico por los Bares, organizado por el Ente Turístico de la Ciudad de Buenos Aires, tiene una duración de 3 horas, y los llevará por los barrios de Caballito, Almagro, Flores, Villa Crespo, Villa Gral. Mitre, Chacarita y Colegiales.</p>
<p>Este recorrido se realizará el sábado 26 y parte a las 15 hs desde la Confitería Las Violetas, ubicada en Avenida Rivadavia 3899. Las postas serán las siguientes: <strong>El Coleccionista</strong> (Av. Rivadavia 4929, <strong>El Viejo Buzón</strong> (Neuquén 1100), <strong>La Farmacia</strong> (Av. Directorio 2398), <strong>Don Juan</strong> (Camarones 2702), <strong>Ocho Esquinas</strong> (Av. Forest 1186), <strong>Palacio (Museo Fotográfico Simik)</strong> &#8211; Av. Federico Lacroze 3901- y <strong>San Bernardo</strong> (Av. Corrientes 5436). Para inscribirse ingresar a la <a href="https://ba.tours/actividad/bares-notables-en-bus-62371583">web oficial</a>.</p>
<p>El sábado 26 también se podrán disfrutar de los siguientes conciertos:</p>
<p><strong>Hugo Muñoz Quinteto</strong><strong> &#8211; Fusión Latinoamericana: </strong>Se presentará en <strong>El Viejo Buzón</strong>, ubicado en Neuquén 1100, del barrio de Caballito a las 17 hs.</p>
<p><strong>Cecilia Pastorino Trío</strong><strong> &#8211; Música Folklórica y Rioplatense: </strong>Su presentación se realizará a las 18 hs. en <strong>El Símbolo</strong> de Av. Corrientes 3787, Almagro.</p>
<p><strong>Dúo Borbona &#8211; Música de cámara</strong><strong>: se presentará será a las</strong>19 hs. en <strong>El Gato Negro</strong> de Av. Corrientes 1669, San Nicolás.</p>
<p class="bawpvc-ajax-counter" data-id="29842"> (47)</p>
<div class="relpost-thumb-wrapper"><div class="">Related posts:<div style="clear: both"></div><div style="clear: both"></div><div class="relpost-block-container"><a class="relpost-block-single" href="https://www.nuevociclo.com.ar/boedo-se-viste-de-fiesta/"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Boedo se viste de fiesta" style=" background: transparent url(https://www.nuevociclo.com.ar/wp-content/uploads/2015/09/afiche-2015-con-leyenda-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text" style="font-family: Arial;  font-size: 12px;  color: #333333;">Boedo se viste de fiesta</div></div></a><a class="relpost-block-single" href="https://www.nuevociclo.com.ar/esquina-margot-un-encuentro-entre-gastronomia-y-cultura/"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Esquina Margot, un encuentro entre gastronomía y cultura" style=" background: transparent url(https://www.nuevociclo.com.ar/wp-content/uploads/2016/05/margot1-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text" style="font-family: Arial;  font-size: 12px;  color: #333333;">Esquina Margot, un encuentro entre gastronomía y cultura</div></div></a><a class="relpost-block-single" href="https://www.nuevociclo.com.ar/vacaciones-de-invierno-2017/"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Vacaciones de Invierno 2017" style=" background: transparent url(https://www.nuevociclo.com.ar/wp-content/uploads/2017/08/v-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text" style="font-family: Arial;  font-size: 12px;  color: #333333;">Vacaciones de Invierno 2017</div></div></a><a class="relpost-block-single" href="https://www.nuevociclo.com.ar/homenaje-a-la-sra-isabel-merellano/"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="HOMENAJE A LA SRA. ISABEL MERELLANO" style=" background: transparent url(https://www.nuevociclo.com.ar/wp-content/uploads/2018/07/24296764_2117740701845765_5465200361757575735_n-1-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text" style="font-family: Arial;  font-size: 12px;  color: #333333;">HOMENAJE A LA SRA. ISABEL MERELLANO</div></div></a></div><div style="clear: both"></div></div></div><div class='yarpp-related yarpp-related-none'>
<p>No related posts.</p>
</div>
</div>
<div class='ad ads_single_bottom'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6854605150852867" data-ad-slot="2796256633"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="tag-group">
<span>tags:</span>
<a href="https://www.nuevociclo.com.ar/tag/bus-turistico/" rel="tag">Bus Turístico</a> <a href="https://www.nuevociclo.com.ar/tag/cafe-tortoni/" rel="tag">Café Tortoni</a> <a href="https://www.nuevociclo.com.ar/tag/cafes-notables/" rel="tag">cafes notables</a> <a href="https://www.nuevociclo.com.ar/tag/gratuito/" rel="tag">gratuito</a> </div>
<div class="cactus-share-and-like fix-bottom">
<a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="compartir">
<i class="fa fa-share-alt"></i>
<i class="fa fa-times"></i>
</a>
<div class="share-tool-block view-count">
<i class="fa fa-eye"></i>&nbsp;
<span>47</span>
</div>
<a class="share-tool-block report-button" title="REPORT THIS" rel="tooltip" data-original-title='REPORT THIS' data-placement="top" href="#reportModal" data-toggle="modal">
<i class="fa fa-flag"></i>
</a>
<script>jQuery(document).ready(function(e) {
            jQuery("[rel='tooltip']").tooltip();
        });</script>
<div class="share-tool-block like-button fix-bottom_check-like-id-29842" data-like="Me gusta" data-unlike="No me gusta">
<div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-29842 jlk' href='javascript:void(0)' data-task='like' data-post_id='29842' data-nonce='8f40569784' rel='nofollow'><img src='https://www.nuevociclo.com.ar/wp-content/plugins/wti-like-post/images/pixel.gif' title='Like' /><span class='lc-29842 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-29842 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='29842' data-nonce='8f40569784' rel='nofollow'><img src='https://www.nuevociclo.com.ar/wp-content/plugins/wti-like-post/images/pixel.gif' title='Unlike' /><span class='unlc-29842 unlc'>0</span></a></div> </div> <div class='status-29842 status align-left'></div></div><div class='wti-clear'></div> </div>
<div class="share-tool-block like-information">
<div class="cactus-like-bar"><span style="width:50%;"></span></div>
<div class="like-dislike pull-right">
<span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span>
<span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span>
</div>
</div>
<script>
			/*like*/
			var __like_number_29842 = document.createElement('SPAN');
			__like_number_29842.className = 'lc';
			var __like_numbertext_29842 = document.createTextNode('0');
			__like_number_29842.appendChild(__like_numbertext_29842);
			var __likediv_29842 = document.querySelector('.fix-bottom_check-like-id-29842 .lbg-style1');
			__likediv_29842.appendChild(__like_number_29842);
			
			/*unlike*/
			var __unlike_number_29842 = document.createElement('SPAN');
			__unlike_number_29842.className = 'unlc';
			var __unlike_numbertext_29842 = document.createTextNode('0');
			__unlike_number_29842.appendChild(__unlike_numbertext_29842);
			var __unlikediv_29842 = document.querySelector('.fix-bottom_check-like-id-29842 .unlbg-style1');
			__unlikediv_29842.appendChild(__unlike_number_29842);
		</script>
<div class="clearfix"></div>

<ul class="social-listing list-inline change-color">
<li class="facebook">
<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.nuevociclo.com.ar%2Fbacapitalgastronomica-celebra-el-mes-de-los-cafes%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
</a>
</li>
<li class="twitter">
<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=%23BACapitalGastron%C3%B3mica+celebra+el+mes+de+los+Caf%C3%A9s&amp;url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fbacapitalgastronomica-celebra-el-mes-de-los-cafes%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
</a>
</li>
<li class="linkedin">
<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fbacapitalgastronomica-celebra-el-mes-de-los-cafes%2F&amp;title=%23BACapitalGastron%C3%B3mica+celebra+el+mes+de+los+Caf%C3%A9s&amp;source=Peri%C3%B3dico+Nuevo+Ciclo','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
</a>
</li>
<li class="tumblr">
<a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fbacapitalgastronomica-celebra-el-mes-de-los-cafes%2F&amp;name=%23BACapitalGastron%C3%B3mica+celebra+el+mes+de+los+Caf%C3%A9s','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
</a>
</li>
<li class="google-plus">
<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fbacapitalgastronomica-celebra-el-mes-de-los-cafes%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
</a>
</li>
<li class="pinterest">
<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fbacapitalgastronomica-celebra-el-mes-de-los-cafes%2F&amp;media=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fwp-content%2Fuploads%2F2019%2F10%2Fcafes2.jpg&amp;description=%23BACapitalGastron%C3%B3mica+celebra+el+mes+de+los+Caf%C3%A9s','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
</a>
</li>
<li class="vk">
<a class="trasition-all" href="#" title="Share on VK" rel="nofollow" target="_blank" onclick="window.open('//vkontakte.ru/share.php?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fbacapitalgastronomica-celebra-el-mes-de-los-cafes%2F','vk-share-dialog','width=626,height=436');return false;"><i class="fa fa-vk"></i>
</a>
</li>
<li class="email">
<a class="trasition-all" href="/cdn-cgi/l/email-protection#635c101601090600175e46515021222002130a17020f24021017110c0d4620504621500e0a00024800060f0601110248060f480e0610480706480f0c104820020546205046225a1045020e1358010c071a5e0b171713104650224651254651251414144d0d1606150c000a000f0c4d000c0e4d021146512501020002130a17020f04021017110c0d0c0e0a00024e00060f060111024e060f4e0e06104e07064e0f0c104e0002050610465125" title="Email this"><i class="fa fa-envelope"></i>
</a>
</li>
</ul>

</div>

<div class="cactus-navigation-post">
<div class="prev-post">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-3/" title="EFEMÉRIDES DEL MES DE OCTUBRE">
<span>anterior</span>
EFEMÉRIDES DEL MES DE OCTUBRE </a>
</div>
</div>


<div class="cactus-author-post">
<div class="cactus-author-pic">
<div class="img-content">
<a href="https://www.nuevociclo.com.ar/author/nuevo/" class="avatar">
<img alt='Nuevo Ciclo' src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Nuevo-Ciclo_avatar-96x96.png" class='avatar avatar-110 photo' height='110' width='110' /> </a>
</div>
</div>
<div class="cactus-author-content">
<div class="author-content">
<span class="author-name"><a href="https://www.nuevociclo.com.ar/author/nuevo/">Nuevo Ciclo</a></span>
<span class="author-body">Nuestros artículos son de producción propia, cualquiera puede reproducir citando la fuente.
Las opiniones expresadas en los artículos firmados que no pertenezcan a nuestra producción propia son responsabilidad de sus autores, y no necesariamente del editor.
Nuevo Ciclo no es responsable del contenido de los avisos publicitarios.</span>
<ul class="social-listing list-inline">
<li class="facebook">
<a title="Facebook" href="https://www.facebook.com/nuevo.ciclo.7" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i></a>
</li>
<li class="email">
<a href="/cdn-cgi/l/email-protection#bacadfc8d3d5ded3d9d5d4cfdfccd5d9d3d9d6d5fac3dbd2d5d594d9d5d794dbc8" title="Email"><i class="fa fa-envelope-o"></i></a>
</li>
</ul>
</div>
</div>
</div> 

<div class="cactus-related-posts">
<div class="title-related-post">
Artículos Relacionados
<a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
<a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
<div class="pagination"></div>
</div>
<div class="related-posts-content">

<div class="cactus-listing-wrap">

<div class="cactus-listing-config style-1 style-3"> 
<div class="container">
<div class="row">
<div class="col-md-12 cactus-listing-content"> 
<div class="cactus-sub-wrap">
<div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
<div class="swiper-wrapper">
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

 <div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-3/" title="EFEMÉRIDES DEL MES DE OCTUBRE">
<img width="253" height="189" src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/lazo-rosa-770x578.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-3/" title="EFEMÉRIDES DEL MES DE OCTUBRE">EFEMÉRIDES DEL MES DE OCTUBRE</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-octubre-3/" class="cactus-info" rel="bookmark"><time datetime="2019-10-02T15:29:25+00:00" class="entry-date updated">miércoles, octubre 2, 2019</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/alicia/" class="author cactus-info">Alicia Rodríguez</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/bacapitalgastronomica-celebra-el-mes-de-los-cafes/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/el-colectivo-un-invento-porteno-que-cumple-91-anos/" title="El Colectivo: un invento porteño que cumple 91 años">
<img width="253" height="92" src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/09/colectivo.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/el-colectivo-un-invento-porteno-que-cumple-91-anos/" title="El Colectivo: un invento porteño que cumple 91 años">El Colectivo: un invento porteño que cumple 91 años</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/el-colectivo-un-invento-porteno-que-cumple-91-anos/" class="cactus-info" rel="bookmark"><time datetime="2019-09-25T08:00:25+00:00" class="entry-date updated">miércoles, septiembre 25, 2019</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/bacapitalgastronomica-celebra-el-mes-de-los-cafes/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/roberto-carnaghi-homenajea-a-carlos-gardel-y-a-su-ultima-funcion-en-buenos-aires/" title="Roberto Carnaghi homenajea a Carlos Gardel y a su última función en Buenos Aires">
<img width="253" height="142" src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/09/GARDEL.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/roberto-carnaghi-homenajea-a-carlos-gardel-y-a-su-ultima-funcion-en-buenos-aires/" title="Roberto Carnaghi homenajea a Carlos Gardel y a su última función en Buenos Aires">Roberto Carnaghi homenajea a Carlos Gardel y a su última función en Buenos Aires</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/roberto-carnaghi-homenajea-a-carlos-gardel-y-a-su-ultima-funcion-en-buenos-aires/" class="cactus-info" rel="bookmark"><time datetime="2019-09-17T10:58:28+00:00" class="entry-date updated">martes, septiembre 17, 2019</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/bacapitalgastronomica-celebra-el-mes-de-los-cafes/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/gustavo-cerati-se-cumple-un-nuevo-aniversario-de-su-partida/" title="Gustavo Cerati: se cumple un nuevo aniversario de su partida">
<img width="253" height="142" src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/09/cerati-gustavo7.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/gustavo-cerati-se-cumple-un-nuevo-aniversario-de-su-partida/" title="Gustavo Cerati: se cumple un nuevo aniversario de su partida">Gustavo Cerati: se cumple un nuevo aniversario de su partida</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/gustavo-cerati-se-cumple-un-nuevo-aniversario-de-su-partida/" class="cactus-info" rel="bookmark"><time datetime="2019-09-04T08:00:20+00:00" class="entry-date updated">miércoles, septiembre 4, 2019</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/bacapitalgastronomica-celebra-el-mes-de-los-cafes/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-septiembre-2/" title="EFEMÉRIDES DEL MES DE SEPTIEMBRE">
<img width="189" height="189" src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/09/d6506347cdc3446b446f7b1ccbe27a63.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
 </a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-septiembre-2/" title="EFEMÉRIDES DEL MES DE SEPTIEMBRE">EFEMÉRIDES DEL MES DE SEPTIEMBRE</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-septiembre-2/" class="cactus-info" rel="bookmark"><time datetime="2019-09-02T11:32:29+00:00" class="entry-date updated">lunes, septiembre 2, 2019</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/alicia/" class="author cactus-info">Alicia Rodríguez</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/bacapitalgastronomica-celebra-el-mes-de-los-cafes/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-agosto-3/" title="EFEMÉRIDES DEL MES DE AGOSTO">
<img width="242" height="189" src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/08/1503580122038san-martin-5-1.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-agosto-3/" title="EFEMÉRIDES DEL MES DE AGOSTO">EFEMÉRIDES DEL MES DE AGOSTO</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-agosto-3/" class="cactus-info" rel="bookmark"><time datetime="2019-08-02T01:40:01+00:00" class="entry-date updated">viernes, agosto 2, 2019</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/alicia/" class="author cactus-info">Alicia Rodríguez</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/bacapitalgastronomica-celebra-el-mes-de-los-cafes/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/ba-celebra-colombia-la-colectividad-colombiana-tendra-su-festejo/" title="BA Celebra Colombia: La colectividad Colombiana tendrá su festejo.">
<img width="253" height="135" src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/07/celebra_colombia_980.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
 <a href="https://www.nuevociclo.com.ar/ba-celebra-colombia-la-colectividad-colombiana-tendra-su-festejo/" title="BA Celebra Colombia: La colectividad Colombiana tendrá su festejo.">BA Celebra Colombia: La colectividad Colombiana tendrá su festejo.</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/ba-celebra-colombia-la-colectividad-colombiana-tendra-su-festejo/" class="cactus-info" rel="bookmark"><time datetime="2019-07-26T10:11:30+00:00" class="entry-date updated">viernes, julio 26, 2019</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/bacapitalgastronomica-celebra-el-mes-de-los-cafes/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/historias-detras-de-escenas-milito-un-ejemplo-en-ciudad-oculta/" title="Historias detrás de escenas : Milito, un ejemplo en Ciudad Oculta">
<img width="253" height="169" src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/07/nota-12-imagen.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/historias-detras-de-escenas-milito-un-ejemplo-en-ciudad-oculta/" title="Historias detrás de escenas : Milito, un ejemplo en Ciudad Oculta">Historias detrás de escenas : Milito, un ejemplo en Ciudad Oculta</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/historias-detras-de-escenas-milito-un-ejemplo-en-ciudad-oculta/" class="cactus-info" rel="bookmark"><time datetime="2019-07-22T15:50:43+00:00" class="entry-date updated">lunes, julio 22, 2019</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/bacapitalgastronomica-celebra-el-mes-de-los-cafes/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/imaginodromo-la-propuesta-de-la-recoleta-que-brillara-entre-los-adolecentes/" title="Imaginódromo, la propuesta de la recoleta que brillará entre los adolecentes">
<img width="253" height="172" src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/07/nota-15-imagen.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/imaginodromo-la-propuesta-de-la-recoleta-que-brillara-entre-los-adolecentes/" title="Imaginódromo, la propuesta de la recoleta que brillará entre los adolecentes">Imaginódromo, la propuesta de la recoleta que brillará entre los adolecentes</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/imaginodromo-la-propuesta-de-la-recoleta-que-brillara-entre-los-adolecentes/" class="cactus-info" rel="bookmark"><time datetime="2019-07-17T15:53:33+00:00" class="entry-date updated">miércoles, julio 17, 2019</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/bacapitalgastronomica-celebra-el-mes-de-los-cafes/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
<div class="swiper-slide">

<div class="cactus-post-item hentry">

<div class="entry-content">
<div class="primary-post-content"> 

<div class="picture">
<div class="picture-content">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-junio-3/" title="EFEMÉRIDES DEL MES DE JUNIO">
<img width="253" height="169" src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/06/vacaciones-de-invierno-1.jpeg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" /> <div class="thumb-overlay"></div>
</a>
</div>
</div>
<div class="content">

<h3 class="h6 cactus-post-title entry-title">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-junio-3/" title="EFEMÉRIDES DEL MES DE JUNIO">EFEMÉRIDES DEL MES DE JUNIO</a>
</h3>

<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/efemerides-del-mes-de-junio-3/" class="cactus-info" rel="bookmark"><time datetime="2019-06-01T17:40:55+00:00" class="entry-date updated">sábado, junio 1, 2019</time></a> <span class="vcard author">
<span class="fn"><a href="https://www.nuevociclo.com.ar/author/alicia/" class="author cactus-info">Alicia Rodríguez</a></span>
</span>
<a href="https://www.nuevociclo.com.ar/bacapitalgastronomica-celebra-el-mes-de-los-cafes/#respond" class="comment cactus-info">0</a>
</div>
<div class="cactus-last-child"></div> 
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</article>
</div>
<div id="scroll_next_marker"><span class="loader hidden"></span></div>
<div class="content-bottom-sidebar-wrap"></div> </div>

<div class="col-md-4 cactus-sidebar main-sidebar-col"> 
<div class="sidebar-content-fixed-scroll fixed-now">
<aside id="synved_social_share-3" class=" widget col-md-12 module widget-col widget_synved_social_share"><div class="widget-inner"><div><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Compartir en Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fbacapitalgastronomica-celebra-el-mes-de-los-cafes%2F&#038;t=%23BACapitalGastron%C3%B3mica%20celebra%20el%20mes%20de%20los%20Caf%C3%A9s&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fbacapitalgastronomica-celebra-el-mes-de-los-cafes%2F&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fwp-content%2Fuploads%2F2019%2F10%2Fcafes2.jpg&#038;p&#091;title&#093;=%23BACapitalGastron%C3%B3mica%20celebra%20el%20mes%20de%20los%20Caf%C3%A9s" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:12px;margin-right:12px;"><img alt="Facebook" title="Compartir en Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.nuevociclo.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Compartir en Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fbacapitalgastronomica-celebra-el-mes-de-los-cafes%2F&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:12px;margin-right:12px;"><img alt="twitter" title="Compartir en Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.nuevociclo.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fbacapitalgastronomica-celebra-el-mes-de-los-cafes%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:12px;margin-right:12px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.nuevociclo.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin con Pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fbacapitalgastronomica-celebra-el-mes-de-los-cafes%2F&#038;media=https%3A%2F%2Fwww.nuevociclo.com.ar%2Fwp-content%2Fuploads%2F2019%2F10%2Fcafes2.jpg&#038;description=%23BACapitalGastron%C3%B3mica%20celebra%20el%20mes%20de%20los%20Caf%C3%A9s" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:12px;margin-right:12px;"><img alt="pinterest" title="Pin con Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.nuevociclo.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="E-MAIL Nuevo Ciclo" href="/cdn-cgi/l/email-protection#96a9e5e3f4fcf3f5e2abb3a4a5d4d7d5f7e6ffe2f7fad1f7e5e2e4f9f8b3d5a5b3d4a5fbfff5f7b3a4a6f5f3faf3f4e4f7b3a4a6f3fab3a4a6fbf3e5b3a4a6f2f3b3a4a6faf9e5b3a4a6d5f7f0b3d5a5b3d7afe5b0b5a6a5aeadf4f9f2efabdef3efb3a4a6f5fef3f5fdb3a4a6e2feffe5b3a4a6f9e3e2acb3a4a6fee2e2e6e5b3a5d7b3a4d0b3a4d0e1e1e1b8f8e3f3e0f9f5fff5faf9b8f5f9fbb8f7e4b3a4d0f4f7f5f7e6ffe2f7faf1f7e5e2e4f9f8f9fbfff5f7bbf5f3faf3f4e4f7bbf3fabbfbf3e5bbf2f3bbfaf9e5bbf5f7f0f3e5b3a4d0" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:12px;"><img alt="mail" title="E-MAIL Nuevo Ciclo" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.nuevociclo.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a></div></div></aside><aside id="custom_html-2" class="widget_text  widget col-md-12 module widget-col widget_custom_html"><div class="widget_text widget-inner"><h2 class="widget-title h6">Pronóstico del tiempo en la ciudad de buenos aires</h2><div class="textwidget custom-html-widget"><div id="TT_tiCkE1kEEddNCIsAjAzzzDzjzxuAMEIFbY1t1ZC5akjDjzDjj">El tiempo por Tutiempo.net</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.tutiempo.net/widget/eltiempo_tiCkE1kEEddNCIsAjAzzzDzjzxuAMEIFbY1t1ZC5akjDjzDjj"></script></div></div></aside><aside id="text-33" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p><a href="https://bit.ly/2LiqfAx"><img class="alignnone size-full wp-image-29583" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/05_MT300X250.jpg" alt="" width="300" height="250" /></a></p>
</div>
</div></aside><aside id="text-19" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p><a href="https://bit.ly/2LiqfAx"><img class="alignnone size-full wp-image-29584" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/04_MT300X250.jpg" alt="" width="300" height="250" /></a></p>
</div>
</div></aside><aside id="text-28" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p><img class="alignnone size-full wp-image-29822" src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/ASHIRA_nuevociclo_web_300x250_caca.jpg" alt="" width="300" height="250" /></p>
</div>
</div></aside><aside id="text-29" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p><img class="alignnone wp-image-28739" src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/02/29d13a94-acf3-429c-876c-cc03cf478929.jpg" alt="" width="300" height="264" /></p>
</div>
</div></aside><aside id="simple_facebook_page_feed_widget-2" class=" widget col-md-12 module widget-col widget_simple_facebook_page_feed_widget"><div class="widget-inner"><h2 class="widget-title h6">Facebook NUEVO CICLO </h2><div id="simple-facebook-widget" style="text-align:initial;"><div class="fb-page" data-href="https://www.facebook.com/NUEVO-CICLO-1468517523364927/" data-width="300" data-height="425" data-tabs="timeline, messages" data-hide-cover="0" data-show-facepile="1" data-hide-cta="0" data-small-header="0" data-adapt-container-width="1"></div></div></div></aside><aside id="text-25" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p><a href="https://www.nuevociclo.com.ar/audiencia-publica-del-dia-4-de-diciembre-de-2018-12-00-horas/"><img class="alignnone" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/legislatura.jpg" alt="" width="300" height="225" /></a></p>
</div>
</div></aside><aside id="text-27" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p><a href="http://www.ciccus.org.ar/"><img class="alignnone wp-image-28359 size-medium" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/ciccus-300x250-300x250.jpg" alt="" width="300" height="250" /></a></p>
</div>
</div></aside><aside id="fpw_widget-5" class=" widget col-md-12 module widget-col widget_fpw_widget"><div class="widget-inner"><h2 class="widget-title h6">INTERESANTE!!!</h2>
<article class="fpw-clearfix fpw-layout-big">
<a href="https://www.nuevociclo.com.ar/sede-comunal-5/" class="fpw-featured-link">
<div class="fpw-featured-image">
<img width="400" height="240" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/12/sede_5_0.jpg" class="attachment-fpw_big size-fpw_big wp-post-image" alt="" srcset="https://www.nuevociclo.com.ar/wp-content/uploads/2015/12/sede_5_0.jpg 500w, https://www.nuevociclo.com.ar/wp-content/uploads/2015/12/sede_5_0-300x180.jpg 300w, https://www.nuevociclo.com.ar/wp-content/uploads/2015/12/sede_5_0-390x235.jpg 390w" sizes="(max-width: 400px) 100vw, 400px" /> </div>
<h3 class="fpw-page-title">Sede Comunal 5</h3>
</a>
<div class="fpw-excerpt">
Guía de trámites y actividades para los vecinos El ex Centro de Gestión y Participación, que en la actualidad abarca a los barrios de Boedo y Almagro, está ubicado en Carlos Calvo 3307, entre Sánchez de Loria y Pasaje Oruro. Es una moderna y amigable edificación rodeada de plazas con gradas, asientos múltiples y vegetación. [...]	</div>
</article></div></aside><aside id="text-22" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p>&nbsp;</p>
<p><a href="https://issuu.com/nuevociclo"><img src=" http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/publi-nc-pdf.jpg " alt="Ad Banner 300 x 250" /></a></p>
</div>
</div></aside><aside id="author_avatars-2" class=" widget col-md-12 module widget-col widget_author_avatars"><div class="widget-inner"><h2 class="widget-title h6">Colaboradores / Escritores de Nuevo Ciclo gráfica y web</h2><div class="author-list"><div class="user user-20"><a href="https://www.nuevociclo.com.ar/author/alicia/" title=""><span class="avatar" title=""><img alt='Alicia Rodríguez' src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Alicia-Rodríguez_avatar-69x69.jpg" class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-5"><a href="https://www.nuevociclo.com.ar/author/nancy/" title=""><span class="avatar" title=""><img alt='Nancy Castellanos' src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Nancy-Castellanos_avatar-69x69.jpg" class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-15"><a href="https://www.nuevociclo.com.ar/author/maria/" title=""><span class="avatar" title=""><img alt='María Ines Fernández' src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/María-Ines-Fernández_avatar-69x69.jpg" class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-4"><a href="https://www.nuevociclo.com.ar/author/bongiorno/" title=""><span class="avatar" title=""><img alt='Mariano Bongiorno' src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Mariano-Bongiorno_avatar-69x69.jpg" class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-18"><a href="https://www.nuevociclo.com.ar/author/mariam/" title=""><span class="avatar" title=""><img alt='María Martínez' src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/María-Martínez_avatar-69x69.jpg" class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-13"><a href="https://www.nuevociclo.com.ar/author/omar/" title=""><span class="avatar" title=""><img alt='Omar Granelli' src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Omar-Granelli_avatar-69x69.jpg" class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-21"><a href="https://www.nuevociclo.com.ar/author/damas-del-abanico/" title=""><span class="avatar" title=""><img alt='Damas del Abanico' src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Damas-del-Abanico_avatar-69x69.jpg" class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-19"><a href="https://www.nuevociclo.com.ar/author/mariav/" title=""><span class="avatar" title=""><img alt='María Victoria Varela' src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/María-Victoria-Varela_avatar-69x69.jpg" class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-16"><a href="https://www.nuevociclo.com.ar/author/anibal/" title=""><span class="avatar" title=""><img alt='Aníbal Lomba' src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Aníbal-Lomba_avatar-69x69.jpg" class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-14"><a href="https://www.nuevociclo.com.ar/author/cecilia-stepsis/" title=""><span class="avatar" title=""><img alt='Cecilia Stepsis' src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Cecilia-Stepsis_avatar-69x69.jpg" class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-17"><a href="https://www.nuevociclo.com.ar/author/silvia/" title=""><span class="avatar" title=""><img alt='Silvia Martínez' src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Silvia-Martínez_avatar-69x69.jpg" class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-6"><a href="https://www.nuevociclo.com.ar/author/mariela/" title=""><span class="avatar" title=""><img alt='Mariela Méndez' src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Mariela-Méndez_avatar-69x69.jpg" class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-3"><a href="https://www.nuevociclo.com.ar/author/bernal/" title=""><span class="avatar" title=""><img alt='Eduardo Bernal' src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Eduardo-Bernal_avatar-69x69.jpg" class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-9"><a href="https://www.nuevociclo.com.ar/author/alberto/" title=""><span class="avatar" title=""><img alt='Alberto Di Nardo' src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Alberto-Di-Nardo_avatar-69x69.jpg" class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-2"><a href="https://www.nuevociclo.com.ar/author/lopa/" title=""><span class="avatar" title=""><img alt='Ricardo Lopa' src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Ricardo-Lopa_avatar-69x69.jpg" class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-1"><a href="https://www.nuevociclo.com.ar/author/nuevo/" title=""><span class="avatar" title=""><img alt='Nuevo Ciclo' src="https://www.nuevociclo.com.ar/wp-content/uploads/2018/02/Nuevo-Ciclo_avatar-69x69.png" class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div></div></div></aside><aside id="text-4" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><br /><br />
<a href="#"><img src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/NUEVO-CICLO-RESPONSIVE2.jpg" alt="Ad Banner 300 x 250"></a></div>
</div></aside><aside id="archives-3" class=" widget col-md-12 module widget-col widget_archive"><div class="widget-inner"><h2 class="widget-title h6">Notas Anteriores</h2> <label class="screen-reader-text" for="archives-dropdown-3">Notas Anteriores</label>
<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Elegir mes</option>
<option value='https://www.nuevociclo.com.ar/2019/10/'> octubre 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/09/'> septiembre 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/08/'> agosto 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/07/'> julio 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/06/'> junio 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/05/'> mayo 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/04/'> abril 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/03/'> marzo 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/02/'> febrero 2019 </option>
<option value='https://www.nuevociclo.com.ar/2019/01/'> enero 2019 </option>
<option value='https://www.nuevociclo.com.ar/2018/12/'> diciembre 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/11/'> noviembre 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/10/'> octubre 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/09/'> septiembre 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/08/'> agosto 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/07/'> julio 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/06/'> junio 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/05/'> mayo 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/04/'> abril 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/03/'> marzo 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/02/'> febrero 2018 </option>
<option value='https://www.nuevociclo.com.ar/2018/01/'> enero 2018 </option>
<option value='https://www.nuevociclo.com.ar/2017/12/'> diciembre 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/11/'> noviembre 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/10/'> octubre 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/09/'> septiembre 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/08/'> agosto 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/07/'> julio 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/06/'> junio 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/05/'> mayo 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/04/'> abril 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/03/'> marzo 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/02/'> febrero 2017 </option>
<option value='https://www.nuevociclo.com.ar/2017/01/'> enero 2017 </option>
<option value='https://www.nuevociclo.com.ar/2016/12/'> diciembre 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/11/'> noviembre 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/10/'> octubre 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/09/'> septiembre 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/08/'> agosto 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/07/'> julio 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/06/'> junio 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/05/'> mayo 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/04/'> abril 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/03/'> marzo 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/02/'> febrero 2016 </option>
<option value='https://www.nuevociclo.com.ar/2016/01/'> enero 2016 </option>
<option value='https://www.nuevociclo.com.ar/2015/12/'> diciembre 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/11/'> noviembre 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/10/'> octubre 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/09/'> septiembre 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/08/'> agosto 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/07/'> julio 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/06/'> junio 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/05/'> mayo 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/04/'> abril 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/03/'> marzo 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/02/'> febrero 2015 </option>
<option value='https://www.nuevociclo.com.ar/2015/01/'> enero 2015 </option>
<option value='https://www.nuevociclo.com.ar/2014/12/'> diciembre 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/11/'> noviembre 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/10/'> octubre 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/09/'> septiembre 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/08/'> agosto 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/07/'> julio 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/06/'> junio 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/05/'> mayo 2014 </option>
<option value='https://www.nuevociclo.com.ar/2014/04/'> abril 2014 </option>
</select>
</div></aside><aside id="text-23" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-6854605150852867" data-ad-slot="3260592004"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div></aside><aside id="popular_posts_id-2" class=" widget col-md-12 module widget-col popular_posts"><div class="widget-inner"><h2 class="widget-title h6">ÚLTIMAS NOTICIAS</h2><div class="cactus-widget-posts "><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="#BACapitalGastronómica celebra el mes de los Cafés" href="https://www.nuevociclo.com.ar/bacapitalgastronomica-celebra-el-mes-de-los-cafes/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/cafes2.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/cafes2.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/cafes2.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/cafes2.jpg" data-width="94" data-height="63" data-alt="cafes2">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/cafes2.jpg" alt="" width="188" height="126">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/bacapitalgastronomica-celebra-el-mes-de-los-cafes/" title="#BACapitalGastronómica celebra el mes de los Cafés">#BACapitalGastronómica celebra el mes de los Cafés</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/bacapitalgastronomica-celebra-el-mes-de-los-cafes/" class="cactus-info" rel="bookmark"><time datetime="2019-10-24T07:00:27+00:00" class="entry-date updated">jueves, octubre 24, 2019</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Los terrenos del Bajo Viaducto Mitre ya tienen dueño" href="https://www.nuevociclo.com.ar/los-terrenos-del-bajo-viaducto-mitre-ya-tienen-dueno/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/viaducto2.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/viaducto2.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/viaducto2.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/viaducto2.jpg" data-width="94" data-height="62" data-alt="viaducto2">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/viaducto2.jpg" alt="" width="188" height="124">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/los-terrenos-del-bajo-viaducto-mitre-ya-tienen-dueno/" title="Los terrenos del Bajo Viaducto Mitre ya tienen dueño">Los terrenos del Bajo Viaducto Mitre ya tienen dueño</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/los-terrenos-del-bajo-viaducto-mitre-ya-tienen-dueno/" class="cactus-info" rel="bookmark"><time datetime="2019-10-23T08:00:50+00:00" class="entry-date updated">miércoles, octubre 23, 2019</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Boca &#8211; River: Marcelo Gallardo ya confirmó el equipo" href="https://www.nuevociclo.com.ar/boca-river-marcelo-gallardo-ya-confirmo-el-equipo/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/galllardo.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/galllardo.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/galllardo.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/galllardo.jpg" data-width="94" data-height="53" data-alt="galllardo">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/galllardo.jpg" alt="" width="188" height="106">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/boca-river-marcelo-gallardo-ya-confirmo-el-equipo/" title="Boca &#8211; River: Marcelo Gallardo ya confirmó el equipo">Boca &#8211; River: Marcelo Gallardo ya confirmó el equipo</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/boca-river-marcelo-gallardo-ya-confirmo-el-equipo/" class="cactus-info" rel="bookmark"><time datetime="2019-10-22T08:00:48+00:00" class="entry-date updated">martes, octubre 22, 2019</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Octubre: Mes de Sensibilización sobre el Cáncer de mama" href="https://www.nuevociclo.com.ar/octubre-mes-de-sensibilizacion-sobre-el-cancer-de-mama/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/cancer-mama-dia-mundial-dreamstime.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/cancer-mama-dia-mundial-dreamstime.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/cancer-mama-dia-mundial-dreamstime.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/cancer-mama-dia-mundial-dreamstime.jpg" data-width="94" data-height="53" data-alt="cancer-mama-dia-mundial-dreamstime">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/cancer-mama-dia-mundial-dreamstime.jpg" alt="" width="188" height="105">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/octubre-mes-de-sensibilizacion-sobre-el-cancer-de-mama/" title="Octubre: Mes de Sensibilización sobre el Cáncer de mama">Octubre: Mes de Sensibilización sobre el Cáncer de mama</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/octubre-mes-de-sensibilizacion-sobre-el-cancer-de-mama/" class="cactus-info" rel="bookmark"><time datetime="2019-10-21T08:00:36+00:00" class="entry-date updated">lunes, octubre 21, 2019</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Caso Thelma Fardín: Juan Darthés acusado de violación por la justicia nicaragüense" href="https://www.nuevociclo.com.ar/caso-thelma-fardin-juan-darthes-acusado-de-violacion-por-la-justicia-nicaraguense/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/thelma2.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/thelma2.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/thelma2.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/thelma2.jpg" data-width="94" data-height="53" data-alt="thelma2">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/thelma2.jpg" alt="" width="188" height="106">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/caso-thelma-fardin-juan-darthes-acusado-de-violacion-por-la-justicia-nicaraguense/" title="Caso Thelma Fardín: Juan Darthés acusado de violación por la justicia nicaragüense">Caso Thelma Fardín: Juan Darthés acusado de violación por la justicia nicaragüense</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/caso-thelma-fardin-juan-darthes-acusado-de-violacion-por-la-justicia-nicaraguense/" class="cactus-info" rel="bookmark"><time datetime="2019-10-18T08:00:27+00:00" class="entry-date updated">viernes, octubre 18, 2019</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Murió el periodista Marcelo Zlotogwiazda" href="https://www.nuevociclo.com.ar/murio-el-periodista-marcelo-zlotogwiazda/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/zloto.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/zloto.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/zloto.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/zloto.jpg" data-width="94" data-height="58" data-alt="zloto">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/zloto.jpg" alt="" width="188" height="116">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/murio-el-periodista-marcelo-zlotogwiazda/" title="Murió el periodista Marcelo Zlotogwiazda">Murió el periodista Marcelo Zlotogwiazda</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/murio-el-periodista-marcelo-zlotogwiazda/" class="cactus-info" rel="bookmark"><time datetime="2019-10-17T12:09:32+00:00" class="entry-date updated">jueves, octubre 17, 2019</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="A los 77 años murió Cacho Castaña" href="https://www.nuevociclo.com.ar/a-los-77-anos-murio-cacho-castana/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/cacho.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/cacho.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/cacho.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/cacho.jpg" data-width="94" data-height="53" data-alt="cacho">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/cacho.jpg" alt="" width="188" height="106">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/a-los-77-anos-murio-cacho-castana/" title="A los 77 años murió Cacho Castaña">A los 77 años murió Cacho Castaña</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/a-los-77-anos-murio-cacho-castana/" class="cactus-info" rel="bookmark"><time datetime="2019-10-16T08:00:30+00:00" class="entry-date updated">miércoles, octubre 16, 2019</time></a></div></div>
</div></div></div></aside><aside id="popular_posts_id-3" class=" widget col-md-12 module widget-col popular_posts"><div class="widget-inner"><h2 class="widget-title h6">REPORTAJES MÁS DESTACADOS</h2><div class="cactus-widget-posts style-2"><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Lorena Paola: Una Chica de New York" href="https://www.nuevociclo.com.ar/lorena-paola-una-chica-de-new-york/"><img width="396" height="264" src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/07/lorenapaola.jpg" class="attachment-thumb_396x325 size-thumb_396x325" alt="" />
<div class="thumb-overlay"></div>
</a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/reportajes/" title="View all posts in REPORTAJES">REPORTAJES</a>
</div>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/lorena-paola-una-chica-de-new-york/" title="Lorena Paola: Una Chica de New York">Lorena Paola: Una Chica de New York</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/lorena-paola-una-chica-de-new-york/" class="cactus-info" rel="bookmark"><time datetime="2019-07-30T07:00:12+00:00" class="entry-date updated">martes, julio 30, 2019</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Gerardo Romano: “El éxito de  EL MARGINAL se llama Sebastián Ortega”" href="https://www.nuevociclo.com.ar/gerardo-romano-el-exito-de-el-marginal-se-llama-sebastian-ortega/"><img width="345" height="325" src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/07/gerado-romano-foto.jpg" class="attachment-thumb_396x325 size-thumb_396x325" alt="" />
<div class="thumb-overlay"></div>
</a>
<div class="cactus-note-cat"><a href="https://www.nuevociclo.com.ar/secciones/reportajes/" title="View all posts in REPORTAJES">REPORTAJES</a>
</div>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/gerardo-romano-el-exito-de-el-marginal-se-llama-sebastian-ortega/" title="Gerardo Romano: “El éxito de  EL MARGINAL se llama Sebastián Ortega”">Gerardo Romano: “El éxito de EL MARGINAL se llama Sebastián Ortega”</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/gerardo-romano-el-exito-de-el-marginal-se-llama-sebastian-ortega/" class="cactus-info" rel="bookmark"><time datetime="2019-07-29T08:00:35+00:00" class="entry-date updated">lunes, julio 29, 2019</time></a></div></div>
</div></div></div></aside><aside id="text-11" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"> <div class="textwidget"><br />
<a href="http://qr.afip.gob.ar/?qr=PK3DHEWHBlw3q8BdXXMiwQ,," target="_F960AFIPInfo"><img width="60px" src="http://www.afip.gob.ar/images/f960/DATAWEB.jpg" border="0"></a></div>
</div></aside><aside id="wp_statistics_widget-2" class=" widget col-md-12 module widget-col widget_wp_statistics_widget"><div class="widget-inner"><h2 class="widget-title h6">Tráfico de Visitas </h2><ul><li><label>Usuarios online: </label>85</li><li><label>Visitas hoy: </label>1.520</li><li><label>Visitas de ayer: </label>1.338</li><li><label>Visitas los últimos 7 días: </label>9.405</li><li><label>Visitas los últimos 30 días: </label>39.701</li><li><label>Total de visitas: </label>7.758.231</li></ul></div></aside>
</div>
</div>

</div>
 </div>
</div>
</div>
<footer>
<div class="footer-inner dark-div">
<div class="footer-sidebar">
<div class="container">
<div class="row footer-banner-wrapper"> <div class='ad ads_bottom cactus-mutil-ads'><div class="cactus-ads"><a href="http://www.buenosaires.gob.ar/espaciopublico/mantenimiento/feriasymercados/ferias-itinerantes-de-abastecimiento-barrial" target="_blank"><img class="cactus-img-ads" src="https://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Placas-FIBAS_728x90-copy.jpg" data-src-1024="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Placas-FIBAS_728x90-copy.jpg" data-src-768="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Placas-FIBAS_728x90-copy.jpg" data-src-lt-768="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Placas-FIBAS_728x90-copy.jpg"></a></div>
</div>
</div>
<div class="row">
<aside id="text-6" class=" widget col-md-3 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">NUEVO CICLO</h2> <div class="textwidget"><p> Es un periódico de Boedo y alrededores que nació en 1988 con el afán de mantener viva la historia de nuestro barrio, entrando a cada hogar en forma gratuita.</p>
<p> En el 2002 aparecimos por primera vez en forma digital para sellar definitivamente nuestra historia en el mundo. Hoy nos sentimos orgullosos de haber renovado nuestra Web para que sea más ágil, dinámica y moderna.</p>
</div>
</div></aside> <aside id="recent-posts-2" class=" widget col-md-3 module widget-col widget_recent_entries"><div class="widget-inner"> <h2 class="widget-title h6">Notas Recientes</h2> <ul>
<li>
<a href="https://www.nuevociclo.com.ar/bacapitalgastronomica-celebra-el-mes-de-los-cafes/">#BACapitalGastronómica celebra el mes de los Cafés</a>
</li>
<li>
<a href="https://www.nuevociclo.com.ar/los-terrenos-del-bajo-viaducto-mitre-ya-tienen-dueno/">Los terrenos del Bajo Viaducto Mitre ya tienen dueño</a>
</li>
<li>
<a href="https://www.nuevociclo.com.ar/boca-river-marcelo-gallardo-ya-confirmo-el-equipo/">Boca &#8211; River: Marcelo Gallardo ya confirmó el equipo</a>
</li>
<li>
<a href="https://www.nuevociclo.com.ar/octubre-mes-de-sensibilizacion-sobre-el-cancer-de-mama/">Octubre: Mes de Sensibilización sobre el Cáncer de mama</a>
</li>
</ul>
</div></aside><aside id="text-7" class=" widget col-md-3 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">NEWS LETTER</h2> <div class="textwidget">Si desea recibir las últimas noticias actualizadas en su correo electrónico, por favor deje su dirección de correo e-mail abajo. La suscripción es gratuita y se puede cancelar en cualquier momento.
<div role="form" class="wpcf7" id="wpcf7-f6790-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/bacapitalgastronomica-celebra-el-mes-de-los-cafes/#wpcf7-f6790-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="6790" />
<input type="hidden" name="_wpcf7_version" value="5.0.3" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f6790-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Tu Email" /></span> </p>
<p><input type="submit" value="SUBSCRIBITE" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
</div></aside><aside id="popular_posts_id-4" class=" widget col-md-3 module widget-col popular_posts"><div class="widget-inner"><h2 class="widget-title h6">REPORTAJES</h2><div class="cactus-widget-posts "><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="#BACapitalGastronómica celebra el mes de los Cafés" href="https://www.nuevociclo.com.ar/bacapitalgastronomica-celebra-el-mes-de-los-cafes/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/cafes2.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/cafes2.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/cafes2.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/cafes2.jpg" data-width="94" data-height="63" data-alt="cafes2">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/cafes2.jpg" alt="" width="188" height="126">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/bacapitalgastronomica-celebra-el-mes-de-los-cafes/" title="#BACapitalGastronómica celebra el mes de los Cafés">#BACapitalGastronómica celebra el mes de los Cafés</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/bacapitalgastronomica-celebra-el-mes-de-los-cafes/" class="cactus-info" rel="bookmark"><time datetime="2019-10-24T07:00:27+00:00" class="entry-date updated">jueves, octubre 24, 2019</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Los terrenos del Bajo Viaducto Mitre ya tienen dueño" href="https://www.nuevociclo.com.ar/los-terrenos-del-bajo-viaducto-mitre-ya-tienen-dueno/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/viaducto2.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/viaducto2.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/viaducto2.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/viaducto2.jpg" data-width="94" data-height="62" data-alt="viaducto2">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/viaducto2.jpg" alt="" width="188" height="124">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/los-terrenos-del-bajo-viaducto-mitre-ya-tienen-dueno/" title="Los terrenos del Bajo Viaducto Mitre ya tienen dueño">Los terrenos del Bajo Viaducto Mitre ya tienen dueño</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/los-terrenos-del-bajo-viaducto-mitre-ya-tienen-dueno/" class="cactus-info" rel="bookmark"><time datetime="2019-10-23T08:00:50+00:00" class="entry-date updated">miércoles, octubre 23, 2019</time></a></div></div>
</div><div class="cactus-widget-posts-item"> <div class="widget-picture">
<div class="widget-picture-content"><a title="Boca &#8211; River: Marcelo Gallardo ya confirmó el equipo" href="https://www.nuevociclo.com.ar/boca-river-marcelo-gallardo-ya-confirmo-el-equipo/"><div class="adaptive">
<noscript data-src-small="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/galllardo.jpg" data-src-medium="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/galllardo.jpg" data-src-high="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/galllardo.jpg" data-src-x-high="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/galllardo.jpg" data-width="94" data-height="53" data-alt="galllardo">
						<img src="https://www.nuevociclo.com.ar/wp-content/uploads/2019/10/galllardo.jpg" alt="" width="188" height="106">
				</noscript>
</div>
<div class="thumb-overlay"></div>
</a>
</div>
</div> <div class="cactus-widget-posts-content">
<h3 class="h6 widget-posts-title">
<a href="https://www.nuevociclo.com.ar/boca-river-marcelo-gallardo-ya-confirmo-el-equipo/" title="Boca &#8211; River: Marcelo Gallardo ya confirmó el equipo">Boca &#8211; River: Marcelo Gallardo ya confirmó el equipo</a>
</h3>
<div class="posted-on">
<a href="https://www.nuevociclo.com.ar/boca-river-marcelo-gallardo-ya-confirmo-el-equipo/" class="cactus-info" rel="bookmark"><time datetime="2019-10-22T08:00:48+00:00" class="entry-date updated">martes, octubre 22, 2019</time></a></div></div>
</div></div></div></aside> </div>
</div>
</div>
</div>
<div class="footer-info dark-div">
<div class="container">
<div class="row">
<div class="col-md-6 col-sm-6 copyright font-1">Nuevo Ciclo © 2002 Actualizado 2016 © Director: Mario Bruno</div>
<div class="col-md-6 col-sm-6 link font-1">
<div class="menu-footer-menu-container">
<ul id="menu-footer-menu" class="menu">
</ul>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>

<div class="canvas-ovelay"></div>
<div id="off-canvas" class="off-canvas-default dark-div">
<div class="off-canvas-inner">
<div class="close-canvas-menu">
<i class="fa fa-times"></i> Close
</div>
<nav class="off-menu">
<ul>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-27"><a href="https://www.nuevociclo.com.ar/"><i class="fa fa-home"></i> INICIO</a></li>
<li id="menu-item-6952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6952"><a href="https://www.nuevociclo.com.ar/reportajes/"><i class="fa fa-microphone"></i> Reportajes</a></li>
<li id="menu-item-6734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-6734"><a href="#"><i class="fa fa-navicon"></i> SECCIONES</a>
<ul class="sub-menu">
<li id="menu-item-6730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6730"><a href="https://www.nuevociclo.com.ar/secciones/cultura/">CULTURA</a></li>
<li id="menu-item-9111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9111"><a href="https://www.nuevociclo.com.ar/secciones/teatro/">TEATRO</a></li>
<li id="menu-item-9490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9490"><a href="https://www.nuevociclo.com.ar/secciones/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-6732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6732"><a href="https://www.nuevociclo.com.ar/secciones/tango/">TANGO</a></li>
<li id="menu-item-6731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6731"><a href="https://www.nuevociclo.com.ar/secciones/salud/">SALUD</a></li>
<li id="menu-item-9109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9109"><a href="https://www.nuevociclo.com.ar/secciones/lunfardo/">LUNFARDO</a></li>
<li id="menu-item-9108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9108"><a href="https://www.nuevociclo.com.ar/secciones/san-lorenzo/">SAN LORENZO</a></li>
<li id="menu-item-9110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9110"><a href="https://www.nuevociclo.com.ar/secciones/murgas-de-boedo/">murgas de boedo</a></li>
<li id="menu-item-9513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9513"><a href="https://www.nuevociclo.com.ar/videos-de-boedo/">Videos de Boedo</a></li>
</ul>
</li>
<li id="menu-item-6762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-6762"><a href="#"><i class="fa fa-map-marker"></i> BARRIOS</a>
<ul class="sub-menu">
<li id="menu-item-6763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6763"><a href="https://www.nuevociclo.com.ar/secciones/almagro/">ALMAGRO</a></li>
<li id="menu-item-6764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6764"><a href="https://www.nuevociclo.com.ar/secciones/boedo/">BOEDO</a></li>
<li id="menu-item-6765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6765"><a href="https://www.nuevociclo.com.ar/secciones/caballito/">CABALLITO</a></li>
<li id="menu-item-6766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6766"><a href="https://www.nuevociclo.com.ar/secciones/flores/">FLORES</a></li>
<li id="menu-item-6767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6767"><a href="https://www.nuevociclo.com.ar/secciones/parque-chacabuco/">PARQUE CHACABUCO</a></li>
<li id="menu-item-6768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6768"><a href="https://www.nuevociclo.com.ar/secciones/parque-patricios/">PARQUE PATRICIOS</a></li>
<li id="menu-item-6769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6769"><a href="https://www.nuevociclo.com.ar/secciones/pompeya/">POMPEYA</a></li>
<li id="menu-item-6770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6770"><a href="https://www.nuevociclo.com.ar/secciones/san-cristobal/">SAN CRISTÓBAL</a></li>
</ul>
</li>
<li id="menu-item-6771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-6771"><a href="#"><i class="fa fa-file-text"></i> REDACCIÓN</a>
<ul class="sub-menu">
<li id="menu-item-9469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9469"><a href="https://www.nuevociclo.com.ar/quienes-somos/">QUIÉNES SOMOS</a></li>
<li id="menu-item-6779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6779"><a href="https://www.nuevociclo.com.ar/editorial/">Editorial</a></li>
<li id="menu-item-6778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6778"><a href="https://www.nuevociclo.com.ar/distribucion/">Distribución</a></li>
<li id="menu-item-6780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6780"><a href="https://www.nuevociclo.com.ar/premios-recibidos/">Premios Recibidos</a></li>
<li id="menu-item-9243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9243"><a href="https://www.nuevociclo.com.ar/colabora-con-nc-web/">Colaborá con NC-Web</a></li>
</ul>
</li>
<li id="menu-item-8865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-8865"><a href="#"><i class="fa fa-info"></i> Datos Útiles</a>
<ul class="sub-menu">
<li id="menu-item-8866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-8866"><a href="http://www.buenosaires.gob.ar/atencionciudadana">Atención Ciudadana</a>
<ul class="sub-menu">
<li id="menu-item-8867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8867"><a href="http://www.buenosaires.gob.ar/turnos">Sacá Turno</a></li>
<li id="menu-item-8868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8868"><a href="http://www.buenosaires.gob.ar/tramites">Guía de Trámites</a></li>
<li id="menu-item-8869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8869"><a href="https://reclamos.buenosaires.gob.ar/suaci/contacto">Hacé Tu Reclamo</a></li>
<li id="menu-item-8870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8870"><a href="http://www.buenosaires.gob.ar/consulta-de-infracciones">Consultá Infracciones de Tránsito</a></li>
<li id="menu-item-8871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8871"><a href="http://www.buenosaires.gob.ar/tramites/solicitud-web-tramites-de-matrimonios">Reservá Sala de Matrimonio</a></li>
<li id="menu-item-8872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8872"><a href="https://suaci.buenosaires.gob.ar/suaci/solicitudPartida">Solicitá Partida Online</a></li>
</ul>
</li>
<li id="menu-item-8873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-8873"><a href="http://www.buenosaires.gob.ar/laciudad">La Ciudad</a>
<ul class="sub-menu">
<li id="menu-item-8874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8874"><a href="http://www.buenosaires.gob.ar/medios">Medios de la Ciudad</a></li>
<li id="menu-item-8875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8875"><a href="http://www.buenosaires.gob.ar/ciudaddelpapa">Ciudad del Papa</a></li>
<li id="menu-item-8876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8876"><a href="http://www.buenosaires.gob.ar/subte">Subte</a></li>
<li id="menu-item-8877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8877"><a href="http://www.buenosaires.gob.ar/ecobici">EcoBici</a></li>
<li id="menu-item-8878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8878"><a href="http://www.buenosaires.gob.ar/movilidad/mapa-de-cortes-de-transito">Mapa de Cortes de Tránsito</a></li>
<li id="menu-item-8879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8879"><a href="http://www.ausa.com.ar/">Estado Autopistas</a></li>
<li id="menu-item-8880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8880"><a href="http://www.buenosaires.gob.ar/movilidad">Movilidad</a></li>
</ul>
</li>
<li id="menu-item-8881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8881"><a href="http://www.turismo.buenosaires.gob.ar/es">Turismo</a></li>
</ul>
</li>
<li id="menu-item-6783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6783"><a href="https://www.nuevociclo.com.ar/contacto/"><i class="fa fa-envelope"></i> CONTACTO</a></li>
</ul>
<ul class="search-mobile-menu">
<li>
<form action="https://www.nuevociclo.com.ar" method="get">
<input type="text" placeholder="Search..." name="s" value="">
<i class="fa fa-search"></i>
<input type="submit" value="search">
</form>
</li>
</ul>
</nav>
</div>
</div>
<div class="modal fade" id="reportModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title" id="myModalLabel">REPORT THIS</h4>
</div>
<div class="modal-body">
[contact-form-7 404 "Not Found"] </div>
</div>
</div>
</div>
<div class="go-to-top">
<i class="fa fa-angle-up"></i>
</div>
</div>
<script type="text/javascript">
function getDevicePixelRatio(){
	if(window.screen.logicalXDPI){
		return window.screen.logicalXDPI / 96; // IE
	} else if(window.devicePixelRatio){
		return window.devicePixelRatio;
	} else return 1;
}

function getImageVersion() {
	var devicePixelRatio = getDevicePixelRatio();
	var width = window.innerWidth * devicePixelRatio;
	if (width > 2047) {
				return "x-high";
	} else if (width > 991) {
				return "high";
	} else if (width > 767) {
				return "medium";
	} else {
		return "small"; // default version
	}
}

function loadAdaptiveImage(imageContainer) {

	var imageVersion = getImageVersion();

	if (!imageContainer || !imageContainer.children) {
		return;
	}
	var img = imageContainer.children[0];

	if (img) {
		var imgSRC = img.getAttribute("data-src-" + imageVersion);
		var imgWidth = img.getAttribute("data-width");
		var imgHeight = img.getAttribute("data-height");
		var altTxt = img.getAttribute("data-alt");
		if (imgSRC) {
			var imageElement = new Image();
			imageElement.src = imgSRC;
			imageElement.setAttribute("alt", altTxt ? altTxt : "");
			imageElement.setAttribute("width", imgWidth);
			imageElement.setAttribute("height", imgHeight);
			imageContainer.appendChild(imageElement);
			imageContainer.removeChild(imageContainer.children[0]);
		}
	}
}

lazyLoadedImages = document.getElementsByClassName("adaptive");

for (var i = 0; i < lazyLoadedImages.length; i++) {
	loadAdaptiveImage(lazyLoadedImages[i]);
}
</script>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.nuevociclo.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/newstube-shortcodes/shortcodes/js/shortcode.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/newstube-shortcodes/shortcodes/library/touchswipe/jquery.touchSwipe.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nuevociclo.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/jquery.colorbox.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/i18n/jquery.colorbox-es.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"https:\/\/www.nuevociclo.com.ar\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/inc/megamenu/js/mashmenu.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/swiper/idangerous.swiper.min.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/swiper/idangerous.swiper.progress.min.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/jquery.ba-throttle-debounce.min.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/themes/newstube/js/template.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-content/plugins/megamenu/js/maxmegamenu.js'></script>
<script type='text/javascript' src='https://www.nuevociclo.com.ar/wp-includes/js/wp-embed.min.js'></script>
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('https://www.nuevociclo.com.ar/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>
</body>
</html>
