<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="es-ES"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="es-ES"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="es-ES"> <!--<![endif]--><head><link rel="stylesheet" type="text/css" href="http://www.nuevociclo.com.ar/wp-content/cache/minify/c78c4.css" media="all" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.nuevociclo.com.ar/xmlrpc.php"><style type="text/css" >@media only screen and (-webkit-min-device-pixel-ratio: 2),(min-resolution: 192dpi){.primary-logo{background:url(http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/logo-nuevociclo2.png) no-repeat center;display:inline-block !important;background-size:contain}.primary-logo img{opacity:0;visibility:hidden}.primary-logo *{display:inline-block}}</style><meta property="og:image" content="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/mujer-trabajando1.jpg"/><meta property="og:title" content="¡Mujeres que hacen valer la igualdad de género!"/><meta property="og:url" content="http://www.nuevociclo.com.ar/mujeres-que-hacen-valer-la-igualdad-de-genero/"/><meta property="og:site_name" content="Periódico Nuevo Ciclo"/><meta property="og:type" content="article"/><meta property="og:description" content="Profesiones comúnmente para hombres las llevan adelante ellas con orgullos. Plomeras, herreras, y demás abarcan todas las áreas y demuestran que la igual"/><meta property="fb:app_id" content="" /><meta property="description" content="Profesiones comúnmente para hombres las llevan adelante ellas con orgullos. Plomeras, herreras, y demás abarcan todas las áreas y demuestran que la igual"/><title>¡Mujeres que hacen valer la igualdad de género! &#8211; Periódico Nuevo Ciclo</title><link rel='dns-prefetch' href='//f.vimeocdn.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//w.sharethis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Periódico Nuevo Ciclo &raquo; Feed" href="http://www.nuevociclo.com.ar/feed/" /><link rel="alternate" type="application/rss+xml" title="Periódico Nuevo Ciclo &raquo; RSS de los comentarios" href="http://www.nuevociclo.com.ar/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Periódico Nuevo Ciclo &raquo; ¡Mujeres que hacen valer la igualdad de género! RSS de los comentarios" href="http://www.nuevociclo.com.ar/mujeres-que-hacen-valer-la-igualdad-de-genero/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nuevociclo.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><style type="text/css">.wp-pagenavi{float:left !important}</style><link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C800%2C400italic%2C800italic' type='text/css' media='all' /><style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb{width:33.333%}</style> <script type="text/javascript" src="http://www.nuevociclo.com.ar/wp-content/cache/minify/0cff7.js"></script> <script type='text/javascript'>var wtilp={"ajax_url":"http:\/\/www.nuevociclo.com.ar\/wp-admin\/admin-ajax.php"};</script> <script type="text/javascript" src="http://www.nuevociclo.com.ar/wp-content/cache/minify/5966d.js"></script> <script type='text/javascript'>var sfpp_script_vars={"language":"es_ES","appId":"297186066963865"};</script> <script type="text/javascript" src="http://www.nuevociclo.com.ar/wp-content/cache/minify/b3c91.js"></script> <script type='text/javascript'>var cactus={"ajaxurl":"http:\/\/www.nuevociclo.com.ar\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"mujeres-que-hacen-valer-la-igualdad-de-genero","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":20,"nopaging":false,"comments_per_page":"20","no_found_rows":false,"order":"DESC"},"current_url":"http:\/\/www.nuevociclo.com.ar\/mujeres-que-hacen-valer-la-igualdad-de-genero","scroll_effect_change_url":"1"};</script> <script type="text/javascript" src="http://www.nuevociclo.com.ar/wp-content/cache/minify/b0baf.js"></script> <script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather'></script> <script type='text/javascript'>var _EPYT_={"ajaxurl":"http:\/\/www.nuevociclo.com.ar\/wp-admin\/admin-ajax.php","security":"36ae4411ff","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.nuevociclo.com.ar\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};</script> <script type="text/javascript" src="http://www.nuevociclo.com.ar/wp-content/cache/minify/8fc7a.js"></script> <link rel='https://api.w.org/' href='http://www.nuevociclo.com.ar/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nuevociclo.com.ar/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nuevociclo.com.ar/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.6.3" /><link rel="canonical" href="http://www.nuevociclo.com.ar/mujeres-que-hacen-valer-la-igualdad-de-genero/" /><link rel='shortlink' href='http://www.nuevociclo.com.ar/?p=10996' /><link rel="alternate" type="application/json+oembed" href="http://www.nuevociclo.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nuevociclo.com.ar%2Fmujeres-que-hacen-valer-la-igualdad-de-genero%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.nuevociclo.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nuevociclo.com.ar%2Fmujeres-que-hacen-valer-la-igualdad-de-genero%2F&#038;format=xml" /> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-86270595-1','auto');ga('send','pageview');</script>  <script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-86270595-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script> <style type="text/css">.wp-pagenavi{font-size:12px !important}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.nuevociclo.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.nuevociclo.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css"></style><style type="text/css">/*<![CDATA[*/.synved-social-resolution-single{display:inline-block}.synved-social-resolution-normal{display:inline-block}.synved-social-resolution-hidef{display:none}@media only screen and (min--moz-device-pixel-ratio: 2), only screen and (-o-min-device-pixel-ratio: 2/1), only screen and (-webkit-min-device-pixel-ratio: 2), only screen and (min-device-pixel-ratio: 2), only screen and (min-resolution: 2dppx), only screen and (min-resolution: 192dpi){.synved-social-resolution-normal{display:none}.synved-social-resolution-hidef{display:inline-block}}/*]]>*/</style><link rel="icon" href="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/cropped-inicial-32x32.png" sizes="32x32" /><link rel="icon" href="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/cropped-inicial-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/cropped-inicial-180x180.png" /><meta name="msapplication-TileImage" content="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/cropped-inicial-270x270.png" /> <style type="text/css">.sub-menu, #top-nav .navbar-nav>li>a, #top-nav .navbar-nav>li ul li a, #main-menu .navbar-default .navbar-nav>li>a, #main-menu .navbar-nav>li ul li a, .cactus-headline .title, #main-menu .navbar-default .navbar-nav.user_submit>li>a>span, .cactus-headline .cactus-note-cat, .cactus-headline .swiper-slide a.title-slide{font-size:12px}.cactus-headline .button-prev, .cactus-headline .button-next{font-size:14px}h1,.h1{font-size:37px}h2, .h2, .cactus-listing-config.style-1 .cactus-post-item.featured-post .cactus-post-title{font-size:30px}h3,.h3{font-size:24px}h4,.h4{font-size:19px}h5,.h5{font-size:15px}h6, .h6, .easy-tab .tabs li a, .cactus-scb[data-style="1"] .cactus-listing-config.style-1 .cactus-post-item:not(:first-child) .cactus-post-title, .cactus-scb[data-style="3"] .cactus-listing-config.style-1 .cactus-post-item:not(:first-child) .primary-post-content .picture-content .content-abs-post .cactus-post-title, .cactus-scb[data-style="4"] .cactus-listing-config.style-1 .fix-right-style-4 .cactus-post-item .cactus-post-title, .cactus-scb[data-style="5"] .cactus-listing-config.style-1 .primary-post-content .picture-content .content-abs-post .cactus-post-title, .cactus-scb[data-style="6"] .cactus-listing-config.style-1 .cactus-post-item:not(:first-child) .cactus-post-title, .cactus-widget-posts.style-2 .widget-posts-title, .cactus-tab .cactus-tab-heading{font-size:13px}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="single single-post postid-10996 single-format-standard  group-blog wpb-js-composer js-comp-ver-4.11.2 vc_responsive"><div id="body-wrap" class=""><div id="wrap" class="cactus-full-width"> <header class=""><div class="cactus-nav "><div id="top-nav"><nav class="navbar navbar-default" role="navigation"><div class="container"> <aside id="headline_id-2" class=" widget col-md-12 nav navbar-nav navbar-left cactus-headline rps-hidden module widget-col headline"><div class="widget-inner"><ul class="nav navbar-nav navbar-left rps-hidden"><li class="title">Primicias</li><li class="navigation"><div class="button-prev"><i class="fa fa-angle-left"></i></div><div class="button-next"><i class="fa fa-angle-right"></i></div></li><li class="cactus-swiper-container" data-settings="[mode:cactus-fix-composer]"><div class="swiper-wrapper"><div class="swiper-slide"><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a></div><a class="title-slide" href="http://www.nuevociclo.com.ar/boedo-el-barrio-con-mas-reclamos-sobre-luminaria-callejera/" title="Boedo, el barrio con más reclamos sobre luminaria callejera">Boedo, el barrio con más reclamos sobre luminaria callejera</a></div><div class="swiper-slide"><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/interes-general/" title="View all posts in INTERES GENERAL">INTERES GENERAL</a></div><a class="title-slide" href="http://www.nuevociclo.com.ar/mujeres-que-hacen-valer-la-igualdad-de-genero/" title="¡Mujeres que hacen valer la igualdad de género!">¡Mujeres que hacen valer la igualdad de género!</a></div><div class="swiper-slide"><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/interes-general/" title="View all posts in INTERES GENERAL">INTERES GENERAL</a></div><a class="title-slide" href="http://www.nuevociclo.com.ar/villa-urquiza-el-barrio-que-renueva-su-arquitectura/" title="Villa Urquiza, el barrio que renueva su arquitectura">Villa Urquiza, el barrio que renueva su arquitectura</a></div><div class="swiper-slide"><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/interes-general/" title="View all posts in INTERES GENERAL">INTERES GENERAL</a></div><a class="title-slide" href="http://www.nuevociclo.com.ar/ahora-ya-existen-los-sommmelier-de-mate/" title="Ahora ya existen los sommmelier de mate!">Ahora ya existen los sommmelier de mate!</a></div><div class="swiper-slide"><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/interes-general/" title="View all posts in INTERES GENERAL">INTERES GENERAL</a></div><a class="title-slide" href="http://www.nuevociclo.com.ar/la-comida-gourmet-amenaza-con-desplazar-a-los-bodegones/" title="La comida gourmet amenaza con desplazar a los bodegones">La comida gourmet amenaza con desplazar a los bodegones</a></div></div></li></ul></div></aside><ul class="nav navbar-nav navbar-right top-menu-rps cactus-login"><li> <a href="http://www.nuevociclo.com.ar/wp-login.php?redirect_to=http%3A%2F%2Fwww.nuevociclo.com.ar%2Fmujeres-que-hacen-valer-la-igualdad-de-genero%2F">login</a></li></ul><ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'><li class="facebook"><a target='_blank' href="https://www.facebook.com/nuevo.ciclo.7" title='Facebook'><i class="fa fa-facebook"></i></a></li><li class="twitter"><a target='_blank' href="*" title='Twitter'><i class="fa fa-twitter"></i></a></li><li class="google-plus"><a target='_blank' href="*" title='Google Plus'><i class="fa fa-google-plus"></i></a></li><li class="pinterest"><a target='_blank' href="*" title='Pinterest'><i class="fa fa-pinterest"></i></a></li><li class="envelope"><a href="mailto:periodiconuevociclo@yahoo.com.ar" title='Email'><i class="fa fa-envelope"></i></a></li></ul><ul class="nav navbar-nav navbar-right rps-hidden top-menu-rps"></ul></div> </nav></div><div id="main-nav" class="nav-branding"> <nav class="navbar navbar-default" role="navigation"><div class="container"><div class="navbar-header"> <a class="navbar-brand" href="http://www.nuevociclo.com.ar"><div style='font-size:13px;margin-top:-18px;font-family:"Open Sans"'>Viernes, febrero 24, 2017</div><div style='margin-top:2px;margin-bottom:-10px' class="primary-logo"> <img src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/logo-nuevociclo.png" alt="Periódico Nuevo Ciclo" title="Periódico Nuevo Ciclo"></div> </a></div><ul class="nav navbar-nav navbar-right rps-hidden cactus-header-ads"><li><div class='ad ads_top_nav cactus-mutil-ads'><div class="cactus-ads"><a href="http://disfrutemosba.buenosaires.gob.ar/evento/buenos-aires-playa/13644#ad-image-0"><img class="cactus-img-ads" src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/gif-728x90.gif" data-src-1024="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/gif-728x90.gif" data-src-768="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/gif-728x90.gif"http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/gif-728x90.gif"></a></div></div></li></ul></div> </nav></div><div id="main-menu"><nav class="navbar navbar-default fix-down-scroll" role="navigation"><div class="container"><div class="main-menu-wrap"><ul class="nav navbar-nav cactus-logo-nav is-sticky-menu"><li><a href="http://www.nuevociclo.com.ar"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/logo-nuevociclo3.png" alt="Periódico Nuevo Ciclo" title="Periódico Nuevo Ciclo"></a></li></ul><ul class="nav navbar-nav open-menu-mobile"><li class="show-mobile open-menu-mobile-rps"><a href="javascript:;"><i class="fa fa-bars"></i></a></li></ul><ul class="nav navbar-nav cactus-main-menu cactus-megamenu"><li id="mega-menu-item-27" class=" menu-item menu-item-type-post_type menu-item-object-page level0 main-menu-item list-style"><a href="http://www.nuevociclo.com.ar/"><i class="fa fa-home"></i> INICIO</a></li><li id="mega-menu-item-6952" class=" menu-item menu-item-type-post_type menu-item-object-page level0 main-menu-item list-style"><a href="http://www.nuevociclo.com.ar/reportajes/"><i class="fa fa-microphone"></i> Reportajes</a></li><li id="mega-menu-item-6734" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item dropdown-mega"><a href="#"><i class="fa fa-navicon"></i> SECCIONES</a><div class="sub-content dropdown-menu sub-menu sub-menu-box sub-menu-box-tabs preview-mode"><ul class="sub-channel"><li><div class="channel-content" id="channel-6730"><div class="row"><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/efemerides-del-mes-de-enero/" title="EFEMERIDES DEL MES DE ENERO"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/01/240_F_115648682_BVWIBTGA9hSUulYXSvPonPKdUtCvjY8l-268x148.jpg" width="268" height="148" alt="EFEMERIDES DEL MES DE ENERO" title="EFEMERIDES DEL MES DE ENERO"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/efemerides-del-mes-de-enero/">EFEMERIDES DEL MES DE ENERO</a></h3></div></div></div><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/esquina-gran-sur-una-nueva-casa-cultural-nace-en-boedo/" title="Esquina Gran Sur: una nueva Casa Cultural nace en Boedo"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/Gran-Sur-268x148.jpg" width="268" height="148" alt="Esquina Gran Sur: una nueva Casa Cultural nace en Boedo" title="Esquina Gran Sur: una nueva Casa Cultural nace en Boedo"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/cultura/" title="View all posts in CULTURA">CULTURA</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/esquina-gran-sur-una-nueva-casa-cultural-nace-en-boedo/">Esquina Gran Sur: una nueva Casa Cultural nace en Boedo</a></h3></div></div></div><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/baires-popular-en-la-trastienda-maestro-carlos-caffarenadel-cafe-margot/" title="Baires Popular en la Trastienda &#8220;Maestro Carlos Caffarena&#8221;del Café Margot"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/DSCN2727-268x148.jpg" width="268" height="148" alt="Baires Popular en la Trastienda &#8220;Maestro Carlos Caffarena&#8221;del Café Margot" title="Baires Popular en la Trastienda &#8220;Maestro Carlos Caffarena&#8221;del Café Margot"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/baires-popular-en-la-trastienda-maestro-carlos-caffarenadel-cafe-margot/">Baires Popular en la Trastienda &#8220;Maestro Carlos Caffarena&#8221;del Café Margot</a></h3></div></div></div></div></div></li><li id="mega-menu-item-6730" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6730" data-type="taxonomy" data-post="any" data-object="category" data-id="4"><a href="http://www.nuevociclo.com.ar/secciones/cultura/">CULTURA</a></li><li><div class="channel-content" id="channel-9111"><div class="row"><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/el-ciudadano-ilustre/" title="&#8220;El Ciudadano Ilustre&#8221;"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/10/el-ciudadano-ilustre3-268x148.jpg" width="268" height="148" alt="&#8220;El Ciudadano Ilustre&#8221;" title="&#8220;El Ciudadano Ilustre&#8221;"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/interes-general/" title="View all posts in INTERES GENERAL">INTERES GENERAL</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/el-ciudadano-ilustre/">&#8220;El Ciudadano Ilustre&#8221;</a></h3></div></div></div><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/amelia-bence/" title="Amelia Bence"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/02/amelia-bence-compressor-268x148.jpg" width="268" height="148" alt="Amelia Bence" title="Amelia Bence"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/interes-general/" title="View all posts in INTERES GENERAL">INTERES GENERAL</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/amelia-bence/">Amelia Bence</a></h3></div></div></div><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/historia-del-teatro-lirico-en-buenos-aires-la-opera-italiana-en-el-teatro-colon/" title="HISTORIA DEL TEATRO LÍRICO EN BUENOS AIRES LA ÓPERA ITALIANA EN EL TEATRO COLÓN"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/03/ÓPERA-112b-colon6-268x148.jpg" width="268" height="148" alt="HISTORIA DEL TEATRO LÍRICO EN BUENOS AIRES LA ÓPERA ITALIANA EN EL TEATRO COLÓN" title="HISTORIA DEL TEATRO LÍRICO EN BUENOS AIRES LA ÓPERA ITALIANA EN EL TEATRO COLÓN"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/cultura/" title="View all posts in CULTURA">CULTURA</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/historia-del-teatro-lirico-en-buenos-aires-la-opera-italiana-en-el-teatro-colon/">HISTORIA DEL TEATRO LÍRICO EN BUENOS AIRES LA ÓPERA ITALIANA EN EL TEATRO COLÓN</a></h3></div></div></div></div></div></li><li id="mega-menu-item-9111" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-9111" data-type="taxonomy" data-post="any" data-object="category" data-id="152"><a href="http://www.nuevociclo.com.ar/secciones/teatro/">TEATRO</a></li><li><div class="channel-content" id="channel-9490"><div class="row"><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/efemerides-del-mes-de-enero/" title="EFEMERIDES DEL MES DE ENERO"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/01/240_F_115648682_BVWIBTGA9hSUulYXSvPonPKdUtCvjY8l-268x148.jpg" width="268" height="148" alt="EFEMERIDES DEL MES DE ENERO" title="EFEMERIDES DEL MES DE ENERO"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/efemerides-del-mes-de-enero/">EFEMERIDES DEL MES DE ENERO</a></h3></div></div></div><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/jovenes-que-no-estudian-ni-trabajan/" title="Jóvenes que no estudian, ni trabajan"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/jovenes-268x148.jpg" width="268" height="148" alt="Jóvenes que no estudian, ni trabajan" title="Jóvenes que no estudian, ni trabajan"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/educacion/" title="View all posts in EDUCACIÓN">EDUCACIÓN</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/jovenes-que-no-estudian-ni-trabajan/">Jóvenes que no estudian, ni trabajan</a></h3></div></div></div><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/crean-guarderias-para-padres-que-deseen-terminar-la-secundaria/" title="Crean guarderías para padres que deseen terminar la secundaria"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/10/nota-1-imagen-268x148.jpg" width="268" height="148" alt="Crean guarderías para padres que deseen terminar la secundaria" title="Crean guarderías para padres que deseen terminar la secundaria"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/educacion/" title="View all posts in EDUCACIÓN">EDUCACIÓN</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/crean-guarderias-para-padres-que-deseen-terminar-la-secundaria/">Crean guarderías para padres que deseen terminar la secundaria</a></h3></div></div></div></div></div></li><li id="mega-menu-item-9490" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-9490" data-type="taxonomy" data-post="any" data-object="category" data-id="161"><a href="http://www.nuevociclo.com.ar/secciones/educacion/">EDUCACIÓN</a></li><li><div class="channel-content" id="channel-6732"><div class="row"><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/gardel-el-eterno-tanguista/" title="Gardel, el eterno tanguista"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/01/carlos-gardel-tango-268x148.jpg" width="268" height="148" alt="Gardel, el eterno tanguista" title="Gardel, el eterno tanguista"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/tango/" title="View all posts in TANGO">TANGO</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/gardel-el-eterno-tanguista/">Gardel, el eterno tanguista</a></h3></div></div></div><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/tango-y-sociedad-martin-prestia-joven-musico-de-un-genero-en-constante-reinvencion/" title="Tango y sociedad: Martín Prestía, joven músico de un género en constante reinvención"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/01/Martín-Prestía--268x148.jpg" width="268" height="148" alt="Tango y sociedad: Martín Prestía, joven músico de un género en constante reinvención" title="Tango y sociedad: Martín Prestía, joven músico de un género en constante reinvención"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/tango/" title="View all posts in TANGO">TANGO</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/tango-y-sociedad-martin-prestia-joven-musico-de-un-genero-en-constante-reinvencion/">Tango y sociedad: Martín Prestía, joven músico de un género en constante reinvención</a></h3></div></div></div><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/alma-de-bandoneon/" title="Alma de Bandoneón"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/09/Co-2-268x148.jpg" width="268" height="148" alt="Alma de Bandoneón" title="Alma de Bandoneón"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/alma-de-bandoneon/">Alma de Bandoneón</a></h3></div></div></div></div></div></li><li id="mega-menu-item-6732" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6732" data-type="taxonomy" data-post="any" data-object="category" data-id="8"><a href="http://www.nuevociclo.com.ar/secciones/tango/">TANGO</a></li><li><div class="channel-content" id="channel-6731"><div class="row"><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/vegetarianos-esa-tribu-inentendible/" title="Vegetarianos, esa tribu inentendible"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/NOTA-2-IMAGEN-268x148.jpg" width="268" height="148" alt="Vegetarianos, esa tribu inentendible" title="Vegetarianos, esa tribu inentendible"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/salud/" title="View all posts in SALUD">SALUD</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/vegetarianos-esa-tribu-inentendible/">Vegetarianos, esa tribu inentendible</a></h3></div></div></div><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/los-argentinos-y-el-mate/" title="Los argentinos y el mate"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/10/mate-2-268x148.jpg" width="268" height="148" alt="Los argentinos y el mate" title="Los argentinos y el mate"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/salud/" title="View all posts in SALUD">SALUD</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/los-argentinos-y-el-mate/">Los argentinos y el mate</a></h3></div></div></div><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/juntos-le-ganamos-al-mosquito-aedes-aegypti/" title="Juntos le ganamos al mosquito &#8220;Aedes Aegypti&#8221;"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/12/dengue1-268x148.jpg" width="268" height="148" alt="Juntos le ganamos al mosquito &#8220;Aedes Aegypti&#8221;" title="Juntos le ganamos al mosquito &#8220;Aedes Aegypti&#8221;"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/salud/" title="View all posts in SALUD">SALUD</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/juntos-le-ganamos-al-mosquito-aedes-aegypti/">Juntos le ganamos al mosquito &#8220;Aedes Aegypti&#8221;</a></h3></div></div></div></div></div></li><li id="mega-menu-item-6731" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6731" data-type="taxonomy" data-post="any" data-object="category" data-id="7"><a href="http://www.nuevociclo.com.ar/secciones/salud/">SALUD</a></li><li><div class="channel-content" id="channel-9109"><div class="row"><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/lunfardo-sobre-el-origen-de-algunos-terminos/" title="LUNFARDO, SOBRE EL ORIGEN DE ALGUNOS TERMINOS"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/12/main-lunfardo-268x148.jpg" width="268" height="148" alt="LUNFARDO, SOBRE EL ORIGEN DE ALGUNOS TERMINOS" title="LUNFARDO, SOBRE EL ORIGEN DE ALGUNOS TERMINOS"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/interes-general/" title="View all posts in INTERES GENERAL">INTERES GENERAL</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/lunfardo-sobre-el-origen-de-algunos-terminos/">LUNFARDO, SOBRE EL ORIGEN DE ALGUNOS TERMINOS</a></h3></div></div></div><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/lunfardo-hoy-yapa/" title="Lunfardo / Hoy: Yapa"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/12/yapa-268x148.jpg" width="268" height="148" alt="Lunfardo / Hoy: Yapa" title="Lunfardo / Hoy: Yapa"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/interes-general/" title="View all posts in INTERES GENERAL">INTERES GENERAL</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/lunfardo-hoy-yapa/">Lunfardo / Hoy: Yapa</a></h3></div></div></div><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/hoy-chucho-a-traves-del-tango/" title="Hoy: Chucho / A TRAVÉS DEL TANGO"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/12/chucho-268x148.jpg" width="268" height="148" alt="Hoy: Chucho / A TRAVÉS DEL TANGO" title="Hoy: Chucho / A TRAVÉS DEL TANGO"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/interes-general/" title="View all posts in INTERES GENERAL">INTERES GENERAL</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/hoy-chucho-a-traves-del-tango/">Hoy: Chucho / A TRAVÉS DEL TANGO</a></h3></div></div></div></div></div></li><li id="mega-menu-item-9109" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-9109" data-type="taxonomy" data-post="any" data-object="category" data-id="153"><a href="http://www.nuevociclo.com.ar/secciones/lunfardo/">LUNFARDO</a></li><li><div class="channel-content" id="channel-9108"><div class="row"><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/la-vuelta-de-boedo-y-la-negativa-rotunda-de-los-vecinos/" title="La vuelta de Boedo y la negativa rotunda de los vecinos"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/01/nota-4-imagen-268x148.jpg" width="268" height="148" alt="La vuelta de Boedo y la negativa rotunda de los vecinos" title="La vuelta de Boedo y la negativa rotunda de los vecinos"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/san-lorenzo/" title="View all posts in SAN LORENZO">SAN LORENZO</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/la-vuelta-de-boedo-y-la-negativa-rotunda-de-los-vecinos/">La vuelta de Boedo y la negativa rotunda de los vecinos</a></h3></div></div></div><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/efemerides-del-mes-de-diciembre/" title="EFEMÉRIDES DEL MES DE DICIEMBRE"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/12/diciembre-268x148.jpg" width="268" height="148" alt="EFEMÉRIDES DEL MES DE DICIEMBRE" title="EFEMÉRIDES DEL MES DE DICIEMBRE"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/efemerides-del-mes-de-diciembre/">EFEMÉRIDES DEL MES DE DICIEMBRE</a></h3></div></div></div><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/san-lorenzo-sumo-otra-alegria-en-el-clasico-ante-huracan-y-acorto-distancias-camino-a-la-punta/" title="San Lorenzo sumó otra alegría en el clásico ante Huracán y acortó distancias camino a la punta"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/06-11-2016_buenos_aires_sebastin_blanco_festeja-268x148.jpg" width="268" height="148" alt="San Lorenzo sumó otra alegría en el clásico ante Huracán y acortó distancias camino a la punta" title="San Lorenzo sumó otra alegría en el clásico ante Huracán y acortó distancias camino a la punta"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/san-lorenzo/" title="View all posts in SAN LORENZO">SAN LORENZO</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/san-lorenzo-sumo-otra-alegria-en-el-clasico-ante-huracan-y-acorto-distancias-camino-a-la-punta/">San Lorenzo sumó otra alegría en el clásico ante Huracán y acortó distancias camino a la punta</a></h3></div></div></div></div></div></li><li id="mega-menu-item-9108" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-9108" data-type="taxonomy" data-post="any" data-object="category" data-id="6"><a href="http://www.nuevociclo.com.ar/secciones/san-lorenzo/">SAN LORENZO</a></li><li><div class="channel-content" id="channel-9110"><div class="row"><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/la-gloriosa-de-boedo-satirizara-las-decisiones-politicas/" title="La Gloriosa de Boedo satirizará las decisiones políticas"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/gloriosa-268x148.jpg" width="268" height="148" alt="La Gloriosa de Boedo satirizará las decisiones políticas" title="La Gloriosa de Boedo satirizará las decisiones políticas"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/murgas-de-boedo/" title="View all posts in murgas de boedo">murgas de boedo</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/la-gloriosa-de-boedo-satirizara-las-decisiones-politicas/">La Gloriosa de Boedo satirizará las decisiones políticas</a></h3></div></div></div><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/carnaval-porteno-2017/" title="CARNAVAL PORTEÑO 2017"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/01/carnaval-11-268x148.jpg" width="268" height="148" alt="CARNAVAL PORTEÑO 2017" title="CARNAVAL PORTEÑO 2017"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/murgas-de-boedo/" title="View all posts in murgas de boedo">murgas de boedo</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/carnaval-porteno-2017/">CARNAVAL PORTEÑO 2017</a></h3></div></div></div><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/los-chiflados-de-boedo-esta-vez-iran-por-los-famosos/" title="Los chiflados de Boedo ésta vez irán por los famosos"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/02/maxresdefault-1-268x148.jpg" width="268" height="148" alt="Los chiflados de Boedo ésta vez irán por los famosos" title="Los chiflados de Boedo ésta vez irán por los famosos"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/los-chiflados-de-boedo-esta-vez-iran-por-los-famosos/">Los chiflados de Boedo ésta vez irán por los famosos</a></h3></div></div></div></div></div></li><li id="mega-menu-item-9110" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-9110" data-type="taxonomy" data-post="any" data-object="category" data-id="214"><a href="http://www.nuevociclo.com.ar/secciones/murgas-de-boedo/">murgas de boedo</a></li><li><div class="channel-content" id="channel-9513"><div class="row"><div class="page-item"><h3 class="title"><a href="http://www.nuevociclo.com.ar/videos-de-boedo/" title="Videos de Boedo">Videos de Boedo</a></h3><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_video_widget wpb_content_element vc_clearfix   vc_video-aspect-ratio-169 vc_video-el-width-100 vc_video-align-left"><div class="wpb_wrapper"><div class="wpb_video_wrapper"><a href="https://www.youtube.com/watch?v=RScVWfhs0Ao">https://www.youtube.com/watch?v=RScVWfhs0Ao</a></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><p><strong>Video exclusivo por el periódico Nuevo Ciclo, inauguración del Busto al Licenciado Aníbal Lomba, parte 1</strong></p></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_video_widget wpb_content_element vc_clearfix   vc_video-aspect-ratio-169 vc_video-el-width-100 vc_video-align-left"><div class="wpb_wrapper"><div class="wpb_video_wrapper"><a href="https://www.youtube.com/watch?v=gLHDrkyPgCA">https://www.youtube.com/watch?v=gLHDrkyPgCA</a></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><p><strong>Video exclusivo por el periódico Nuevo Ciclo, inauguración del Busto al Licenciado Aníbal Lomba, parte 2</strong></p><p>Descubrimiento de la obra de Xavier Barrera Fontenla, el busto del Lic. Aníbal Lomba, quien fuera presidente de la Junta de Estudios Históricos del barrio de Boedo durante 22 años desde el momento en que junto al Maestro Escultor Francisco Reyes y el Prof. José Gobello la crearan.<br /> Contamos con la presencia de su esposa Leonor Mazzarone, su hija Marcela, su yerno Fabian y su adorado nieto Federico, sobrinos, sobrinos nietos, amigos, integrantes del Rotary Club Boedo &#8211; San Cristóbal, de la Cofradía del Lengue, de la Junta, de las Damas del Abanico, el director del periódico Nuevo Ciclo , Mario Bruno y Sra. publicación a la que Aníbal dedicara mucho de su tiempo y trabajo . La presidente de la Junta Central Sra. Nélida Pareja, la presidente de la Academia Porteña del Lunfardo, Sra. Otilia Da Veiga, el presidente del Rotary Boedo San Cristóbal Dr. Ángel Abramovich, el Sr. Miguel Spina en nombre de la Comuna 5, El Sr. Arnaldo Goenaga del periódico ABC.</p></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_dotted vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey"><span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"><div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="150" height="150" src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/20160604_113419-150x150.jpg" class="vc_single_image-img attachment-thumbnail" alt="20160604_113419" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/20160604_113419-150x150.jpg 150w, http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/20160604_113419-40x40.jpg 40w, http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/20160604_113419-220x220.jpg 220w, http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/20160604_113419-120x120.jpg 120w, http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/20160604_113419-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></div> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div></div></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_single_image wpb_content_element vc_align_left"> <figure class="wpb_wrapper vc_figure"><div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="150" height="150" src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/20160604_111745-150x150.jpg" class="vc_single_image-img attachment-thumbnail" alt="20160604_111745" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/20160604_111745-150x150.jpg 150w, http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/20160604_111745-40x40.jpg 40w, http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/20160604_111745-220x220.jpg 220w, http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/20160604_111745-120x120.jpg 120w, http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/20160604_111745-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></div> </figure></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"></div></div></div></div></div></div></div></div></div></div></div></div></div></li><li id="mega-menu-item-9513" class=" menu-item menu-item-type-post_type menu-item-object-page level1 channel-title" data-target="channel-9513" data-type="post_type" data-post="any" data-object="page" data-id="9510"><a href="http://www.nuevociclo.com.ar/videos-de-boedo/">Videos de Boedo</a></li></ul></div></li><li id="mega-menu-item-6762" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item dropdown-mega"><a href="#"><i class="fa fa-map-marker"></i> BARRIOS</a><div class="sub-content dropdown-menu sub-menu sub-menu-box sub-menu-box-tabs preview-mode"><ul class="sub-channel"><li><div class="channel-content" id="channel-6763"><div class="row"><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/la-linea-a-se-renueva/" title="La Línea A se renueva"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/nota-9-imagen-min-1-268x148.jpg" width="268" height="148" alt="La Línea A se renueva" title="La Línea A se renueva"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/la-linea-a-se-renueva/">La Línea A se renueva</a></h3></div></div></div><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/cuando-boedo-fue-una-republica/" title="Cuando Boedo fue una República"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/04/SAM_5247-e1461003378269-min-268x148.jpg" width="268" height="148" alt="Cuando Boedo fue una República" title="Cuando Boedo fue una República"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/cuando-boedo-fue-una-republica/">Cuando Boedo fue una República</a></h3></div></div></div><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/eloisa-cartonera-y-el-exito-del-papel/" title="Eloísa Cartonera y el éxito del papel"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/04/nota-7-imagen-min-268x148.jpg" width="268" height="148" alt="Eloísa Cartonera y el éxito del papel" title="Eloísa Cartonera y el éxito del papel"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/eloisa-cartonera-y-el-exito-del-papel/">Eloísa Cartonera y el éxito del papel</a></h3></div></div></div></div></div></li><li id="mega-menu-item-6763" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6763" data-type="taxonomy" data-post="any" data-object="category" data-id="12"><a href="http://www.nuevociclo.com.ar/secciones/almagro/">ALMAGRO</a></li><li><div class="channel-content" id="channel-6764"><div class="row"><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/boedo-el-barrio-con-mas-reclamos-sobre-luminaria-callejera/" title="Boedo, el barrio con más reclamos sobre luminaria callejera"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-1-imagen-268x148.jpg" width="268" height="148" alt="Boedo, el barrio con más reclamos sobre luminaria callejera" title="Boedo, el barrio con más reclamos sobre luminaria callejera"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/boedo-el-barrio-con-mas-reclamos-sobre-luminaria-callejera/">Boedo, el barrio con más reclamos sobre luminaria callejera</a></h3></div></div></div><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/cortes-programados-por-carnaval-en-boedo/" title="Cortes programados por carnaval en Boedo"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/boedo-268x148.gif" width="268" height="148" alt="Cortes programados por carnaval en Boedo" title="Cortes programados por carnaval en Boedo"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/cortes-programados-por-carnaval-en-boedo/">Cortes programados por carnaval en Boedo</a></h3></div></div></div><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/efemerides-del-mes-de-enero/" title="EFEMERIDES DEL MES DE ENERO"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/01/240_F_115648682_BVWIBTGA9hSUulYXSvPonPKdUtCvjY8l-268x148.jpg" width="268" height="148" alt="EFEMERIDES DEL MES DE ENERO" title="EFEMERIDES DEL MES DE ENERO"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/efemerides-del-mes-de-enero/">EFEMERIDES DEL MES DE ENERO</a></h3></div></div></div></div></div></li><li id="mega-menu-item-6764" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6764" data-type="taxonomy" data-post="any" data-object="category" data-id="3"><a href="http://www.nuevociclo.com.ar/secciones/boedo/">BOEDO</a></li><li><div class="channel-content" id="channel-6765"><div class="row"><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/intento-de-robo-y-tiroteo-en-la-estacion-carabobo/" title="Intento de robo y tiroteo en la estación Carabobo"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/estacioncarabobo-268x148.jpg" width="268" height="148" alt="Intento de robo y tiroteo en la estación Carabobo" title="Intento de robo y tiroteo en la estación Carabobo"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/caballito/" title="View all posts in CABALLITO">CABALLITO</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/intento-de-robo-y-tiroteo-en-la-estacion-carabobo/">Intento de robo y tiroteo en la estación Carabobo</a></h3></div></div></div><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/robos-e-intentos-de-secuestro-en-caballito/" title="Robos e intentos de secuestro en Caballito"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/IMAGEN-CABALLITO-268x148.jpg" width="268" height="148" alt="Robos e intentos de secuestro en Caballito" title="Robos e intentos de secuestro en Caballito"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/caballito/" title="View all posts in CABALLITO">CABALLITO</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/robos-e-intentos-de-secuestro-en-caballito/">Robos e intentos de secuestro en Caballito</a></h3></div></div></div><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/pedro-goyena-una-de-las-avenidas-mas-prestigiosas-de-la-ciudad/" title="Pedro Goyena, una de las avenidas más prestigiosas de la Ciudad"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/08/nota-3-imagen-268x148.jpg" width="268" height="148" alt="Pedro Goyena, una de las avenidas más prestigiosas de la Ciudad" title="Pedro Goyena, una de las avenidas más prestigiosas de la Ciudad"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/caballito/" title="View all posts in CABALLITO">CABALLITO</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/pedro-goyena-una-de-las-avenidas-mas-prestigiosas-de-la-ciudad/">Pedro Goyena, una de las avenidas más prestigiosas de la Ciudad</a></h3></div></div></div></div></div></li><li id="mega-menu-item-6765" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6765" data-type="taxonomy" data-post="any" data-object="category" data-id="11"><a href="http://www.nuevociclo.com.ar/secciones/caballito/">CABALLITO</a></li><li><div class="channel-content" id="channel-6766"><div class="row"><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/cuando-boedo-fue-una-republica/" title="Cuando Boedo fue una República"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/04/SAM_5247-e1461003378269-min-268x148.jpg" width="268" height="148" alt="Cuando Boedo fue una República" title="Cuando Boedo fue una República"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/cuando-boedo-fue-una-republica/">Cuando Boedo fue una República</a></h3></div></div></div><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/continuan-las-clausuras-a-locales-enmascarados-en-flores/" title="Continúan las clausuras a locales enmascarados en Flores."><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/03/boliche-swinger-min-268x148.jpg" width="268" height="148" alt="Continúan las clausuras a locales enmascarados en Flores." title="Continúan las clausuras a locales enmascarados en Flores."><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/flores/" title="View all posts in FLORES">FLORES</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/continuan-las-clausuras-a-locales-enmascarados-en-flores/">Continúan las clausuras a locales enmascarados en Flores.</a></h3></div></div></div><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/policias-y-manteros-una-historia-conflictiva/" title="Policías y manteros, una historia conflictiva"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/03/56d99d5de13f9-min-268x148.jpg" width="268" height="148" alt="Policías y manteros, una historia conflictiva" title="Policías y manteros, una historia conflictiva"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/flores/" title="View all posts in FLORES">FLORES</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/policias-y-manteros-una-historia-conflictiva/">Policías y manteros, una historia conflictiva</a></h3></div></div></div></div></div></li><li id="mega-menu-item-6766" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6766" data-type="taxonomy" data-post="any" data-object="category" data-id="16"><a href="http://www.nuevociclo.com.ar/secciones/flores/">FLORES</a></li><li><div class="channel-content" id="channel-6767"><div class="row"><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/inseguridad-a-domicilio/" title="Inseguridad a domicilio"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/12/lodia-savino-268x148.jpg" width="268" height="148" alt="Inseguridad a domicilio" title="Inseguridad a domicilio"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/interes-general/" title="View all posts in INTERES GENERAL">INTERES GENERAL</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/inseguridad-a-domicilio/">Inseguridad a domicilio</a></h3></div></div></div><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/el-delivery-cada-vez-mas-lejos-de-los-barrios-de-clase-media/" title="El delivery, cada vez más lejos de los barrios de clase media"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/4e3c6061383f3-268x148.jpg" width="268" height="148" alt="El delivery, cada vez más lejos de los barrios de clase media" title="El delivery, cada vez más lejos de los barrios de clase media"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/el-delivery-cada-vez-mas-lejos-de-los-barrios-de-clase-media/">El delivery, cada vez más lejos de los barrios de clase media</a></h3></div></div></div><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/flores-y-boedo-solidarios-con-los-no-videntes-2/" title="Flores y Boedo  , solidarios con los no videntes."><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/09/ciego-268x148.jpg" width="268" height="148" alt="Flores y Boedo  , solidarios con los no videntes." title="Flores y Boedo  , solidarios con los no videntes."><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/flores-y-boedo-solidarios-con-los-no-videntes-2/">Flores y Boedo  , solidarios con los no videntes.</a></h3></div></div></div></div></div></li><li id="mega-menu-item-6767" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6767" data-type="taxonomy" data-post="any" data-object="category" data-id="13"><a href="http://www.nuevociclo.com.ar/secciones/parque-chacabuco/">PARQUE CHACABUCO</a></li><li><div class="channel-content" id="channel-6768"><div class="row"><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/cuando-boedo-fue-una-republica/" title="Cuando Boedo fue una República"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/04/SAM_5247-e1461003378269-min-268x148.jpg" width="268" height="148" alt="Cuando Boedo fue una República" title="Cuando Boedo fue una República"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/cuando-boedo-fue-una-republica/">Cuando Boedo fue una República</a></h3></div></div></div><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/el-noble-y-necesario-oficio-de-la-memoria/" title="“El noble y necesario oficio de la memoria”"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/02/Visita-Guiada-2-268x148.jpg" width="268" height="148" alt="“El noble y necesario oficio de la memoria”" title="“El noble y necesario oficio de la memoria”"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/cultura/" title="View all posts in CULTURA">CULTURA</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/el-noble-y-necesario-oficio-de-la-memoria/">“El noble y necesario oficio de la memoria”</a></h3></div></div></div><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/boedo-el-barrio-con-peor-conectividad-de-telefonia-movil/" title="Boedo, el barrio con peor conectividad de telefonía móvil"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/12/telefonointeligente-g-111113-268x148.jpg" width="268" height="148" alt="Boedo, el barrio con peor conectividad de telefonía móvil" title="Boedo, el barrio con peor conectividad de telefonía móvil"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/boedo-el-barrio-con-peor-conectividad-de-telefonia-movil/">Boedo, el barrio con peor conectividad de telefonía móvil</a></h3></div></div></div></div></div></li><li id="mega-menu-item-6768" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6768" data-type="taxonomy" data-post="any" data-object="category" data-id="14"><a href="http://www.nuevociclo.com.ar/secciones/parque-patricios/">PARQUE PATRICIOS</a></li><li><div class="channel-content" id="channel-6769"><div class="row"><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/flores-y-boedo-solidarios-con-los-no-videntes-2/" title="Flores y Boedo  , solidarios con los no videntes."><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/09/ciego-268x148.jpg" width="268" height="148" alt="Flores y Boedo  , solidarios con los no videntes." title="Flores y Boedo  , solidarios con los no videntes."><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/flores-y-boedo-solidarios-con-los-no-videntes-2/">Flores y Boedo  , solidarios con los no videntes.</a></h3></div></div></div><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/franja-de-oro-cumple-74-en-pompeya/" title="Franja de Oro cumple 74 en Pompeya"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2014/05/franja-de-oro-club-268x148.jpg" width="268" height="148" alt="Franja de Oro cumple 74 en Pompeya" title="Franja de Oro cumple 74 en Pompeya"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/pompeya/" title="View all posts in POMPEYA">POMPEYA</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/franja-de-oro-cumple-74-en-pompeya/">Franja de Oro cumple 74 en Pompeya</a></h3></div></div></div></div></div></li><li id="mega-menu-item-6769" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6769" data-type="taxonomy" data-post="any" data-object="category" data-id="17"><a href="http://www.nuevociclo.com.ar/secciones/pompeya/">POMPEYA</a></li><li><div class="channel-content" id="channel-6770"><div class="row"><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/oscar-laudren-nuevo-presidente-del-rotary-club-de-boedo-san-cristobal/" title="Oscar Laudren, nuevo presidente del Rotary Club de Boedo-San Cristóbal"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Oscar-Laudren-268x148.jpg" width="268" height="148" alt="Oscar Laudren, nuevo presidente del Rotary Club de Boedo-San Cristóbal" title="Oscar Laudren, nuevo presidente del Rotary Club de Boedo-San Cristóbal"><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/oscar-laudren-nuevo-presidente-del-rotary-club-de-boedo-san-cristobal/">Oscar Laudren, nuevo presidente del Rotary Club de Boedo-San Cristóbal</a></h3></div></div></div><div class="content-item col-md-4"><div class="video-item"><div class="item-thumbnail"> <a href="http://www.nuevociclo.com.ar/flores-y-boedo-solidarios-con-los-no-videntes-2/" title="Flores y Boedo  , solidarios con los no videntes."><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/09/ciego-268x148.jpg" width="268" height="148" alt="Flores y Boedo  , solidarios con los no videntes." title="Flores y Boedo  , solidarios con los no videntes."><div class="link-overlay fa fa-search"></div></a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/almagro/" title="View all posts in ALMAGRO">ALMAGRO</a></div></div><div class="item-head"><h3><a href="http://www.nuevociclo.com.ar/flores-y-boedo-solidarios-con-los-no-videntes-2/">Flores y Boedo  , solidarios con los no videntes.</a></h3></div></div></div></div></div></li><li id="mega-menu-item-6770" class=" menu-item menu-item-type-taxonomy menu-item-object-category level1 channel-title" data-target="channel-6770" data-type="taxonomy" data-post="any" data-object="category" data-id="15"><a href="http://www.nuevociclo.com.ar/secciones/san-cristobal/">SAN CRISTÓBAL</a></li></ul></div></li><li id="mega-menu-item-6771" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#"><i class="fa fa-file-text"></i> REDACCIÓN</a><ul class="sub-menu dropdown-menu sub-menu-list level0"><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.nuevociclo.com.ar/quienes-somos/">QUIÉNES SOMOS</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.nuevociclo.com.ar/editorial/">Editorial</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.nuevociclo.com.ar/distribucion/">Distribución</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.nuevociclo.com.ar/premios-recibidos/">Premios Recibidos</a></li><li class="menu-item level2  menu-item menu-item-type-post_type menu-item-object-page level1"><a href="http://www.nuevociclo.com.ar/colabora-con-nc-web/">Colaborá con NC-Web</a></li></ul></li><li id="mega-menu-item-8865" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level0 has-sub dropdown main-menu-item list-style"><a href="#"><i class="fa fa-info"></i> Datos Útiles</a><ul class="sub-menu dropdown-menu sub-menu-list level0"><li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="http://www.buenosaires.gob.ar/atencionciudadana">Atención Ciudadana</a><ul class="sub-menu dropdown-menu level1"><li id="mega-menu-item-8867" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/turnos">Sacá Turno</a></li><li id="mega-menu-item-8868" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/tramites">Guía de Trámites</a></li><li id="mega-menu-item-8869" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="https://reclamos.buenosaires.gob.ar/suaci/contacto">Hacé Tu Reclamo</a></li><li id="mega-menu-item-8870" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/consulta-de-infracciones">Consultá Infracciones de Tránsito</a></li><li id="mega-menu-item-8871" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/tramites/solicitud-web-tramites-de-matrimonios">Reservá Sala de Matrimonio</a></li><li id="mega-menu-item-8872" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="https://suaci.buenosaires.gob.ar/suaci/solicitudPartida">Solicitá Partida Online</a></li></ul></li><li class="menu-item level2 parent menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent level1 dropdown-submenu"><a href="http://www.buenosaires.gob.ar/laciudad">La Ciudad</a><ul class="sub-menu dropdown-menu level1"><li id="mega-menu-item-8874" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/medios">Medios de la Ciudad</a></li><li id="mega-menu-item-8875" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/ciudaddelpapa">Ciudad del Papa</a></li><li id="mega-menu-item-8876" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/subte">Subte</a></li><li id="mega-menu-item-8877" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/ecobici">EcoBici</a></li><li id="mega-menu-item-8878" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/movilidad/mapa-de-cortes-de-transito">Mapa de Cortes de Tránsito</a></li><li id="mega-menu-item-8879" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.ausa.com.ar/">Estado Autopistas</a></li><li id="mega-menu-item-8880" class=" menu-item menu-item-type-custom menu-item-object-custom level2"><a href="http://www.buenosaires.gob.ar/movilidad">Movilidad</a></li></ul></li><li class="menu-item level2  menu-item menu-item-type-custom menu-item-object-custom level1"><a href="http://www.turismo.buenosaires.gob.ar/es">Turismo</a></li></ul></li><li id="mega-menu-item-6783" class=" menu-item menu-item-type-post_type menu-item-object-page level0 main-menu-item list-style"><a href="http://www.nuevociclo.com.ar/contacto/"><i class="fa fa-envelope"></i> CONTACTO</a></li></ul><ul class="nav navbar-nav navbar-right search-drop-down dark-div"><li> <a href="javascript:;" class="open-search-main-menu"><i class="fa fa-search"></i><i class="fa fa-times"></i></a><ul class="search-main-menu"><li><form action="http://www.nuevociclo.com.ar" method="get"> <input type="text" placeholder="Buscar..." name="s" value=""> <i class="fa fa-search"></i> <input type="submit" value="search"></form></li></ul></li></ul></div></div> </nav> <input type="hidden" name="sticky_navigation" value="on"/></div></div></header><div id="cactus-body-container"><div class="cactus-single-page cactus-sidebar-control sb-right  "><div class="container"><div class="row"><div class="main-content-col col-md-12 cactus-config-single"><div class="cactus-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="http://www.nuevociclo.com.ar/" rel="v:url" property="v:title">INICIO</a> <i class="fa fa-angle-right"></i> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.nuevociclo.com.ar/secciones/interes-general/">INTERES GENERAL</a></span> <i class="fa fa-angle-right"></i> <span class="current">¡Mujeres que hacen valer la igualdad de género!</span></div><div id='single-post' class="single-post-content"> <article data-id="10996" data-url='http://www.nuevociclo.com.ar/mujeres-que-hacen-valer-la-igualdad-de-genero/' data-timestamp='1487874355' data-count='0' id="post-10996" class="cactus-single-content post-10996 post type-post status-publish format-standard has-post-thumbnail hentry category-interes-general tag-mujeres-que-hacen-valer-la-igualdad-de-genero" ><div class="style-post"> <img src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/mujer-trabajando1.jpg" alt="¡Mujeres que hacen valer la igualdad de género!" class="featured"></div><div class="heading-post"><div class="posted-on"><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/interes-general/" title="View all posts in INTERES GENERAL">INTERES GENERAL</a></div><div class="fix-responsive"></div> <a href="http://www.nuevociclo.com.ar/mujeres-que-hacen-valer-la-igualdad-de-genero/" class="cactus-info" rel="bookmark"><time datetime="2017-02-23T18:25:55+00:00" class="entry-date updated">Jueves, febrero 23, 2017</time></a>				<span class="vcard author"> <span class="fn"><a href="http://www.nuevociclo.com.ar/author/nuevo/" title="Entradas de Nuevo Ciclo" rel="author">Nuevo Ciclo</a></span> </span> <a href="http://www.nuevociclo.com.ar/mujeres-que-hacen-valer-la-igualdad-de-genero/#respond" class="comment cactus-info">0</a></div><h1 class="h3 title entry-title"> ¡Mujeres que hacen valer la igualdad de género!</h1></div><div class="update_design_post_on"><div class="posted-on"><div class="view cactus-info">13</div> <a href="http://www.nuevociclo.com.ar/mujeres-que-hacen-valer-la-igualdad-de-genero/#respond" class="comment cactus-info">0</a></div></div><div class="cactus-share-and-like "> <a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="compartir"> <i class="fa fa-share-alt"></i> <i class="fa fa-times"></i> </a><div class="share-tool-block view-count"> <i class="fa fa-eye"></i>&nbsp; <span>13</span></div> <a class="share-tool-block report-button" title="REPORT THIS" rel="tooltip" data-original-title='REPORT THIS' data-placement="top" href="#reportModal" data-toggle="modal"> <i class="fa fa-flag"></i> </a> <script>jQuery(document).ready(function(e){jQuery("[rel='tooltip']").tooltip();});</script> <div class="share-tool-block like-button _check-like-id-10996" data-like="Me gusta" data-unlike="No me gusta"><div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-10996 jlk' href='javascript:void(0)' data-task='like' data-post_id='10996' data-nonce='4a4ecb4e06' rel='nofollow'><img src='http://www.nuevociclo.com.ar/wp-content/plugins/wti-like-post/images/pixel.gif' title='Like' /><span class='lc-10996 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-10996 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='10996' data-nonce='4a4ecb4e06' rel='nofollow'><img src='http://www.nuevociclo.com.ar/wp-content/plugins/wti-like-post/images/pixel.gif' title='Unlike' /><span class='unlc-10996 unlc'>0</span></a></div></div><div class='status-10996 status align-left'></div></div><div class='wti-clear'></div></div><div class="share-tool-block like-information"><div class="cactus-like-bar"><span style="width:50%;"></span></div><div class="like-dislike pull-right"> <span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span> <span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span></div></div> <script>var __like_number_10996=document.createElement('SPAN');__like_number_10996.className='lc';var __like_numbertext_10996=document.createTextNode('0');__like_number_10996.appendChild(__like_numbertext_10996);var __likediv_10996=document.querySelector('._check-like-id-10996 .lbg-style1');__likediv_10996.appendChild(__like_number_10996);var __unlike_number_10996=document.createElement('SPAN');__unlike_number_10996.className='unlc';var __unlike_numbertext_10996=document.createTextNode('0');__unlike_number_10996.appendChild(__unlike_numbertext_10996);var __unlikediv_10996=document.querySelector('._check-like-id-10996 .unlbg-style1');__unlikediv_10996.appendChild(__unlike_number_10996);</script> <a href="javascript:;" class="share-tool-block open-carousel-listing pull-right">más&nbsp; <i class="fa fa-angle-down"></i></a><div class="clearfix"></div><ul class="social-listing list-inline change-color"><li class="facebook"> <a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fwww.nuevociclo.com.ar%2Fmujeres-que-hacen-valer-la-igualdad-de-genero%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i> </a></li><li class="twitter"> <a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=%C2%A1Mujeres+que+hacen+valer+la+igualdad+de+g%C3%A9nero%21&amp;url=http%3A%2F%2Fwww.nuevociclo.com.ar%2Fmujeres-que-hacen-valer-la-igualdad-de-genero%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i> </a></li><li class="linkedin"> <a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.nuevociclo.com.ar%2Fmujeres-que-hacen-valer-la-igualdad-de-genero%2F&amp;title=%C2%A1Mujeres+que+hacen+valer+la+igualdad+de+g%C3%A9nero%21&amp;source=Peri%C3%B3dico+Nuevo+Ciclo','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i> </a></li><li class="tumblr"> <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.nuevociclo.com.ar%2Fmujeres-que-hacen-valer-la-igualdad-de-genero%2F&amp;name=%C2%A1Mujeres+que+hacen+valer+la+igualdad+de+g%C3%A9nero%21','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i> </a></li><li class="google-plus"> <a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.nuevociclo.com.ar%2Fmujeres-que-hacen-valer-la-igualdad-de-genero%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i> </a></li><li class="pinterest"> <a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.nuevociclo.com.ar%2Fmujeres-que-hacen-valer-la-igualdad-de-genero%2F&amp;media=http%3A%2F%2Fwww.nuevociclo.com.ar%2Fwp-content%2Fuploads%2F2017%2F02%2Fmujer-trabajando1.jpg&amp;description=%C2%A1Mujeres+que+hacen+valer+la+igualdad+de+g%C3%A9nero%21','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i> </a></li><li class="vk"> <a class="trasition-all" href="#" title="Share on VK" rel="nofollow" target="_blank" onclick="window.open('//vkontakte.ru/share.php?url=http%3A%2F%2Fwww.nuevociclo.com.ar%2Fmujeres-que-hacen-valer-la-igualdad-de-genero%2F','vk-share-dialog','width=626,height=436');return false;"><i class="fa fa-vk"></i> </a></li><li class="email"> <a class="trasition-all" href="mailto:?subject=%C2%A1Mujeres+que+hacen+valer+la+igualdad+de+g%C3%A9nero%21&amp;body=http%3A%2F%2Fwww.nuevociclo.com.ar%2Fmujeres-que-hacen-valer-la-igualdad-de-genero%2F" title="Email this"><i class="fa fa-envelope"></i> </a></li></ul></div><div class="cactus-transition-open"><div class="cactus-listing-carousel"> <a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a> <a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a><div class="pagination"></div><div class="cactus-listing-carousel-content"><div class="cactus-listing-wrap"><div class="cactus-listing-config style-1 style-3"><div class="container"><div class="row"><div class="col-md-12 cactus-listing-content"><div class="cactus-sub-wrap"><div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'><div class="swiper-wrapper"><div class="swiper-slide "><div class="cactus-post-item hentry active"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.nuevociclo.com.ar/mujeres-que-hacen-valer-la-igualdad-de-genero/" title="¡Mujeres que hacen valer la igualdad de género!"> <img width="253" height="189" src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/mujer-trabajando1-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="mujer-trabajando1" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/mujer-trabajando1-253x189.jpg 253w, http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/mujer-trabajando1-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" /><div class="thumb-overlay"></div> <i class="fa fa-play-circle-o cactus-icon-fix"></i><div class="cactus-now-playing">Nota Actual</div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://www.nuevociclo.com.ar/mujeres-que-hacen-valer-la-igualdad-de-genero/" title="">¡Mujeres que hacen valer la igualdad de género!</a></h3><div class="posted-on"> <a href="http://www.nuevociclo.com.ar/mujeres-que-hacen-valer-la-igualdad-de-genero/" class="cactus-info" rel="bookmark"><time datetime="2017-02-23T18:25:55+00:00" class="entry-date updated">Jueves, febrero 23, 2017</time></a>																		    <span class="vcard author"> <span class="fn"><a href="http://www.nuevociclo.com.ar/author/nuevo/" title="Entradas de Nuevo Ciclo" rel="author">Nuevo Ciclo</a></span> </span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.nuevociclo.com.ar/boedo-el-barrio-con-mas-reclamos-sobre-luminaria-callejera/" title="Boedo, el barrio con más reclamos sobre luminaria callejera"> <img width="253" height="189" src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-1-imagen-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="nota 1 imagen" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-1-imagen-253x189.jpg 253w, http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-1-imagen-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" /><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://www.nuevociclo.com.ar/boedo-el-barrio-con-mas-reclamos-sobre-luminaria-callejera/" title="Boedo, el barrio con más reclamos sobre luminaria callejera">Boedo, el barrio con más reclamos sobre luminaria callejera</a></h3><div class="posted-on"> <a href="http://www.nuevociclo.com.ar/mujeres-que-hacen-valer-la-igualdad-de-genero/" class="cactus-info" rel="bookmark"><time datetime="2017-02-23T18:25:55+00:00" class="entry-date updated">Jueves, febrero 23, 2017</time></a>																		    <span class="vcard author"> <span class="fn"><a href="http://www.nuevociclo.com.ar/author/nuevo/" title="Entradas de Nuevo Ciclo" rel="author">Nuevo Ciclo</a></span> </span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.nuevociclo.com.ar/villa-urquiza-el-barrio-que-renueva-su-arquitectura/" title="Villa Urquiza, el barrio que renueva su arquitectura"> <img width="253" height="189" src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/urquizaplaza-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="urquizaplaza" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/urquizaplaza-253x189.jpg 253w, http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/urquizaplaza-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" /><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://www.nuevociclo.com.ar/villa-urquiza-el-barrio-que-renueva-su-arquitectura/" title="Villa Urquiza, el barrio que renueva su arquitectura">Villa Urquiza, el barrio que renueva su arquitectura</a></h3><div class="posted-on"> <a href="http://www.nuevociclo.com.ar/mujeres-que-hacen-valer-la-igualdad-de-genero/" class="cactus-info" rel="bookmark"><time datetime="2017-02-23T18:25:55+00:00" class="entry-date updated">Jueves, febrero 23, 2017</time></a>																		    <span class="vcard author"> <span class="fn"><a href="http://www.nuevociclo.com.ar/author/nuevo/" title="Entradas de Nuevo Ciclo" rel="author">Nuevo Ciclo</a></span> </span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.nuevociclo.com.ar/ahora-ya-existen-los-sommmelier-de-mate/" title="Ahora ya existen los sommmelier de mate!"> <img width="253" height="189" src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-5-imagen-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="nota 5 imagen" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-5-imagen-253x189.jpg 253w, http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-5-imagen-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" /><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://www.nuevociclo.com.ar/ahora-ya-existen-los-sommmelier-de-mate/" title="Ahora ya existen los sommmelier de mate!">Ahora ya existen los sommmelier de mate!</a></h3><div class="posted-on"> <a href="http://www.nuevociclo.com.ar/mujeres-que-hacen-valer-la-igualdad-de-genero/" class="cactus-info" rel="bookmark"><time datetime="2017-02-23T18:25:55+00:00" class="entry-date updated">Jueves, febrero 23, 2017</time></a>																		    <span class="vcard author"> <span class="fn"><a href="http://www.nuevociclo.com.ar/author/nuevo/" title="Entradas de Nuevo Ciclo" rel="author">Nuevo Ciclo</a></span> </span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.nuevociclo.com.ar/la-comida-gourmet-amenaza-con-desplazar-a-los-bodegones/" title="La comida gourmet amenaza con desplazar a los bodegones"> <img width="253" height="189" src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-2-imagen-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="nota 2 imagen" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-2-imagen-253x189.jpg 253w, http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-2-imagen-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" /><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://www.nuevociclo.com.ar/la-comida-gourmet-amenaza-con-desplazar-a-los-bodegones/" title="La comida gourmet amenaza con desplazar a los bodegones">La comida gourmet amenaza con desplazar a los bodegones</a></h3><div class="posted-on"> <a href="http://www.nuevociclo.com.ar/mujeres-que-hacen-valer-la-igualdad-de-genero/" class="cactus-info" rel="bookmark"><time datetime="2017-02-23T18:25:55+00:00" class="entry-date updated">Jueves, febrero 23, 2017</time></a>																		    <span class="vcard author"> <span class="fn"><a href="http://www.nuevociclo.com.ar/author/nuevo/" title="Entradas de Nuevo Ciclo" rel="author">Nuevo Ciclo</a></span> </span></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.nuevociclo.com.ar/convocatoria-a-audiencia-publica-11-de-abril-de-2017-15hs/" title="Convocatoria a audiencia pública 11 de abril de 2017 15hs."> <img width="253" height="189" src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/legislatura-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="legislatura" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/legislatura-253x189.jpg 253w, http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/legislatura.jpg 300w" sizes="(max-width: 253px) 100vw, 253px" /><div class="thumb-overlay"></div><div class="cactus-now-playing"> now playing</div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://www.nuevociclo.com.ar/convocatoria-a-audiencia-publica-11-de-abril-de-2017-15hs/" title="Convocatoria a audiencia pública 11 de abril de 2017 15hs.">Convocatoria a audiencia pública 11 de abril de 2017 15hs.</a></h3><div class="posted-on"> <a href="http://www.nuevociclo.com.ar/mujeres-que-hacen-valer-la-igualdad-de-genero/" class="cactus-info" rel="bookmark"><time datetime="2017-02-23T18:25:55+00:00" class="entry-date updated">Jueves, febrero 23, 2017</time></a>																		    <span class="vcard author"> <span class="fn"><a href="http://www.nuevociclo.com.ar/author/nuevo/" title="Entradas de Nuevo Ciclo" rel="author">Nuevo Ciclo</a></span> </span></div><div class="cactus-last-child"></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="body-content " > <span class="dropcaps" id="cr-dropcaps-940"><span>Profesiones comúnmente para hombres las llevan adelante ellas con orgullos. Plomeras, herreras, y demás abarcan todas las áreas y demuestran que la igualdad de género está en pleno auge.</span></span><p>La cuestión de igualdad de género trajo aparejado en su momento muchas controversias. Hubo las que hicieron toples hace un tiempo en la Costa para representar el acenso de las mujeres en la sociedad y las hay de las que deciden revolucionar el mercado laboral con su presencia.</p><div class="cactus-topic-box"><div class="topic-box-picture"><img width="250" height="165" src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/mujer-trabajando1-250x165.jpg" class="attachment-thumb_250x165 size-thumb_250x165" alt="mujer-trabajando1" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/mujer-trabajando1-250x165.jpg 250w, http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/mujer-trabajando1-279x184.jpg 279w, http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/mujer-trabajando1-288x190.jpg 288w, http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/mujer-trabajando1-103x68.jpg 103w" sizes="(max-width: 250px) 100vw, 250px" /></div><div class="topic-box-content"><div class="topic-box-title">más noticias de interes</div><div class="topic-box-item"><a href="http://www.nuevociclo.com.ar/mujeres-que-hacen-valer-la-igualdad-de-genero/" title="¡Mujeres que hacen valer la igualdad de género!">¡Mujeres que hacen valer la igualdad de género!</a></div><div class="topic-box-item"><a href="http://www.nuevociclo.com.ar/villa-urquiza-el-barrio-que-renueva-su-arquitectura/" title="Villa Urquiza, el barrio que renueva su arquitectura">Villa Urquiza, el barrio que renueva su arquitectura</a></div><div class="topic-box-item"><a href="http://www.nuevociclo.com.ar/ahora-ya-existen-los-sommmelier-de-mate/" title="Ahora ya existen los sommmelier de mate!">Ahora ya existen los sommmelier de mate!</a></div><div class="topic-box-item"><a href="http://www.nuevociclo.com.ar/la-comida-gourmet-amenaza-con-desplazar-a-los-bodegones/" title="La comida gourmet amenaza con desplazar a los bodegones">La comida gourmet amenaza con desplazar a los bodegones</a></div><div class="topic-box-item"><a href="http://www.nuevociclo.com.ar/las-bodas-religiosas-cosa-del-pasado/" title="Las bodas religiosas, cosa del pasado">Las bodas religiosas, cosa del pasado</a></div><div class="topic-box-item"><a href="http://www.nuevociclo.com.ar/el-gobierno-lanzara-un-plan-de-capacitacion-para-empleados-publicos/" title="El Gobierno lanzará un plan de capacitación para empleados públicos.">El Gobierno lanzará un plan de capacitación para empleados públicos.</a></div><div class="topic-box-item"><a href="http://www.nuevociclo.com.ar/la-polemica-de-los-food-trucks-en-la-playa/" title="La polémica de los food trucks en la playa">La polémica de los food trucks en la playa</a></div></div></div><p>Resulta que las profesiones desarrolladas típicamente por hombres están siendo ocupadas por mujeres.</p><p>Desde electricista hasta plomeras o herreras forman parte de la lista de profesiones que pasaron  a ser tarea común para el género femenino.</p><p>Y es que ellas demuestran día a día que con capacitación son capaces de realizar cualquier tarea para el clan.</p><p><img class="size-medium wp-image-10987 alignright" src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/mujer-trabajando2-300x215.jpg" alt="mujer-trabajando2" width="300" height="215" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/mujer-trabajando2-300x215.jpg 300w, http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/mujer-trabajando2-560x400.jpg 560w, http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/mujer-trabajando2-400x287.jpg 400w, http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/mujer-trabajando2.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /></p><p>El sexo débil dejo de serlo hace mucho tiempo….Ellas avanzan socialmente a pasos escalonados no solo ante el reconocimiento de derechos sino también ante el concepto social que de ellas se tiene.</p><p>La sensación de seguridad que ofrecen algunas mujeres suelen ser uno de los puntos favorables que tienen a la hora de desarrollarse en estas actividades.</p><p>Muchas mujeres demuestran así que la capacidad de los hombres no es exclusiva y se ganan la vida desarrollando profesiones masculinas.</p><p>Desde mujeres albañiles hasta  aquellas que pintan paredes, instalan gas, son herreras, fumigan, realizan servicios de flete e incluso instalación de aire acondicionado Todas ellas solo necesitaron una capacitación que les ensene el oficio y pusieron en práctica sus conocimientos.</p><p>El público femenino las contrata <em>encantadas</em><em> &#8220;Prefiero meter en mi casa a una mujer que a un hombre. Aunque siempre puede pasar algo, es distinta la sensación&#8221;, dice María José Brown, productora audiovisual</em></p><p>El grupo Mujeres Trabajando posee una gran cantidad de adeptos en las redes sociales. Es que muchas personas las recomiendan por la efectividad del trabajo la eficiencia responsabilidad pero sobre todo por la valentía y el ejemplo.&#8221;El grupo sirve para conectarnos entre nosotras pero también para pensar que los oficios no tienen género&#8221;, dice Maira Gómez. También tiene 25 años, pero vive de la albañilería. Junto a Yamila integra el grupo de Facebook Mujeres Trabajando, creado hace más de un año por dos jóvenes, Pitu y Lucha.</p><p>Actualmente la Red Mujeres trabajando integra a 3400 mujeres especializadas en todas las áreas de mantenimiento.&#8221;La misión principal es nuestro empoderamiento. Es invertir conocimientos y tener nuestra propia economía&#8221;, dice Pitu, pintora de obra.</p><p>&nbsp;<p class="bawpvc-ajax-counter" data-id="10996"> (13)</p> Related posts:<div style="clear: both"></div><div style="border: 0pt none ; margin: 0pt; padding: 0pt;"><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://www.nuevociclo.com.ar/accidentes-de-transito/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 150px; height: 225px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://www.nuevociclo.com.ar/wp-content/uploads/2014/12/bebé-500x300-150x150.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 150px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Accidentes de tránsito</div></div></a><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://www.nuevociclo.com.ar/dia-mundial-del-corazon/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 150px; height: 225px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://www.nuevociclo.com.ar/wp-content/uploads/2015/12/dia-corazon-150x150.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 150px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Día mundial del Corazón</div></div></a><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://www.nuevociclo.com.ar/eloisa-cartonera-y-el-exito-del-papel/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 150px; height: 225px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://www.nuevociclo.com.ar/wp-content/uploads/2016/04/nota-7-imagen-min-150x150.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 150px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Eloísa Cartonera y el éxito del papel</div></div></a><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://www.nuevociclo.com.ar/por-que-celebramos-el-dia-del-amigo/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 150px; height: 225px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/nota-4-imagen-min-2-150x150.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 150px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Por que celebramos el día del amigo?</div></div></a></div><div style="clear: both"></div></div><div class='ad ads_single_bottom'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6854605150852867" data-ad-slot="2796256633"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="tag-group"> <span>tags:</span> <a href="http://www.nuevociclo.com.ar/tag/mujeres-que-hacen-valer-la-igualdad-de-genero/" rel="tag">Mujeres que hacen valer la igualdad de género</a></div><div class="cactus-share-and-like fix-bottom"> <a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="compartir"> <i class="fa fa-share-alt"></i> <i class="fa fa-times"></i> </a><div class="share-tool-block view-count"> <i class="fa fa-eye"></i>&nbsp; <span>13</span></div> <a class="share-tool-block report-button" title="REPORT THIS" rel="tooltip" data-original-title='REPORT THIS' data-placement="top" href="#reportModal" data-toggle="modal"> <i class="fa fa-flag"></i> </a> <script>jQuery(document).ready(function(e){jQuery("[rel='tooltip']").tooltip();});</script> <div class="share-tool-block like-button fix-bottom_check-like-id-10996" data-like="Me gusta" data-unlike="No me gusta"><div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-10996 jlk' href='javascript:void(0)' data-task='like' data-post_id='10996' data-nonce='4a4ecb4e06' rel='nofollow'><img src='http://www.nuevociclo.com.ar/wp-content/plugins/wti-like-post/images/pixel.gif' title='Like' /><span class='lc-10996 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-10996 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='10996' data-nonce='4a4ecb4e06' rel='nofollow'><img src='http://www.nuevociclo.com.ar/wp-content/plugins/wti-like-post/images/pixel.gif' title='Unlike' /><span class='unlc-10996 unlc'>0</span></a></div></div><div class='status-10996 status align-left'></div></div><div class='wti-clear'></div></div><div class="share-tool-block like-information"><div class="cactus-like-bar"><span style="width:50%;"></span></div><div class="like-dislike pull-right"> <span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span> <span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span></div></div> <script>var __like_number_10996=document.createElement('SPAN');__like_number_10996.className='lc';var __like_numbertext_10996=document.createTextNode('0');__like_number_10996.appendChild(__like_numbertext_10996);var __likediv_10996=document.querySelector('.fix-bottom_check-like-id-10996 .lbg-style1');__likediv_10996.appendChild(__like_number_10996);var __unlike_number_10996=document.createElement('SPAN');__unlike_number_10996.className='unlc';var __unlike_numbertext_10996=document.createTextNode('0');__unlike_number_10996.appendChild(__unlike_numbertext_10996);var __unlikediv_10996=document.querySelector('.fix-bottom_check-like-id-10996 .unlbg-style1');__unlikediv_10996.appendChild(__unlike_number_10996);</script> <div class="clearfix"></div><ul class="social-listing list-inline change-color"><li class="facebook"> <a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fwww.nuevociclo.com.ar%2Fmujeres-que-hacen-valer-la-igualdad-de-genero%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i> </a></li><li class="twitter"> <a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=%C2%A1Mujeres+que+hacen+valer+la+igualdad+de+g%C3%A9nero%21&amp;url=http%3A%2F%2Fwww.nuevociclo.com.ar%2Fmujeres-que-hacen-valer-la-igualdad-de-genero%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i> </a></li><li class="linkedin"> <a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.nuevociclo.com.ar%2Fmujeres-que-hacen-valer-la-igualdad-de-genero%2F&amp;title=%C2%A1Mujeres+que+hacen+valer+la+igualdad+de+g%C3%A9nero%21&amp;source=Peri%C3%B3dico+Nuevo+Ciclo','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i> </a></li><li class="tumblr"> <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.nuevociclo.com.ar%2Fmujeres-que-hacen-valer-la-igualdad-de-genero%2F&amp;name=%C2%A1Mujeres+que+hacen+valer+la+igualdad+de+g%C3%A9nero%21','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i> </a></li><li class="google-plus"> <a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.nuevociclo.com.ar%2Fmujeres-que-hacen-valer-la-igualdad-de-genero%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i> </a></li><li class="pinterest"> <a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.nuevociclo.com.ar%2Fmujeres-que-hacen-valer-la-igualdad-de-genero%2F&amp;media=http%3A%2F%2Fwww.nuevociclo.com.ar%2Fwp-content%2Fuploads%2F2017%2F02%2Fmujer-trabajando1.jpg&amp;description=%C2%A1Mujeres+que+hacen+valer+la+igualdad+de+g%C3%A9nero%21','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i> </a></li><li class="vk"> <a class="trasition-all" href="#" title="Share on VK" rel="nofollow" target="_blank" onclick="window.open('//vkontakte.ru/share.php?url=http%3A%2F%2Fwww.nuevociclo.com.ar%2Fmujeres-que-hacen-valer-la-igualdad-de-genero%2F','vk-share-dialog','width=626,height=436');return false;"><i class="fa fa-vk"></i> </a></li><li class="email"> <a class="trasition-all" href="mailto:?subject=%C2%A1Mujeres+que+hacen+valer+la+igualdad+de+g%C3%A9nero%21&amp;body=http%3A%2F%2Fwww.nuevociclo.com.ar%2Fmujeres-que-hacen-valer-la-igualdad-de-genero%2F" title="Email this"><i class="fa fa-envelope"></i> </a></li></ul></div><div class="cactus-navigation-post"><div class="prev-post"> <a href="http://www.nuevociclo.com.ar/villa-urquiza-el-barrio-que-renueva-su-arquitectura/" title="Villa Urquiza, el barrio que renueva su arquitectura"> <span>anterior</span> Villa Urquiza, el barrio que renueva su arquitectura            </a></div></div><div class="cactus-author-post"><div class="cactus-author-pic"><div class="img-content"> <a href="http://www.nuevociclo.com.ar/author/nuevo/" class="avatar"> <img alt='Nuevo Ciclo' src='http://www.wodroid.com/wp-content/uploads/2015/11/Nuevo-Ciclo_avatar-110x110.png' class='avatar avatar-110 photo' height='110' width='110' />                </a></div></div><div class="cactus-author-content"><div class="author-content"> <span class="author-name"><a href="http://www.nuevociclo.com.ar/author/nuevo/">Nuevo Ciclo</a></span> <span class="author-body">Nuestros artículos son de producción propia, cualquiera puede reproducir citando la fuente.Las opiniones expresadas en los artículos firmados que no pertenezcan a nuestra producción propia son responsabilidad de sus autores, y no necesariamente del editor. Nuevo Ciclo no es responsable del contenido de los avisos publicitarios.</span><ul class="social-listing list-inline"><li class="facebook"> <a title="Facebook" href="https://www.facebook.com/nuevo.ciclo.7" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i></a></li><li class="email"> <a href="mailto:periodiconuevociclo@yahoo.com.ar" title="Email"><i class="fa fa-envelope-o"></i></a></li></ul></div></div></div><div class="cactus-related-posts"><div class="title-related-post"> Artículos Relacionados <a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a> <a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a><div class="pagination"></div></div><div class="related-posts-content"><div class="cactus-listing-wrap"><div class="cactus-listing-config style-1 style-3"><div class="container"><div class="row"><div class="col-md-12 cactus-listing-content"><div class="cactus-sub-wrap"><div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'><div class="swiper-wrapper"><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.nuevociclo.com.ar/villa-urquiza-el-barrio-que-renueva-su-arquitectura/" title="Villa Urquiza, el barrio que renueva su arquitectura"> <img width="253" height="189" src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/urquizaplaza-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="urquizaplaza" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/urquizaplaza-253x189.jpg 253w, http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/urquizaplaza-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" /><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://www.nuevociclo.com.ar/villa-urquiza-el-barrio-que-renueva-su-arquitectura/" title="Villa Urquiza, el barrio que renueva su arquitectura">Villa Urquiza, el barrio que renueva su arquitectura</a></h3><div class="posted-on"> <a href="http://www.nuevociclo.com.ar/villa-urquiza-el-barrio-que-renueva-su-arquitectura/" class="cactus-info" rel="bookmark"><time datetime="2017-02-23T18:22:27+00:00" class="entry-date updated">Jueves, febrero 23, 2017</time></a>                                                                    <span class="vcard author"> <span class="fn"><a href="http://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span> </span> <a href="http://www.nuevociclo.com.ar/mujeres-que-hacen-valer-la-igualdad-de-genero/#respond" class="comment cactus-info">0</a></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.nuevociclo.com.ar/ahora-ya-existen-los-sommmelier-de-mate/" title="Ahora ya existen los sommmelier de mate!"> <img width="253" height="189" src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-5-imagen-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="nota 5 imagen" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-5-imagen-253x189.jpg 253w, http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-5-imagen-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" /><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://www.nuevociclo.com.ar/ahora-ya-existen-los-sommmelier-de-mate/" title="Ahora ya existen los sommmelier de mate!">Ahora ya existen los sommmelier de mate!</a></h3><div class="posted-on"> <a href="http://www.nuevociclo.com.ar/ahora-ya-existen-los-sommmelier-de-mate/" class="cactus-info" rel="bookmark"><time datetime="2017-02-23T18:02:41+00:00" class="entry-date updated">Jueves, febrero 23, 2017</time></a>                                                                    <span class="vcard author"> <span class="fn"><a href="http://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span> </span> <a href="http://www.nuevociclo.com.ar/mujeres-que-hacen-valer-la-igualdad-de-genero/#respond" class="comment cactus-info">0</a></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.nuevociclo.com.ar/la-comida-gourmet-amenaza-con-desplazar-a-los-bodegones/" title="La comida gourmet amenaza con desplazar a los bodegones"> <img width="253" height="189" src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-2-imagen-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="nota 2 imagen" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-2-imagen-253x189.jpg 253w, http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-2-imagen-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" /><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://www.nuevociclo.com.ar/la-comida-gourmet-amenaza-con-desplazar-a-los-bodegones/" title="La comida gourmet amenaza con desplazar a los bodegones">La comida gourmet amenaza con desplazar a los bodegones</a></h3><div class="posted-on"> <a href="http://www.nuevociclo.com.ar/la-comida-gourmet-amenaza-con-desplazar-a-los-bodegones/" class="cactus-info" rel="bookmark"><time datetime="2017-02-23T17:58:03+00:00" class="entry-date updated">Jueves, febrero 23, 2017</time></a>                                                                    <span class="vcard author"> <span class="fn"><a href="http://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span> </span> <a href="http://www.nuevociclo.com.ar/mujeres-que-hacen-valer-la-igualdad-de-genero/#respond" class="comment cactus-info">0</a></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.nuevociclo.com.ar/las-bodas-religiosas-cosa-del-pasado/" title="Las bodas religiosas, cosa del pasado"> <img width="253" height="189" src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/NOTA-3-IMAGEN-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="NOTA 3 IMAGEN" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/NOTA-3-IMAGEN-253x189.jpg 253w, http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/NOTA-3-IMAGEN-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" /><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://www.nuevociclo.com.ar/las-bodas-religiosas-cosa-del-pasado/" title="Las bodas religiosas, cosa del pasado">Las bodas religiosas, cosa del pasado</a></h3><div class="posted-on"> <a href="http://www.nuevociclo.com.ar/las-bodas-religiosas-cosa-del-pasado/" class="cactus-info" rel="bookmark"><time datetime="2017-02-11T10:44:20+00:00" class="entry-date updated">Sábado, febrero 11, 2017</time></a>                                                                    <span class="vcard author"> <span class="fn"><a href="http://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span> </span> <a href="http://www.nuevociclo.com.ar/mujeres-que-hacen-valer-la-igualdad-de-genero/#respond" class="comment cactus-info">0</a></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.nuevociclo.com.ar/el-gobierno-lanzara-un-plan-de-capacitacion-para-empleados-publicos/" title="El Gobierno lanzará un plan de capacitación para empleados públicos."> <img width="253" height="189" src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/07022017_061924-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="07022017_061924" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/07022017_061924-253x189.jpg 253w, http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/07022017_061924-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" /><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://www.nuevociclo.com.ar/el-gobierno-lanzara-un-plan-de-capacitacion-para-empleados-publicos/" title="El Gobierno lanzará un plan de capacitación para empleados públicos.">El Gobierno lanzará un plan de capacitación para empleados públicos.</a></h3><div class="posted-on"> <a href="http://www.nuevociclo.com.ar/el-gobierno-lanzara-un-plan-de-capacitacion-para-empleados-publicos/" class="cactus-info" rel="bookmark"><time datetime="2017-02-07T11:39:50+00:00" class="entry-date updated">Martes, febrero 7, 2017</time></a>                                                                    <span class="vcard author"> <span class="fn"><a href="http://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span> </span> <a href="http://www.nuevociclo.com.ar/mujeres-que-hacen-valer-la-igualdad-de-genero/#respond" class="comment cactus-info">0</a></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.nuevociclo.com.ar/la-polemica-de-los-food-trucks-en-la-playa/" title="La polémica de los food trucks en la playa"> <img width="253" height="189" src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/NOTA-1-IMAGEN-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="NOTA 1 IMAGEN" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/NOTA-1-IMAGEN-253x189.jpg 253w, http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/NOTA-1-IMAGEN-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" /><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://www.nuevociclo.com.ar/la-polemica-de-los-food-trucks-en-la-playa/" title="La polémica de los food trucks en la playa">La polémica de los food trucks en la playa</a></h3><div class="posted-on"> <a href="http://www.nuevociclo.com.ar/la-polemica-de-los-food-trucks-en-la-playa/" class="cactus-info" rel="bookmark"><time datetime="2017-02-07T10:13:01+00:00" class="entry-date updated">Martes, febrero 7, 2017</time></a>                                                                    <span class="vcard author"> <span class="fn"><a href="http://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span> </span> <a href="http://www.nuevociclo.com.ar/mujeres-que-hacen-valer-la-igualdad-de-genero/#respond" class="comment cactus-info">0</a></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.nuevociclo.com.ar/ecobolsas-lo-que-ya-rige-en-la-ciudad/" title="Ecobolsas: lo que ya rige en la Ciudad"> <img width="253" height="189" src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/01/nota-5-imagen-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="AR41. LONDRES (REINO UNIDO). 27/11/2007.- Una mujer lleva la compra en bolsas plásticas gratuitas entregadas en un supermercado de Londres, Reino Unido, hoy martes 27 de noviembre. Los ayuntamientos de Londres han solicitado que las bolsas plásticas sean prohibidas y que los comercios vendan bolsas reutilizables que ayuden a la conservación del ambiente. Un estimado de 13 billones de bolsas plásticas son entregadas anualmente a los compradores del Reino Unido, y unos 4 billones terminan en los vertederos. Los ayuntamientos londinenses aprobaron unos fondos privados para alentar las alternativas a las bolsas plásticas que se presenten, después de unas consultas en las que un 90 por ciento de las personas llamaron a la acción y un 90 por ciento pidieron una prohibición total. EFE/Andy Rain" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2017/01/nota-5-imagen-253x189.jpg 253w, http://www.nuevociclo.com.ar/wp-content/uploads/2017/01/nota-5-imagen-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" /><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://www.nuevociclo.com.ar/ecobolsas-lo-que-ya-rige-en-la-ciudad/" title="Ecobolsas: lo que ya rige en la Ciudad">Ecobolsas: lo que ya rige en la Ciudad</a></h3><div class="posted-on"> <a href="http://www.nuevociclo.com.ar/ecobolsas-lo-que-ya-rige-en-la-ciudad/" class="cactus-info" rel="bookmark"><time datetime="2017-01-21T21:46:31+00:00" class="entry-date updated">Sábado, enero 21, 2017</time></a>                                                                    <span class="vcard author"> <span class="fn"><a href="http://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span> </span> <a href="http://www.nuevociclo.com.ar/mujeres-que-hacen-valer-la-igualdad-de-genero/#respond" class="comment cactus-info">0</a></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.nuevociclo.com.ar/cola-perfecta-la-obsesion-del-verano-2017/" title="Cola perfecta, la obsesión del verano 2017"> <img width="253" height="189" src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/01/nota-3-imagen-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="nota 3 imagen" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2017/01/nota-3-imagen-253x189.jpg 253w, http://www.nuevociclo.com.ar/wp-content/uploads/2017/01/nota-3-imagen-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" /><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://www.nuevociclo.com.ar/cola-perfecta-la-obsesion-del-verano-2017/" title="Cola perfecta, la obsesión del verano 2017">Cola perfecta, la obsesión del verano 2017</a></h3><div class="posted-on"> <a href="http://www.nuevociclo.com.ar/cola-perfecta-la-obsesion-del-verano-2017/" class="cactus-info" rel="bookmark"><time datetime="2017-01-20T21:31:45+00:00" class="entry-date updated">Viernes, enero 20, 2017</time></a>                                                                    <span class="vcard author"> <span class="fn"><a href="http://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span> </span> <a href="http://www.nuevociclo.com.ar/mujeres-que-hacen-valer-la-igualdad-de-genero/#respond" class="comment cactus-info">0</a></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.nuevociclo.com.ar/nineras-para-perros-y-gatos-la-nueva-tendencia-de-los-portenos/" title="Niñeras para perros y gatos, la nueva tendencia de los porteños"> <img width="253" height="189" src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/01/762914610-2-la-casona-de-los-perros-cuidado-de-mascotas-253x189.jpeg" class="attachment-thumb_253x189 size-thumb_253x189" alt="762914610-2-la-casona-de-los-perros-cuidado-de-mascotas" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2017/01/762914610-2-la-casona-de-los-perros-cuidado-de-mascotas-253x189.jpeg 253w, http://www.nuevociclo.com.ar/wp-content/uploads/2017/01/762914610-2-la-casona-de-los-perros-cuidado-de-mascotas-380x285.jpeg 380w" sizes="(max-width: 253px) 100vw, 253px" /><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://www.nuevociclo.com.ar/nineras-para-perros-y-gatos-la-nueva-tendencia-de-los-portenos/" title="Niñeras para perros y gatos, la nueva tendencia de los porteños">Niñeras para perros y gatos, la nueva tendencia de los porteños</a></h3><div class="posted-on"> <a href="http://www.nuevociclo.com.ar/nineras-para-perros-y-gatos-la-nueva-tendencia-de-los-portenos/" class="cactus-info" rel="bookmark"><time datetime="2017-01-15T21:25:33+00:00" class="entry-date updated">Domingo, enero 15, 2017</time></a>                                                                    <span class="vcard author"> <span class="fn"><a href="http://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span> </span> <a href="http://www.nuevociclo.com.ar/mujeres-que-hacen-valer-la-igualdad-de-genero/#respond" class="comment cactus-info">0</a></div><div class="cactus-last-child"></div></div></div></div></div></div><div class="swiper-slide"><div class="cactus-post-item hentry"><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.nuevociclo.com.ar/el-mejor-destino-turistico-de-argentina-una-sorpresa-para-muchos/" title="El Mejor destino Turístico de Argentina : una sorpresa para muchos"> <img width="253" height="189" src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/nota-3-imagen-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="nota-3-imagen" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/nota-3-imagen-253x189.jpg 253w, http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/nota-3-imagen-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" /><div class="thumb-overlay"></div> </a></div></div><div class="content"><h3 class="h6 cactus-post-title entry-title"> <a href="http://www.nuevociclo.com.ar/el-mejor-destino-turistico-de-argentina-una-sorpresa-para-muchos/" title="El Mejor destino Turístico de Argentina : una sorpresa para muchos">El Mejor destino Turístico de Argentina : una sorpresa para muchos</a></h3><div class="posted-on"> <a href="http://www.nuevociclo.com.ar/el-mejor-destino-turistico-de-argentina-una-sorpresa-para-muchos/" class="cactus-info" rel="bookmark"><time datetime="2017-01-05T10:43:08+00:00" class="entry-date updated">Jueves, enero 5, 2017</time></a>                                                                    <span class="vcard author"> <span class="fn"><a href="http://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a></span> </span> <a href="http://www.nuevociclo.com.ar/mujeres-que-hacen-valer-la-igualdad-de-genero/#respond" class="comment cactus-info">0</a></div><div class="cactus-last-child"></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJE SU COMENTARIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mujeres-que-hacen-valer-la-igualdad-de-genero/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.nuevociclo.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><textarea id="comment" name="comment" aria-required="true" placeholder="Su comentario..."></textarea><input id="author" name="author" type="text" placeholder="Su Nombre *" value="" size="30" aria-required='true'> <input id="email" placeholder="Su Email *" name="email" type="text" value="" size="30" aria-required='true'> <input id="url" placeholder="Su Sitio Web" name="url" type="text" value="" size="30" /><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='10996' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bae0f4bef3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="71"/></p></form></div></div></article></div><div id="scroll_next_marker"><span class="loader hidden"></span></div><div class="content-bottom-sidebar-wrap"><div id="fpw_widget-4" class=" body-widget widget_fpw_widget"><div class="body-widget-inner"></div></div></div></div><div class="col-md-4 cactus-sidebar main-sidebar-col"><div class="sidebar-content-fixed-scroll fixed-now"> <aside id="synved_social_share-2" class=" widget col-md-12 module widget-col widget_synved_social_share"><div class="widget-inner"><div><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Compartir en Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.nuevociclo.com.ar%2Fmujeres-que-hacen-valer-la-igualdad-de-genero%2F&#038;t=%C2%A1Mujeres%20que%20hacen%20valer%20la%20igualdad%20de%20g%C3%A9nero%21&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fwww.nuevociclo.com.ar%2Fmujeres-que-hacen-valer-la-igualdad-de-genero%2F&#038;p&#091;images&#093;&#091;0&#093;=http%3A%2F%2Fwww.nuevociclo.com.ar%2Fwp-content%2Fuploads%2F2017%2F02%2Fmujer-trabajando1.jpg&#038;p&#091;title&#093;=%C2%A1Mujeres%20que%20hacen%20valer%20la%20igualdad%20de%20g%C3%A9nero%21" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:12px;margin-right:12px;"><img alt="Facebook" title="Compartir en Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.nuevociclo.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Compartir en Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.nuevociclo.com.ar%2Fmujeres-que-hacen-valer-la-igualdad-de-genero%2F&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:12px;margin-right:12px;"><img alt="twitter" title="Compartir en Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.nuevociclo.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.nuevociclo.com.ar%2Fmujeres-que-hacen-valer-la-igualdad-de-genero%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:12px;margin-right:12px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.nuevociclo.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin con Pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.nuevociclo.com.ar%2Fmujeres-que-hacen-valer-la-igualdad-de-genero%2F&#038;media=http%3A%2F%2Fwww.nuevociclo.com.ar%2Fwp-content%2Fuploads%2F2017%2F02%2Fmujer-trabajando1.jpg&#038;description=%C2%A1Mujeres%20que%20hacen%20valer%20la%20igualdad%20de%20g%C3%A9nero%21" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:12px;margin-right:12px;"><img alt="pinterest" title="Pin con Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.nuevociclo.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="E-MAIL Nuevo Ciclo" href="mailto:?subject=%C2%A1Mujeres%20que%20hacen%20valer%20la%20igualdad%20de%20g%C3%A9nero%21&#038;body=Hey%20check%20this%20out:%20http%3A%2F%2Fwww.nuevociclo.com.ar%2Fmujeres-que-hacen-valer-la-igualdad-de-genero%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:12px;"><img alt="mail" title="E-MAIL Nuevo Ciclo" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.nuevociclo.com.ar/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a></div></div></aside><aside id="text-2" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">Pronóstico del tiempo en la ciudad de buenos aires</h2><div class="textwidget"><div id="TT_tiCkE1kEEddNCIsAjAzzzDzjzxuAMEIFbY1t1ZC5akjDjzDjj">El tiempo por Tutiempo.net</div> <script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tiCkE1kEEddNCIsAjAzzzDzjzxuAMEIFbY1t1ZC5akjDjzDjj"></script></div></div></aside><aside id="text-17" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">Convocatoria a audiencia pública 11 de abril de 2017 15hs.</h2><div class="textwidget"><br /> <a href="http://www.nuevociclo.com.ar/convocatoria-a-audiencia-publica-11-de-abril-de-2017-15hs/"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/legislatura.jpg"></a></div></div></aside><aside id="simple_facebook_page_feed_widget-2" class=" widget col-md-12 module widget-col widget_simple_facebook_page_feed_widget"><div class="widget-inner"><h2 class="widget-title h6">Facebook NUEVO CICLO</h2><div id="simple-facebook-widget" style="text-align:initial;"><div class="fb-page" data-href="https://www.facebook.com/NUEVO-CICLO-1468517523364927/" data-width="300" data-height="425" data-tabs="timeline, messages" data-hide-cover="0" data-show-facepile="1" data-hide-cta="0" data-small-header="0" data-adapt-container-width="1"></div></div></div></aside><aside id="text-16" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"><div class="textwidget"><br /><br /> <a href="http://www.cultura.gob.ar/verano/"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/336X280_CULTURA-DEL-VERANO-e1487082838241.jpg"></a></div></div></aside><aside id="text-3" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"><div class="textwidget"><br /> <a href="#"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/ASHIRA_WEB_caballitotequiero_300x250_147.jpg"></a></div></div></aside><aside id="text-15" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"><div class="textwidget"><br /> <a href="#"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/banner_300_250.jpg"></a></div></div></aside><aside id="text-14" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"><div class="textwidget"><br /> <a href="#"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/banner_MGDesign_300x250px.png"></a></div></div></aside><aside id="fpw_widget-2" class=" widget col-md-12 module widget-col widget_fpw_widget"><div class="widget-inner"><h2 class="widget-title h6">INTERESANTE!!!</h2> <article class="fpw-clearfix fpw-layout-big"><a href="http://www.nuevociclo.com.ar/sede-comunal-5/" class="fpw-featured-link"><div class="fpw-featured-image"> <img width="400" height="240" src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/12/sede_5_0.jpg" class="attachment-fpw_big size-fpw_big wp-post-image" alt="sede_5_0" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2015/12/sede_5_0.jpg 500w, http://www.nuevociclo.com.ar/wp-content/uploads/2015/12/sede_5_0-300x180.jpg 300w, http://www.nuevociclo.com.ar/wp-content/uploads/2015/12/sede_5_0-390x235.jpg 390w" sizes="(max-width: 400px) 100vw, 400px" /></div><h3 class="fpw-page-title">Sede Comunal 5</h3> </a><div class="fpw-excerpt"> Guía de trámites y actividades para los vecinos El ex Centro de Gestión y Participación, que en la actualidad abarca a los barrios de Boedo y Almagro, está ubicado en Carlos Calvo 3307, entre Sánchez de Loria y Pasaje Oruro. Es una moderna y amigable edificación rodeada de plazas con gradas, asientos múltiples y vegetación. [...]</div></article></div></aside><aside id="black-studio-tinymce-4" class=" widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><div class="textwidget"><p><a href="http://www.nuevociclo.com.ar/audiencia-publica-1342016/" target="_blank" rel="attachment wp-att-8458"><img class="alignnone wp-image-8458 size-medium" src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/legislatura-300x225.jpg" alt="legislatura" width="300" height="225" /></a></p></div></div></aside><aside id="black-studio-tinymce-5" class=" widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><div class="textwidget"><p><a href="http://www.revistasculturales.org/" target="_blank"><img class="alignnone size-medium wp-image-9323" src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/94bfec01-459b-4bdf-a9eb-2d59955474ea-300x161.jpg" alt="94bfec01-459b-4bdf-a9eb-2d59955474ea" width="300" height="161" /></a></p></div></div></aside><aside id="text-5" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"><div class="textwidget"><a href="https://issuu.com/nuevociclo"><img src=" http://www.wodroid.com/wp-content/uploads/2015/11/publi-nc-pdf.jpg " alt="Ad Banner 300 x 250"></a></div></div></aside><aside id="author_avatars-2" class=" widget col-md-12 module widget-col widget_author_avatars"><div class="widget-inner"><h2 class="widget-title h6">Colaboradores / Escritores de Nuevo Ciclo gráfica y web</h2><div class="author-list"><div class="user user-4"><a href="http://www.nuevociclo.com.ar/author/bongiorno/" title=""><span class="avatar" title=""><img alt='Mariano Bongiorno' src='http://www.wodroid.com/wp-content/uploads/2015/11/M.-Bongiorno_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-16"><a href="http://www.nuevociclo.com.ar/author/anibal/" title=""><span class="avatar" title=""><img alt='Aníbal Lomba' src='http://www.wodroid.com/wp-content/uploads/2015/12/Aníbal-Lomba_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-15"><a href="http://www.nuevociclo.com.ar/author/maria/" title=""><span class="avatar" title=""><img alt='María Ines Fernández' src='http://www.wodroid.com/wp-content/uploads/2015/12/María-Fernández_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-1"><a href="http://www.nuevociclo.com.ar/author/nuevo/" title=""><span class="avatar" title=""><img alt='Nuevo Ciclo' src='http://www.wodroid.com/wp-content/uploads/2015/11/Nuevo-Ciclo_avatar-69x69.png' class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-17"><a href="http://www.nuevociclo.com.ar/author/silvia/" title=""><span class="avatar" title=""><img alt='Silvia Martínez' src='http://www.wodroid.com/wp-content/uploads/2015/12/Silvia-Martínez_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-19"><a href="http://www.nuevociclo.com.ar/author/mariav/" title=""><span class="avatar" title=""><img alt='María Victoria Varela' src='http://www.nuevociclo.com.ar/wp-content/uploads/2016/08/María-Victoria-Varela_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-13"><a href="http://www.nuevociclo.com.ar/author/omar/" title=""><span class="avatar" title=""><img alt='Omar Granelli' src='http://www.wodroid.com/wp-content/uploads/2015/12/Omar-Granelli_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-6"><a href="http://www.nuevociclo.com.ar/author/mariela/" title=""><span class="avatar" title=""><img alt='Mariela Méndez' src='http://www.wodroid.com/wp-content/uploads/2015/11/Mariela-Méndez_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-20"><a href="http://www.nuevociclo.com.ar/author/alicia/" title=""><span class="avatar" title=""><img alt='Alicia Rodríguez' src='http://www.wodroid.com/wp-content/uploads/2015/12/Alicia-Rodríguez_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-21"><a href="http://www.nuevociclo.com.ar/author/damas-del-abanico/" title=""><span class="avatar" title=""><img alt='Damas del Abanico' src='http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/Damas-del-Abanico_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-14"><a href="http://www.nuevociclo.com.ar/author/cecilia-stepsis/" title=""><span class="avatar" title=""><img alt='Cecilia Stepsis' src='http://www.nuevociclo.com.ar/wp-content/uploads/2016/01/Cecilia-Stepsis_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-2"><a href="http://www.nuevociclo.com.ar/author/lopa/" title=""><span class="avatar" title=""><img alt='Ricardo Lopa' src='http://www.wodroid.com/wp-content/uploads/2015/11/Ricardo-Lopa_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-5"><a href="http://www.nuevociclo.com.ar/author/nancy/" title=""><span class="avatar" title=""><img alt='Nancy Castellanos' src='http://www.nuevociclo.com.ar/wp-content/uploads/2015/12/Nancy-Castellanos_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-9"><a href="http://www.nuevociclo.com.ar/author/alberto/" title=""><span class="avatar" title=""><img alt='Alberto Di Nardo' src='http://www.wodroid.com/wp-content/uploads/2015/11/Alberto-Di-Nardo_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-3"><a href="http://www.nuevociclo.com.ar/author/bernal/" title=""><span class="avatar" title=""><img alt='Eduardo Bernal' src='http://www.wodroid.com/wp-content/uploads/2015/11/Eduardo-Bernal_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div><div class="user user-18"><a href="http://www.nuevociclo.com.ar/author/mariam/" title=""><span class="avatar" title=""><img alt='María Martínez' src='http://www.wodroid.com/wp-content/uploads/2015/12/María-Martínez_avatar-69x69.jpg' class='avatar avatar-69 photo' height='69' width='69' title="" /></span></a></div></div></div></aside><aside id="text-4" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"><div class="textwidget"><br /><br /> <a href="#"><img src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/NUEVO-CICLO-RESPONSIVE2.jpg" alt="Ad Banner 300 x 250"></a></div></div></aside><aside id="archives-3" class=" widget col-md-12 module widget-col widget_archive"><div class="widget-inner"><h2 class="widget-title h6">Notas Anteriores</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Notas Anteriores</label> <select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Elegir mes</option><option value='http://www.nuevociclo.com.ar/2017/02/'> febrero 2017</option><option value='http://www.nuevociclo.com.ar/2017/01/'> enero 2017</option><option value='http://www.nuevociclo.com.ar/2016/12/'> diciembre 2016</option><option value='http://www.nuevociclo.com.ar/2016/11/'> noviembre 2016</option><option value='http://www.nuevociclo.com.ar/2016/10/'> octubre 2016</option><option value='http://www.nuevociclo.com.ar/2016/09/'> septiembre 2016</option><option value='http://www.nuevociclo.com.ar/2016/08/'> agosto 2016</option><option value='http://www.nuevociclo.com.ar/2016/07/'> julio 2016</option><option value='http://www.nuevociclo.com.ar/2016/06/'> junio 2016</option><option value='http://www.nuevociclo.com.ar/2016/05/'> mayo 2016</option><option value='http://www.nuevociclo.com.ar/2016/04/'> abril 2016</option><option value='http://www.nuevociclo.com.ar/2016/03/'> marzo 2016</option><option value='http://www.nuevociclo.com.ar/2016/02/'> febrero 2016</option><option value='http://www.nuevociclo.com.ar/2016/01/'> enero 2016</option><option value='http://www.nuevociclo.com.ar/2015/12/'> diciembre 2015</option><option value='http://www.nuevociclo.com.ar/2015/11/'> noviembre 2015</option><option value='http://www.nuevociclo.com.ar/2015/10/'> octubre 2015</option><option value='http://www.nuevociclo.com.ar/2015/09/'> septiembre 2015</option><option value='http://www.nuevociclo.com.ar/2015/08/'> agosto 2015</option><option value='http://www.nuevociclo.com.ar/2015/07/'> julio 2015</option><option value='http://www.nuevociclo.com.ar/2015/06/'> junio 2015</option><option value='http://www.nuevociclo.com.ar/2015/05/'> mayo 2015</option><option value='http://www.nuevociclo.com.ar/2015/04/'> abril 2015</option><option value='http://www.nuevociclo.com.ar/2015/03/'> marzo 2015</option><option value='http://www.nuevociclo.com.ar/2015/02/'> febrero 2015</option><option value='http://www.nuevociclo.com.ar/2015/01/'> enero 2015</option><option value='http://www.nuevociclo.com.ar/2014/12/'> diciembre 2014</option><option value='http://www.nuevociclo.com.ar/2014/11/'> noviembre 2014</option><option value='http://www.nuevociclo.com.ar/2014/10/'> octubre 2014</option><option value='http://www.nuevociclo.com.ar/2014/09/'> septiembre 2014</option><option value='http://www.nuevociclo.com.ar/2014/08/'> agosto 2014</option><option value='http://www.nuevociclo.com.ar/2014/07/'> julio 2014</option><option value='http://www.nuevociclo.com.ar/2014/06/'> junio 2014</option><option value='http://www.nuevociclo.com.ar/2014/05/'> mayo 2014</option><option value='http://www.nuevociclo.com.ar/2014/04/'> abril 2014</option><option value='http://www.nuevociclo.com.ar/2012/07/'> julio 2012</option></select></div></aside><aside id="text-12" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6854605150852867" data-ad-slot="3260592004"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></aside><aside id="text-13" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">deportes</h2><div class="textwidget"><iframe src="http://widgets.datafactory.la/es/primeraa/posiciones.html#championship=primeraa&show-descentTable=1&team=19&lang=es&show-positionsTable=1&show-PlayedGames=1&show-Goals=1&show-AgainstGoals=1&show-WinGames=0&show-TieGames=0&show-LostGames=0&show-Diff=0&show-DescentPlayedGames=0&show-DescentPoints=0&show-fixtureTable=1&show-nameDays=1&dateFormat=mmdd&show-goalsTable=1&show-GoalsColumnTeams=1&show-GoalsDetails=1&css-width=300&css-backgroundColor=%23FFFFFF&css-textColor=%23343434&css-desTxtColor=%23BD0926&css-lineColor=%23D1D3D4&css-desEquipoBgColor=%23F1F2F2&css-desEquipoTxtColor=%23BD0926&css-navBgColorSel=%23BD0926&css-navColorSel=%23FFFFFF&css-navBgColor=%236F7072&css-navColor=%23FFFFFF&css-titleFontFamily=%22Exo%22%2C%20sans-serif&css-titlePoints=15&css-titleWeight=1&css-titleItalic=0&css-tabsFontFamily=Arial%2CHelvetica%2Csans-serif&css-tabsPoints=11&css-tabsWeight=0&css-tabsItalic=0&css-mainFontFamily=Arial%2CHelvetica%2Csans-serif&css-mainPoints=11&css-mainWeight=0&css-mainItalic=0&css-height=697&css-tabsColor=%23FFFFFF&css-rowColor=%23BD0926&css-textRowColor=%23FFFFFF&css-borderColor=%23D1D3D4&css-golColor=%23BD0926&css-estadoColor=%23BD0926"  frameborder="0"  width="300"  height="697"  ></iframe></div></div></aside><aside id="black-studio-tinymce-2" class=" widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><div class="textwidget"><p><div class="cactus-scb       " data-total-records="20" data-item-in-page="4" data-style="1" data-ajax-server="http://www.nuevociclo.com.ar/wp-admin/admin-ajax.php" data-json-server="http://www.nuevociclo.com.ar/wp-admin/admin-ajax.php" data-lang-err="Err" data-bg-color="" data-title-color="" data-shortcode="4,latest,DESC,boedo,,0,,1,1,20,1,,1,5,0,1,1,1,1,1,1" data-ids=""><h2 class="cactus-scb-title " >LO ÚLTIMO DE BOEDO</h2> <a class="pre-carousel" href="javascript:;" ><i class="fa fa-angle-left"></i></a> <a class="next-carousel" href="javascript:;"  ><i class="fa fa-angle-right"></i></a><div class="hidden-pre-carousel"></div><div class="hidden-next-carousel"></div><div class="change-page" data-enable-cat-filter="yes"><ul class="category"  style="display:none" ><li class="current-category"> <a href="javascript:;" data-category-id="boedo" class="current-data"></a> <i class="fa fa-angle-down"></i><ul class="ajax-submenu"></ul></li></ul></div><div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'><div class="swiper-wrapper"><div class="swiper-slide"><div class="append-slide-auto" data-page="1"><div class="cactus-listing-wrap"><div class="cactus-listing-config style-1"><div class="cactus-listing-content"><div class="cactus-sub-wrap"><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.nuevociclo.com.ar/boedo-el-barrio-con-mas-reclamos-sobre-luminaria-callejera/" title="Boedo, el barrio con más reclamos sobre luminaria callejera"><div class="adaptive"> <noscript data-src-small="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-1-imagen-750x470.jpg" data-src-medium="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-1-imagen-750x470.jpg" data-src-high="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-1-imagen-390x235.jpg" data-src-x-high="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-1-imagen-750x470.jpg" data-width="390" data-height="235" data-alt="nota 1 imagen"> <img src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-1-imagen-750x470.jpg" alt="" width="750" height="470"> </noscript></div><div class="thumb-overlay"></div> </a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a></div></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.nuevociclo.com.ar/boedo-el-barrio-con-mas-reclamos-sobre-luminaria-callejera/" title="">Boedo, el barrio con más reclamos sobre luminaria callejera</a></h3><div class="posted-on"> <a href="http://www.nuevociclo.com.ar/boedo-el-barrio-con-mas-reclamos-sobre-luminaria-callejera/" class="cactus-info" rel="bookmark"><time datetime="2017-02-23T18:28:17+00:00" class="entry-date updated">Jueves, febrero 23, 2017</time></a>                                                                                                                                                    <a href="http://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a> <a href="http://www.nuevociclo.com.ar/boedo-el-barrio-con-mas-reclamos-sobre-luminaria-callejera/#respond" class="comment cactus-info" >0</a><div class="like cactus-info">0</div><div class="dislike cactus-info">0</div><div class="view cactus-info">14</div></div><div class="excerpt"><p>El Sistema de Atención Ciudadana arrojó resultados respecto a las quejas de los porteños de diferentes barrios de la Ciudad. La Ciudad se encuentra dividida en 48 barrios los cuales presentan características típicas también a la hora de reclamar o denunciar. Las denuncias más comunes fueron que involucraron programas del Gobierno o trasportes sean estos [&hellip;]</p></div><div class="cactus-readmore"> <a href="http://www.nuevociclo.com.ar/boedo-el-barrio-con-mas-reclamos-sobre-luminaria-callejera/">Leer más</a></div><div class="cactus-last-child"></div></div></div></div></div><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.nuevociclo.com.ar/cortes-programados-por-carnaval-en-boedo/" title="Cortes programados por carnaval en Boedo"><div class="adaptive"> <noscript data-src-small="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/boedo-188x144.gif" data-src-medium="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/boedo-188x144.gif" data-src-high="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/boedo-94x72.gif" data-src-x-high="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/boedo-188x144.gif" data-width="94" data-height="72" data-alt="boedo"> <img src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/boedo-188x144.gif" alt="" width="188" height="144"> </noscript></div><div class="thumb-overlay"></div> </a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a></div></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.nuevociclo.com.ar/cortes-programados-por-carnaval-en-boedo/" title="">Cortes programados por carnaval en Boedo</a></h3><div class="posted-on"> <a href="http://www.nuevociclo.com.ar/cortes-programados-por-carnaval-en-boedo/" class="cactus-info" rel="bookmark"><time datetime="2017-02-03T17:56:28+00:00" class="entry-date updated">Viernes, febrero 3, 2017</time></a>                                                                                                                                                    <a href="http://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a> <a href="http://www.nuevociclo.com.ar/cortes-programados-por-carnaval-en-boedo/#respond" class="comment cactus-info" >0</a><div class="like cactus-info">+2</div><div class="dislike cactus-info">0</div><div class="view cactus-info">139</div></div><div class="cactus-last-child"></div></div></div></div></div><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.nuevociclo.com.ar/efemerides-del-mes-de-enero/" title="EFEMERIDES DEL MES DE ENERO"><div class="adaptive"> <noscript data-src-small="http://www.nuevociclo.com.ar/wp-content/uploads/2017/01/240_F_115648682_BVWIBTGA9hSUulYXSvPonPKdUtCvjY8l-188x144.jpg" data-src-medium="http://www.nuevociclo.com.ar/wp-content/uploads/2017/01/240_F_115648682_BVWIBTGA9hSUulYXSvPonPKdUtCvjY8l-188x144.jpg" data-src-high="http://www.nuevociclo.com.ar/wp-content/uploads/2017/01/240_F_115648682_BVWIBTGA9hSUulYXSvPonPKdUtCvjY8l-94x72.jpg" data-src-x-high="http://www.nuevociclo.com.ar/wp-content/uploads/2017/01/240_F_115648682_BVWIBTGA9hSUulYXSvPonPKdUtCvjY8l-188x144.jpg" data-width="94" data-height="72" data-alt="240_f_115648682_bvwibtga9hsuulyxsvponpkdutcvjy8l"> <img src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/01/240_F_115648682_BVWIBTGA9hSUulYXSvPonPKdUtCvjY8l-188x144.jpg" alt="" width="188" height="144"> </noscript></div><div class="thumb-overlay"></div> </a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a></div></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.nuevociclo.com.ar/efemerides-del-mes-de-enero/" title="">EFEMERIDES DEL MES DE ENERO</a></h3><div class="posted-on"> <a href="http://www.nuevociclo.com.ar/efemerides-del-mes-de-enero/" class="cactus-info" rel="bookmark"><time datetime="2017-01-04T10:09:08+00:00" class="entry-date updated">Miércoles, enero 4, 2017</time></a>                                                                                                                                                    <a href="http://www.nuevociclo.com.ar/author/alicia/" class="author cactus-info">Alicia Rodríguez</a><div class="like cactus-info">0</div><div class="dislike cactus-info">0</div><div class="view cactus-info">425</div></div><div class="cactus-last-child"></div></div></div></div></div><div class="cactus-post-item hentry "><div class="entry-content"><div class="primary-post-content"><div class="picture"><div class="picture-content"> <a href="http://www.nuevociclo.com.ar/grafitis-el-trabajo-detras-de-escena-en-la-gran-ciudad/" title="Grafitis, el trabajo detrás de escena en la gran Ciudad"><div class="adaptive"> <noscript data-src-small="http://www.nuevociclo.com.ar/wp-content/uploads/2016/12/nota-4-imagen-188x144.jpg" data-src-medium="http://www.nuevociclo.com.ar/wp-content/uploads/2016/12/nota-4-imagen-188x144.jpg" data-src-high="http://www.nuevociclo.com.ar/wp-content/uploads/2016/12/nota-4-imagen-94x72.jpg" data-src-x-high="http://www.nuevociclo.com.ar/wp-content/uploads/2016/12/nota-4-imagen-188x144.jpg" data-width="94" data-height="72" data-alt="nota-4-imagen"> <img src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/12/nota-4-imagen-188x144.jpg" alt="" width="188" height="144"> </noscript></div><div class="thumb-overlay"></div> </a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a></div></div></div><div class="content"><h3 class="h4 cactus-post-title entry-title"><a href="http://www.nuevociclo.com.ar/grafitis-el-trabajo-detras-de-escena-en-la-gran-ciudad/" title="">Grafitis, el trabajo detrás de escena en la gran Ciudad</a></h3><div class="posted-on"> <a href="http://www.nuevociclo.com.ar/grafitis-el-trabajo-detras-de-escena-en-la-gran-ciudad/" class="cactus-info" rel="bookmark"><time datetime="2016-12-11T20:04:11+00:00" class="entry-date updated">Domingo, diciembre 11, 2016</time></a>                                                                                                                                                    <a href="http://www.nuevociclo.com.ar/author/nuevo/" class="author cactus-info">Nuevo Ciclo</a><div class="like cactus-info">0</div><div class="dislike cactus-info">0</div><div class="view cactus-info">265</div></div><div class="cactus-last-child"></div></div></div></div></div></div></div></div></div></div></div></div></div></div></p></div></div></aside><aside id="black-studio-tinymce-3" class=" widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">SALUD</h2><div class="textwidget"><p><div class="cactus-slider-sync"  data-autoplay="1"><div class="horizontal-align"><div class="cactus-silder-sync-content"><div class="swiper-wrapper"><div class="swiper-slide"><div class="sync-img-content"> <a href="http://www.nuevociclo.com.ar/vegetarianos-esa-tribu-inentendible/" title="Vegetarianos, esa tribu inentendible"> <img width="750" height="500" src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/NOTA-2-IMAGEN.jpg" class="attachment-thumb_799x519 size-thumb_799x519" alt="NOTA 2 IMAGEN" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/NOTA-2-IMAGEN.jpg 750w, http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/NOTA-2-IMAGEN-300x200.jpg 300w, http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/NOTA-2-IMAGEN-566x377.jpg 566w, http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/NOTA-2-IMAGEN-390x260.jpg 390w, http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/NOTA-2-IMAGEN-103x68.jpg 103w, http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/NOTA-2-IMAGEN-400x267.jpg 400w" sizes="(max-width: 750px) 100vw, 750px" /><div class="thumb-gradient"></div><div class="thumb-overlay"></div> </a><div class="primary-content"><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/salud/" title="View all posts in SALUD">SALUD</a></div><h4> <a href="http://www.nuevociclo.com.ar/vegetarianos-esa-tribu-inentendible/" title="Vegetarianos, esa tribu inentendible">Vegetarianos, esa tribu inentendible</a></h4></div></div></div><div class="swiper-slide"><div class="sync-img-content"> <a href="http://www.nuevociclo.com.ar/los-argentinos-y-el-mate/" title="Los argentinos y el mate"> <img width="750" height="422" src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/10/mate-2.jpg" class="attachment-thumb_799x519 size-thumb_799x519" alt="mate-2" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2016/10/mate-2.jpg 750w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/10/mate-2-300x169.jpg 300w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/10/mate-2-400x225.jpg 400w" sizes="(max-width: 750px) 100vw, 750px" /><div class="thumb-gradient"></div><div class="thumb-overlay"></div> </a><div class="primary-content"><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/salud/" title="View all posts in SALUD">SALUD</a></div><h4> <a href="http://www.nuevociclo.com.ar/los-argentinos-y-el-mate/" title="Los argentinos y el mate">Los argentinos y el mate</a></h4></div></div></div><div class="swiper-slide"><div class="sync-img-content"> <a href="http://www.nuevociclo.com.ar/juntos-le-ganamos-al-mosquito-aedes-aegypti/" title="Juntos le ganamos al mosquito &#8220;Aedes Aegypti&#8221;"> <img width="750" height="504" src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/12/dengue1.jpg" class="attachment-thumb_799x519 size-thumb_799x519" alt="dengue1" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2016/12/dengue1.jpg 750w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/12/dengue1-300x202.jpg 300w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/12/dengue1-103x68.jpg 103w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/12/dengue1-400x269.jpg 400w" sizes="(max-width: 750px) 100vw, 750px" /><div class="thumb-gradient"></div><div class="thumb-overlay"></div> </a><div class="primary-content"><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/salud/" title="View all posts in SALUD">SALUD</a></div><h4> <a href="http://www.nuevociclo.com.ar/juntos-le-ganamos-al-mosquito-aedes-aegypti/" title="Juntos le ganamos al mosquito &#8220;Aedes Aegypti&#8221;">Juntos le ganamos al mosquito &#8220;Aedes Aegypti&#8221;</a></h4></div></div></div><div class="swiper-slide"><div class="sync-img-content"> <a href="http://www.nuevociclo.com.ar/la-lucha-de-alan/" title="La lucha de Alan"> <img width="750" height="460" src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/Alan_rodriguez.jpg" class="attachment-thumb_799x519 size-thumb_799x519" alt="alan_rodriguez" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/Alan_rodriguez.jpg 750w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/Alan_rodriguez-300x184.jpg 300w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/Alan_rodriguez-540x330.jpg 540w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/Alan_rodriguez-270x165.jpg 270w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/Alan_rodriguez-400x245.jpg 400w" sizes="(max-width: 750px) 100vw, 750px" /><div class="thumb-gradient"></div><div class="thumb-overlay"></div> </a><div class="primary-content"><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/salud/" title="View all posts in SALUD">SALUD</a></div><h4> <a href="http://www.nuevociclo.com.ar/la-lucha-de-alan/" title="La lucha de Alan">La lucha de Alan</a></h4></div></div></div><div class="swiper-slide"><div class="sync-img-content"> <a href="http://www.nuevociclo.com.ar/psoriasis/" title="Psoriasis"> <img width="750" height="467" src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/psoriasis.jpg" class="attachment-thumb_799x519 size-thumb_799x519" alt="psoriasis" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/psoriasis.jpg 750w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/psoriasis-300x187.jpg 300w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/psoriasis-400x249.jpg 400w" sizes="(max-width: 750px) 100vw, 750px" /><div class="thumb-gradient"></div><div class="thumb-overlay"></div> </a><div class="primary-content"><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/salud/" title="View all posts in SALUD">SALUD</a></div><h4> <a href="http://www.nuevociclo.com.ar/psoriasis/" title="Psoriasis">Psoriasis</a></h4></div></div></div><div class="swiper-slide"><div class="sync-img-content"> <a href="http://www.nuevociclo.com.ar/el-te-busca-ganar-terreno-en-un-universo-netamente-cafetero/" title="El té busca ganar terreno en un universo netamente cafetero"> <img width="615" height="410" src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/nota-4-imagen.jpg" class="attachment-thumb_799x519 size-thumb_799x519" alt="nota-4-imagen" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/nota-4-imagen.jpg 615w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/nota-4-imagen-300x200.jpg 300w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/nota-4-imagen-566x377.jpg 566w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/nota-4-imagen-390x260.jpg 390w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/nota-4-imagen-103x68.jpg 103w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/nota-4-imagen-400x267.jpg 400w" sizes="(max-width: 615px) 100vw, 615px" /><div class="thumb-gradient"></div><div class="thumb-overlay"></div> </a><div class="primary-content"><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/salud/" title="View all posts in SALUD">SALUD</a></div><h4> <a href="http://www.nuevociclo.com.ar/el-te-busca-ganar-terreno-en-un-universo-netamente-cafetero/" title="El té busca ganar terreno en un universo netamente cafetero">El té busca ganar terreno en un universo netamente cafetero</a></h4></div></div></div><div class="swiper-slide"><div class="sync-img-content"> <a href="http://www.nuevociclo.com.ar/octubre-rosa/" title="&#8220;Octubre Rosa&#8221;"> <img width="600" height="400" src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Rosa.jpg" class="attachment-thumb_799x519 size-thumb_799x519" alt="rosa" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Rosa.jpg 600w, http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Rosa-300x200.jpg 300w, http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Rosa-566x377.jpg 566w, http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Rosa-390x260.jpg 390w, http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Rosa-103x68.jpg 103w, http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Rosa-400x267.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" /><div class="thumb-gradient"></div><div class="thumb-overlay"></div> </a><div class="primary-content"><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/salud/" title="View all posts in SALUD">SALUD</a></div><h4> <a href="http://www.nuevociclo.com.ar/octubre-rosa/" title="&#8220;Octubre Rosa&#8221;">&#8220;Octubre Rosa&#8221;</a></h4></div></div></div><div class="swiper-slide"><div class="sync-img-content"> <a href="http://www.nuevociclo.com.ar/exclusivo-para-celiacos/" title="Exclusivo para Celíacos"> <img width="750" height="422" src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/celiaco-3-1200x675.jpg" class="attachment-thumb_799x519 size-thumb_799x519" alt="celiaco-3-1200x675" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/celiaco-3-1200x675.jpg 750w, http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/celiaco-3-1200x675-300x169.jpg 300w, http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/celiaco-3-1200x675-400x225.jpg 400w" sizes="(max-width: 750px) 100vw, 750px" /><div class="thumb-gradient"></div><div class="thumb-overlay"></div> </a><div class="primary-content"><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/salud/" title="View all posts in SALUD">SALUD</a></div><h4> <a href="http://www.nuevociclo.com.ar/exclusivo-para-celiacos/" title="Exclusivo para Celíacos">Exclusivo para Celíacos</a></h4></div></div></div><div class="swiper-slide"><div class="sync-img-content"> <a href="http://www.nuevociclo.com.ar/estadisticas-alarmantes-indican-consecuencias-del-abuso-de-dulces/" title="Estadísticas alarmantes indican consecuencias del abuso de dulces"> <img width="750" height="500" src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/10/img_0774.jpg" class="attachment-thumb_799x519 size-thumb_799x519" alt="img_0774" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2016/10/img_0774.jpg 750w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/10/img_0774-300x200.jpg 300w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/10/img_0774-566x377.jpg 566w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/10/img_0774-390x260.jpg 390w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/10/img_0774-103x68.jpg 103w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/10/img_0774-400x267.jpg 400w" sizes="(max-width: 750px) 100vw, 750px" /><div class="thumb-gradient"></div><div class="thumb-overlay"></div> </a><div class="primary-content"><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/salud/" title="View all posts in SALUD">SALUD</a></div><h4> <a href="http://www.nuevociclo.com.ar/estadisticas-alarmantes-indican-consecuencias-del-abuso-de-dulces/" title="Estadísticas alarmantes indican consecuencias del abuso de dulces">Estadísticas alarmantes indican consecuencias del abuso de dulces</a></h4></div></div></div><div class="swiper-slide"><div class="sync-img-content"> <a href="http://www.nuevociclo.com.ar/el-mate/" title="El Mate"> <img width="750" height="422" src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/10/mate-2.jpg" class="attachment-thumb_799x519 size-thumb_799x519" alt="mate-2" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2016/10/mate-2.jpg 750w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/10/mate-2-300x169.jpg 300w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/10/mate-2-400x225.jpg 400w" sizes="(max-width: 750px) 100vw, 750px" /><div class="thumb-gradient"></div><div class="thumb-overlay"></div> </a><div class="primary-content"><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/interes-general/" title="View all posts in INTERES GENERAL">INTERES GENERAL</a></div><h4> <a href="http://www.nuevociclo.com.ar/el-mate/" title="El Mate">El Mate</a></h4></div></div></div></div> <a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a> <a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a></div></div><div class="vertical-align"><div class="cactus-silder-sync-listing"><div class="swiper-wrapper"><div class="swiper-slide active"><div class="sync-img-content"><div> <img width="220" height="220" src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/NOTA-2-IMAGEN-220x220.jpg" class="attachment-thumb_220x220 size-thumb_220x220" alt="NOTA 2 IMAGEN" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/NOTA-2-IMAGEN-220x220.jpg 220w, http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/NOTA-2-IMAGEN-150x150.jpg 150w, http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/NOTA-2-IMAGEN-40x40.jpg 40w, http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/NOTA-2-IMAGEN-120x120.jpg 120w, http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/NOTA-2-IMAGEN-200x200.jpg 200w" sizes="(max-width: 220px) 100vw, 220px" /><div class="thumb-overlay"></div><div class="hr-active"></div></div></div></div><div class="swiper-slide "><div class="sync-img-content"><div> <img width="220" height="220" src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/10/mate-2-220x220.jpg" class="attachment-thumb_220x220 size-thumb_220x220" alt="mate-2" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2016/10/mate-2-220x220.jpg 220w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/10/mate-2-150x150.jpg 150w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/10/mate-2-40x40.jpg 40w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/10/mate-2-120x120.jpg 120w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/10/mate-2-200x200.jpg 200w" sizes="(max-width: 220px) 100vw, 220px" /><div class="thumb-overlay"></div><div class="hr-active"></div></div></div></div><div class="swiper-slide "><div class="sync-img-content"><div> <img width="220" height="220" src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/12/dengue1-220x220.jpg" class="attachment-thumb_220x220 size-thumb_220x220" alt="dengue1" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2016/12/dengue1-220x220.jpg 220w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/12/dengue1-150x150.jpg 150w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/12/dengue1-40x40.jpg 40w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/12/dengue1-120x120.jpg 120w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/12/dengue1-200x200.jpg 200w" sizes="(max-width: 220px) 100vw, 220px" /><div class="thumb-overlay"></div><div class="hr-active"></div></div></div></div><div class="swiper-slide "><div class="sync-img-content"><div> <img width="220" height="220" src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/Alan_rodriguez-220x220.jpg" class="attachment-thumb_220x220 size-thumb_220x220" alt="alan_rodriguez" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/Alan_rodriguez-220x220.jpg 220w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/Alan_rodriguez-150x150.jpg 150w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/Alan_rodriguez-40x40.jpg 40w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/Alan_rodriguez-120x120.jpg 120w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/Alan_rodriguez-200x200.jpg 200w" sizes="(max-width: 220px) 100vw, 220px" /><div class="thumb-overlay"></div><div class="hr-active"></div></div></div></div><div class="swiper-slide "><div class="sync-img-content"><div> <img width="220" height="220" src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/psoriasis-220x220.jpg" class="attachment-thumb_220x220 size-thumb_220x220" alt="psoriasis" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/psoriasis-220x220.jpg 220w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/psoriasis-150x150.jpg 150w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/psoriasis-40x40.jpg 40w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/psoriasis-120x120.jpg 120w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/psoriasis-200x200.jpg 200w" sizes="(max-width: 220px) 100vw, 220px" /><div class="thumb-overlay"></div><div class="hr-active"></div></div></div></div><div class="swiper-slide "><div class="sync-img-content"><div> <img width="220" height="220" src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/nota-4-imagen-220x220.jpg" class="attachment-thumb_220x220 size-thumb_220x220" alt="nota-4-imagen" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/nota-4-imagen-220x220.jpg 220w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/nota-4-imagen-150x150.jpg 150w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/nota-4-imagen-40x40.jpg 40w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/nota-4-imagen-120x120.jpg 120w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/11/nota-4-imagen-200x200.jpg 200w" sizes="(max-width: 220px) 100vw, 220px" /><div class="thumb-overlay"></div><div class="hr-active"></div></div></div></div><div class="swiper-slide "><div class="sync-img-content"><div> <img width="220" height="220" src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Rosa-220x220.jpg" class="attachment-thumb_220x220 size-thumb_220x220" alt="rosa" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Rosa-220x220.jpg 220w, http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Rosa-150x150.jpg 150w, http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Rosa-40x40.jpg 40w, http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Rosa-120x120.jpg 120w, http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Rosa-200x200.jpg 200w" sizes="(max-width: 220px) 100vw, 220px" /><div class="thumb-overlay"></div><div class="hr-active"></div></div></div></div><div class="swiper-slide "><div class="sync-img-content"><div> <img width="220" height="220" src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/celiaco-3-1200x675-220x220.jpg" class="attachment-thumb_220x220 size-thumb_220x220" alt="celiaco-3-1200x675" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/celiaco-3-1200x675-220x220.jpg 220w, http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/celiaco-3-1200x675-150x150.jpg 150w, http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/celiaco-3-1200x675-40x40.jpg 40w, http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/celiaco-3-1200x675-120x120.jpg 120w, http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/celiaco-3-1200x675-200x200.jpg 200w" sizes="(max-width: 220px) 100vw, 220px" /><div class="thumb-overlay"></div><div class="hr-active"></div></div></div></div><div class="swiper-slide "><div class="sync-img-content"><div> <img width="220" height="220" src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/10/img_0774-220x220.jpg" class="attachment-thumb_220x220 size-thumb_220x220" alt="img_0774" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2016/10/img_0774-220x220.jpg 220w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/10/img_0774-150x150.jpg 150w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/10/img_0774-40x40.jpg 40w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/10/img_0774-120x120.jpg 120w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/10/img_0774-200x200.jpg 200w" sizes="(max-width: 220px) 100vw, 220px" /><div class="thumb-overlay"></div><div class="hr-active"></div></div></div></div><div class="swiper-slide "><div class="sync-img-content"><div> <img width="220" height="220" src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/10/mate-2-220x220.jpg" class="attachment-thumb_220x220 size-thumb_220x220" alt="mate-2" srcset="http://www.nuevociclo.com.ar/wp-content/uploads/2016/10/mate-2-220x220.jpg 220w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/10/mate-2-150x150.jpg 150w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/10/mate-2-40x40.jpg 40w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/10/mate-2-120x120.jpg 120w, http://www.nuevociclo.com.ar/wp-content/uploads/2016/10/mate-2-200x200.jpg 200w" sizes="(max-width: 220px) 100vw, 220px" /><div class="thumb-overlay"></div><div class="hr-active"></div></div></div></div></div></div></div></div></p></div></div></aside><aside id="popular_posts_id-2" class=" widget col-md-12 module widget-col popular_posts"><div class="widget-inner"><h2 class="widget-title h6">ÚLTIMAS NOTICIAS</h2><div class="cactus-widget-posts "><div class="cactus-widget-posts-item"><div class="widget-picture"><div class="widget-picture-content"><a title="Boedo, el barrio con más reclamos sobre luminaria callejera" href="http://www.nuevociclo.com.ar/boedo-el-barrio-con-mas-reclamos-sobre-luminaria-callejera/"><div class="adaptive"> <noscript data-src-small="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-1-imagen-188x144.jpg" data-src-medium="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-1-imagen-188x144.jpg" data-src-high="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-1-imagen-94x72.jpg" data-src-x-high="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-1-imagen-188x144.jpg" data-width="94" data-height="72" data-alt="nota 1 imagen"> <img src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-1-imagen-188x144.jpg" alt="" width="188" height="144"> </noscript></div><div class="thumb-overlay"></div> </a></div></div><div class="cactus-widget-posts-content"><h3 class="h6 widget-posts-title"> <a href="http://www.nuevociclo.com.ar/boedo-el-barrio-con-mas-reclamos-sobre-luminaria-callejera/" title="Boedo, el barrio con más reclamos sobre luminaria callejera">Boedo, el barrio con más reclamos sobre luminaria callejera</a></h3><div class="posted-on"> <a href="http://www.nuevociclo.com.ar/boedo-el-barrio-con-mas-reclamos-sobre-luminaria-callejera/" class="cactus-info" rel="bookmark"><time datetime="2017-02-23T18:28:17+00:00" class="entry-date updated">Jueves, febrero 23, 2017</time></a><div class="comment cactus-info">0</div></div></div></div><div class="cactus-widget-posts-item"><div class="widget-picture"><div class="widget-picture-content"><a title="¡Mujeres que hacen valer la igualdad de género!" href="http://www.nuevociclo.com.ar/mujeres-que-hacen-valer-la-igualdad-de-genero/"><div class="adaptive"> <noscript data-src-small="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/mujer-trabajando1-188x144.jpg" data-src-medium="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/mujer-trabajando1-188x144.jpg" data-src-high="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/mujer-trabajando1-94x72.jpg" data-src-x-high="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/mujer-trabajando1-188x144.jpg" data-width="94" data-height="72" data-alt="mujer-trabajando1"> <img src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/mujer-trabajando1-188x144.jpg" alt="" width="188" height="144"> </noscript></div><div class="thumb-overlay"></div> </a></div></div><div class="cactus-widget-posts-content"><h3 class="h6 widget-posts-title"> <a href="http://www.nuevociclo.com.ar/mujeres-que-hacen-valer-la-igualdad-de-genero/" title="¡Mujeres que hacen valer la igualdad de género!">¡Mujeres que hacen valer la igualdad de género!</a></h3><div class="posted-on"> <a href="http://www.nuevociclo.com.ar/mujeres-que-hacen-valer-la-igualdad-de-genero/" class="cactus-info" rel="bookmark"><time datetime="2017-02-23T18:25:55+00:00" class="entry-date updated">Jueves, febrero 23, 2017</time></a><div class="comment cactus-info">0</div></div></div></div><div class="cactus-widget-posts-item"><div class="widget-picture"><div class="widget-picture-content"><a title="Villa Urquiza, el barrio que renueva su arquitectura" href="http://www.nuevociclo.com.ar/villa-urquiza-el-barrio-que-renueva-su-arquitectura/"><div class="adaptive"> <noscript data-src-small="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/urquizaplaza-188x144.jpg" data-src-medium="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/urquizaplaza-188x144.jpg" data-src-high="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/urquizaplaza-94x72.jpg" data-src-x-high="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/urquizaplaza-188x144.jpg" data-width="94" data-height="72" data-alt="urquizaplaza"> <img src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/urquizaplaza-188x144.jpg" alt="" width="188" height="144"> </noscript></div><div class="thumb-overlay"></div> </a></div></div><div class="cactus-widget-posts-content"><h3 class="h6 widget-posts-title"> <a href="http://www.nuevociclo.com.ar/villa-urquiza-el-barrio-que-renueva-su-arquitectura/" title="Villa Urquiza, el barrio que renueva su arquitectura">Villa Urquiza, el barrio que renueva su arquitectura</a></h3><div class="posted-on"> <a href="http://www.nuevociclo.com.ar/villa-urquiza-el-barrio-que-renueva-su-arquitectura/" class="cactus-info" rel="bookmark"><time datetime="2017-02-23T18:22:27+00:00" class="entry-date updated">Jueves, febrero 23, 2017</time></a><div class="comment cactus-info">0</div></div></div></div><div class="cactus-widget-posts-item"><div class="widget-picture"><div class="widget-picture-content"><a title="Ahora ya existen los sommmelier de mate!" href="http://www.nuevociclo.com.ar/ahora-ya-existen-los-sommmelier-de-mate/"><div class="adaptive"> <noscript data-src-small="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-5-imagen-188x144.jpg" data-src-medium="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-5-imagen-188x144.jpg" data-src-high="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-5-imagen-94x72.jpg" data-src-x-high="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-5-imagen-188x144.jpg" data-width="94" data-height="72" data-alt="nota 5 imagen"> <img src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-5-imagen-188x144.jpg" alt="" width="188" height="144"> </noscript></div><div class="thumb-overlay"></div> </a></div></div><div class="cactus-widget-posts-content"><h3 class="h6 widget-posts-title"> <a href="http://www.nuevociclo.com.ar/ahora-ya-existen-los-sommmelier-de-mate/" title="Ahora ya existen los sommmelier de mate!">Ahora ya existen los sommmelier de mate!</a></h3><div class="posted-on"> <a href="http://www.nuevociclo.com.ar/ahora-ya-existen-los-sommmelier-de-mate/" class="cactus-info" rel="bookmark"><time datetime="2017-02-23T18:02:41+00:00" class="entry-date updated">Jueves, febrero 23, 2017</time></a><div class="comment cactus-info">0</div></div></div></div><div class="cactus-widget-posts-item"><div class="widget-picture"><div class="widget-picture-content"><a title="La comida gourmet amenaza con desplazar a los bodegones" href="http://www.nuevociclo.com.ar/la-comida-gourmet-amenaza-con-desplazar-a-los-bodegones/"><div class="adaptive"> <noscript data-src-small="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-2-imagen-188x144.jpg" data-src-medium="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-2-imagen-188x144.jpg" data-src-high="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-2-imagen-94x72.jpg" data-src-x-high="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-2-imagen-188x144.jpg" data-width="94" data-height="72" data-alt="nota 2 imagen"> <img src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-2-imagen-188x144.jpg" alt="" width="188" height="144"> </noscript></div><div class="thumb-overlay"></div> </a></div></div><div class="cactus-widget-posts-content"><h3 class="h6 widget-posts-title"> <a href="http://www.nuevociclo.com.ar/la-comida-gourmet-amenaza-con-desplazar-a-los-bodegones/" title="La comida gourmet amenaza con desplazar a los bodegones">La comida gourmet amenaza con desplazar a los bodegones</a></h3><div class="posted-on"> <a href="http://www.nuevociclo.com.ar/la-comida-gourmet-amenaza-con-desplazar-a-los-bodegones/" class="cactus-info" rel="bookmark"><time datetime="2017-02-23T17:58:03+00:00" class="entry-date updated">Jueves, febrero 23, 2017</time></a><div class="comment cactus-info">0</div></div></div></div><div class="cactus-widget-posts-item"><div class="widget-picture"><div class="widget-picture-content"><a title="Convocatoria a audiencia pública 11 de abril de 2017 15hs." href="http://www.nuevociclo.com.ar/convocatoria-a-audiencia-publica-11-de-abril-de-2017-15hs/"><div class="adaptive"> <noscript data-src-small="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/legislatura-188x144.jpg" data-src-medium="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/legislatura-188x144.jpg" data-src-high="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/legislatura-94x72.jpg" data-src-x-high="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/legislatura-188x144.jpg" data-width="94" data-height="72" data-alt="legislatura"> <img src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/legislatura-188x144.jpg" alt="" width="188" height="144"> </noscript></div><div class="thumb-overlay"></div> </a></div></div><div class="cactus-widget-posts-content"><h3 class="h6 widget-posts-title"> <a href="http://www.nuevociclo.com.ar/convocatoria-a-audiencia-publica-11-de-abril-de-2017-15hs/" title="Convocatoria a audiencia pública 11 de abril de 2017 15hs.">Convocatoria a audiencia pública 11 de abril de 2017 15hs.</a></h3><div class="posted-on"> <a href="http://www.nuevociclo.com.ar/convocatoria-a-audiencia-publica-11-de-abril-de-2017-15hs/" class="cactus-info" rel="bookmark"><time datetime="2017-02-21T17:24:46+00:00" class="entry-date updated">Martes, febrero 21, 2017</time></a><div class="comment cactus-info">0</div></div></div></div><div class="cactus-widget-posts-item"><div class="widget-picture"><div class="widget-picture-content"><a title="La Gloriosa de Boedo satirizará las decisiones políticas" href="http://www.nuevociclo.com.ar/la-gloriosa-de-boedo-satirizara-las-decisiones-politicas/"><div class="adaptive"> <noscript data-src-small="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/gloriosa-188x144.jpg" data-src-medium="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/gloriosa-188x144.jpg" data-src-high="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/gloriosa-94x72.jpg" data-src-x-high="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/gloriosa-188x144.jpg" data-width="94" data-height="72" data-alt="gloriosa"> <img src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/gloriosa-188x144.jpg" alt="" width="188" height="144"> </noscript></div><div class="thumb-overlay"></div> </a></div></div><div class="cactus-widget-posts-content"><h3 class="h6 widget-posts-title"> <a href="http://www.nuevociclo.com.ar/la-gloriosa-de-boedo-satirizara-las-decisiones-politicas/" title="La Gloriosa de Boedo satirizará las decisiones políticas">La Gloriosa de Boedo satirizará las decisiones políticas</a></h3><div class="posted-on"> <a href="http://www.nuevociclo.com.ar/la-gloriosa-de-boedo-satirizara-las-decisiones-politicas/" class="cactus-info" rel="bookmark"><time datetime="2017-02-18T15:25:06+00:00" class="entry-date updated">Sábado, febrero 18, 2017</time></a><div class="comment cactus-info">0</div></div></div></div></div></div></aside><aside id="popular_posts_id-3" class=" widget col-md-12 module widget-col popular_posts"><div class="widget-inner"><h2 class="widget-title h6">REPORTAJES MÁS DESTACADOS</h2><div class="cactus-widget-posts style-2"><div class="cactus-widget-posts-item"><div class="widget-picture"><div class="widget-picture-content"><a title="Alma de Bandoneón" href="http://www.nuevociclo.com.ar/alma-de-bandoneon/"><img width="396" height="325" src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/09/Co-2-396x325.jpg" class="attachment-thumb_396x325 size-thumb_396x325" alt="co-2" /><div class="thumb-overlay"></div> </a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a></div></div></div><div class="cactus-widget-posts-content"><h3 class="h6 widget-posts-title"> <a href="http://www.nuevociclo.com.ar/alma-de-bandoneon/" title="Alma de Bandoneón">Alma de Bandoneón</a></h3><div class="posted-on"> <a href="http://www.nuevociclo.com.ar/alma-de-bandoneon/" class="cactus-info" rel="bookmark"><time datetime="2016-09-13T08:35:43+00:00" class="entry-date updated">Martes, septiembre 13, 2016</time></a></div></div></div><div class="cactus-widget-posts-item"><div class="widget-picture"><div class="widget-picture-content"><a title="Oscar Laudren, nuevo presidente del Rotary Club de Boedo-San Cristóbal" href="http://www.nuevociclo.com.ar/oscar-laudren-nuevo-presidente-del-rotary-club-de-boedo-san-cristobal/"><img width="396" height="325" src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Oscar-Laudren-396x325.jpg" class="attachment-thumb_396x325 size-thumb_396x325" alt="Oscar Laudren" /><div class="thumb-overlay"></div> </a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a></div></div></div><div class="cactus-widget-posts-content"><h3 class="h6 widget-posts-title"> <a href="http://www.nuevociclo.com.ar/oscar-laudren-nuevo-presidente-del-rotary-club-de-boedo-san-cristobal/" title="Oscar Laudren, nuevo presidente del Rotary Club de Boedo-San Cristóbal">Oscar Laudren, nuevo presidente del Rotary Club de Boedo-San Cristóbal</a></h3><div class="posted-on"> <a href="http://www.nuevociclo.com.ar/oscar-laudren-nuevo-presidente-del-rotary-club-de-boedo-san-cristobal/" class="cactus-info" rel="bookmark"><time datetime="2016-07-25T12:48:28+00:00" class="entry-date updated">Lunes, julio 25, 2016</time></a></div></div></div><div class="cactus-widget-posts-item"><div class="widget-picture"><div class="widget-picture-content"><a title="Roberto Zatelli / Gran Mestre de la Cofradía de la Orden del Lengue" href="http://www.nuevociclo.com.ar/roberto-zatelli-gran-mestre-de-la-cofradia-de-la-orden-del-lengue/"><img width="396" height="325" src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/LENGUE-2011-004-396x325.jpg" class="attachment-thumb_396x325 size-thumb_396x325" alt="LENGUE 2011 004" /><div class="thumb-overlay"></div> </a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a></div></div></div><div class="cactus-widget-posts-content"><h3 class="h6 widget-posts-title"> <a href="http://www.nuevociclo.com.ar/roberto-zatelli-gran-mestre-de-la-cofradia-de-la-orden-del-lengue/" title="Roberto Zatelli / Gran Mestre de la Cofradía de la Orden del Lengue">Roberto Zatelli / Gran Mestre de la Cofradía de la Orden del Lengue</a></h3><div class="posted-on"> <a href="http://www.nuevociclo.com.ar/roberto-zatelli-gran-mestre-de-la-cofradia-de-la-orden-del-lengue/" class="cactus-info" rel="bookmark"><time datetime="2016-06-02T15:33:00+00:00" class="entry-date updated">Jueves, junio 2, 2016</time></a></div></div></div><div class="cactus-widget-posts-item"><div class="widget-picture"><div class="widget-picture-content"><a title="Carlos Noguel-La Voz de Boedo Cumple 52 años con el Tango" href="http://www.nuevociclo.com.ar/carlos-noguel-la-voz-de-boedo-cumple-52-anos-con-el-tango/"><img width="396" height="325" src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/05/carlos-noguel-396x325.jpg" class="attachment-thumb_396x325 size-thumb_396x325" alt="carlos noguel" /><div class="thumb-overlay"></div> </a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/boedo/" title="View all posts in BOEDO">BOEDO</a></div></div></div><div class="cactus-widget-posts-content"><h3 class="h6 widget-posts-title"> <a href="http://www.nuevociclo.com.ar/carlos-noguel-la-voz-de-boedo-cumple-52-anos-con-el-tango/" title="Carlos Noguel-La Voz de Boedo Cumple 52 años con el Tango">Carlos Noguel-La Voz de Boedo Cumple 52 años con el Tango</a></h3><div class="posted-on"> <a href="http://www.nuevociclo.com.ar/carlos-noguel-la-voz-de-boedo-cumple-52-anos-con-el-tango/" class="cactus-info" rel="bookmark"><time datetime="2016-05-11T13:04:07+00:00" class="entry-date updated">Miércoles, mayo 11, 2016</time></a></div></div></div><div class="cactus-widget-posts-item"><div class="widget-picture"><div class="widget-picture-content"><a title="Reportaje exclusivo a Ricardo Lopa, ilustre historiador de Boedo" href="http://www.nuevociclo.com.ar/reportaje-exclusivo-a-ricardo-lopa-ilustre-historiador-de-boedo/"><img width="396" height="325" src="http://www.nuevociclo.com.ar/wp-content/uploads/2016/04/Lopa-Imagen-396x325.jpg" class="attachment-thumb_396x325 size-thumb_396x325" alt="Lopa Imagen" /><div class="thumb-overlay"></div> </a><div class="cactus-note-cat"><a href="http://www.nuevociclo.com.ar/secciones/cultura/" title="View all posts in CULTURA">CULTURA</a></div></div></div><div class="cactus-widget-posts-content"><h3 class="h6 widget-posts-title"> <a href="http://www.nuevociclo.com.ar/reportaje-exclusivo-a-ricardo-lopa-ilustre-historiador-de-boedo/" title="Reportaje exclusivo a Ricardo Lopa, ilustre historiador de Boedo">Reportaje exclusivo a Ricardo Lopa, ilustre historiador de Boedo</a></h3><div class="posted-on"> <a href="http://www.nuevociclo.com.ar/reportaje-exclusivo-a-ricardo-lopa-ilustre-historiador-de-boedo/" class="cactus-info" rel="bookmark"><time datetime="2016-04-19T15:05:52+00:00" class="entry-date updated">Martes, abril 19, 2016</time></a></div></div></div></div></div></aside><aside id="wpstatistics_widget-2" class=" widget col-md-12 module widget-col widget_wpstatistics_widget"><div class="widget-inner"><h2 class="widget-title h6">Tráfico de Visitas</h2><ul><li><label>Usuarios en línea: </label>28</li><li><label>Todays Visits: </label>3.042</li><li><label>Yesterdays Visits: </label>3.393</li><li><label>Last 7 Days Visits: </label>39.466</li><li><label>Last 30 Days Visits: </label>111.116</li><li><label>Total Visits: </label>4.549.804</li><li><label>Search Engine referrals: </label>4.876</li></ul></div></aside><aside id="text-11" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner"><div class="textwidget"><br /> <a href="http://qr.afip.gob.ar/?qr=PK3DHEWHBlw3q8BdXXMiwQ,," target="_F960AFIPInfo"><img width="60px" src="http://www.afip.gob.ar/images/f960/DATAWEB.jpg" border="0"></a></div></div></aside></div></div></div></div></div></div><footer><div class="footer-inner dark-div"><div class="footer-sidebar"><div class="container"><div class="row footer-banner-wrapper"><div class='ad ads_bottom cactus-mutil-ads'><div class="cactus-ads"><a href="http://www.buenosaires.gob.ar/espaciopublico/mantenimiento/feriasymercados/ferias-itinerantes-de-abastecimiento-barrial" target="_blank"><img class="cactus-img-ads" src="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Placas-FIBAS_728x90-copy.jpg" data-src-1024="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Placas-FIBAS_728x90-copy.jpg" data-src-768="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Placas-FIBAS_728x90-copy.jpg" data-src-lt-768="http://www.nuevociclo.com.ar/wp-content/uploads/2015/11/Placas-FIBAS_728x90-copy.jpg"></a></div></div></div><div class="row"> <aside id="text-6" class=" widget col-md-3 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">NUEVO CICLO</h2><div class="textwidget"><p>     Es un periódico de Boedo y alrededores que nació en 1988 con el afán de mantener viva la historia de nuestro barrio, entrando a cada hogar en forma gratuita.</p><p>     En el 2002 aparecimos por primera vez en forma digital para sellar definitivamente nuestra historia en el mundo. Hoy nos sentimos orgullosos de haber  renovado nuestra Web para que sea más ágil, dinámica y moderna.</p></div></div></aside>		<aside id="recent-posts-2" class=" widget col-md-3 module widget-col widget_recent_entries"><div class="widget-inner"><h2 class="widget-title h6">Notas Recientes</h2><ul><li> <a href="http://www.nuevociclo.com.ar/boedo-el-barrio-con-mas-reclamos-sobre-luminaria-callejera/">Boedo, el barrio con más reclamos sobre luminaria callejera</a></li><li> <a href="http://www.nuevociclo.com.ar/mujeres-que-hacen-valer-la-igualdad-de-genero/">¡Mujeres que hacen valer la igualdad de género!</a></li><li> <a href="http://www.nuevociclo.com.ar/villa-urquiza-el-barrio-que-renueva-su-arquitectura/">Villa Urquiza, el barrio que renueva su arquitectura</a></li><li> <a href="http://www.nuevociclo.com.ar/ahora-ya-existen-los-sommmelier-de-mate/">Ahora ya existen los sommmelier de mate!</a></li></ul></div></aside>		<aside id="text-7" class=" widget col-md-3 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">NEWS LETTER</h2><div class="textwidget">Si desea recibir las últimas noticias actualizadas en su correo electrónico, por favor deje su dirección de correo e-mail abajo. La suscripción es gratuita y se puede cancelar en cualquier momento.<div role="form" class="wpcf7" id="wpcf7-f6790-o1" lang="es-ES" dir="ltr"><div class="screen-reader-response"></div><form action="/mujeres-que-hacen-valer-la-igualdad-de-genero/#wpcf7-f6790-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="6790" /> <input type="hidden" name="_wpcf7_version" value="4.5.1" /> <input type="hidden" name="_wpcf7_locale" value="es_ES" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f6790-o1" /> <input type="hidden" name="_wpnonce" value="82ec45a523" /></div><p><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Tu Email" /></span></p><p><input type="submit" value="SUBSCRIBITE" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></div></aside><aside id="popular_posts_id-4" class=" widget col-md-3 module widget-col popular_posts"><div class="widget-inner"><h2 class="widget-title h6">REPORTAJES</h2><div class="cactus-widget-posts "><div class="cactus-widget-posts-item"><div class="widget-picture"><div class="widget-picture-content"><a title="Boedo, el barrio con más reclamos sobre luminaria callejera" href="http://www.nuevociclo.com.ar/boedo-el-barrio-con-mas-reclamos-sobre-luminaria-callejera/"><div class="adaptive"> <noscript data-src-small="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-1-imagen-188x144.jpg" data-src-medium="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-1-imagen-188x144.jpg" data-src-high="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-1-imagen-94x72.jpg" data-src-x-high="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-1-imagen-188x144.jpg" data-width="94" data-height="72" data-alt="nota 1 imagen"> <img src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/nota-1-imagen-188x144.jpg" alt="" width="188" height="144"> </noscript></div><div class="thumb-overlay"></div> </a></div></div><div class="cactus-widget-posts-content"><h3 class="h6 widget-posts-title"> <a href="http://www.nuevociclo.com.ar/boedo-el-barrio-con-mas-reclamos-sobre-luminaria-callejera/" title="Boedo, el barrio con más reclamos sobre luminaria callejera">Boedo, el barrio con más reclamos sobre luminaria callejera</a></h3><div class="posted-on"> <a href="http://www.nuevociclo.com.ar/boedo-el-barrio-con-mas-reclamos-sobre-luminaria-callejera/" class="cactus-info" rel="bookmark"><time datetime="2017-02-23T18:28:17+00:00" class="entry-date updated">Jueves, febrero 23, 2017</time></a><div class="comment cactus-info">0</div></div></div></div><div class="cactus-widget-posts-item"><div class="widget-picture"><div class="widget-picture-content"><a title="¡Mujeres que hacen valer la igualdad de género!" href="http://www.nuevociclo.com.ar/mujeres-que-hacen-valer-la-igualdad-de-genero/"><div class="adaptive"> <noscript data-src-small="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/mujer-trabajando1-188x144.jpg" data-src-medium="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/mujer-trabajando1-188x144.jpg" data-src-high="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/mujer-trabajando1-94x72.jpg" data-src-x-high="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/mujer-trabajando1-188x144.jpg" data-width="94" data-height="72" data-alt="mujer-trabajando1"> <img src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/mujer-trabajando1-188x144.jpg" alt="" width="188" height="144"> </noscript></div><div class="thumb-overlay"></div> </a></div></div><div class="cactus-widget-posts-content"><h3 class="h6 widget-posts-title"> <a href="http://www.nuevociclo.com.ar/mujeres-que-hacen-valer-la-igualdad-de-genero/" title="¡Mujeres que hacen valer la igualdad de género!">¡Mujeres que hacen valer la igualdad de género!</a></h3><div class="posted-on"> <a href="http://www.nuevociclo.com.ar/mujeres-que-hacen-valer-la-igualdad-de-genero/" class="cactus-info" rel="bookmark"><time datetime="2017-02-23T18:25:55+00:00" class="entry-date updated">Jueves, febrero 23, 2017</time></a><div class="comment cactus-info">0</div></div></div></div><div class="cactus-widget-posts-item"><div class="widget-picture"><div class="widget-picture-content"><a title="Villa Urquiza, el barrio que renueva su arquitectura" href="http://www.nuevociclo.com.ar/villa-urquiza-el-barrio-que-renueva-su-arquitectura/"><div class="adaptive"> <noscript data-src-small="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/urquizaplaza-188x144.jpg" data-src-medium="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/urquizaplaza-188x144.jpg" data-src-high="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/urquizaplaza-94x72.jpg" data-src-x-high="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/urquizaplaza-188x144.jpg" data-width="94" data-height="72" data-alt="urquizaplaza"> <img src="http://www.nuevociclo.com.ar/wp-content/uploads/2017/02/urquizaplaza-188x144.jpg" alt="" width="188" height="144"> </noscript></div><div class="thumb-overlay"></div> </a></div></div><div class="cactus-widget-posts-content"><h3 class="h6 widget-posts-title"> <a href="http://www.nuevociclo.com.ar/villa-urquiza-el-barrio-que-renueva-su-arquitectura/" title="Villa Urquiza, el barrio que renueva su arquitectura">Villa Urquiza, el barrio que renueva su arquitectura</a></h3><div class="posted-on"> <a href="http://www.nuevociclo.com.ar/villa-urquiza-el-barrio-que-renueva-su-arquitectura/" class="cactus-info" rel="bookmark"><time datetime="2017-02-23T18:22:27+00:00" class="entry-date updated">Jueves, febrero 23, 2017</time></a><div class="comment cactus-info">0</div></div></div></div></div></div></aside></div></div></div></div><div class="footer-info dark-div"><div class="container"><div class="row"><div class="col-md-6 col-sm-6 copyright font-1">Nuevo Ciclo © 2002  Actualizado 2016 ©         Director: Mario Bruno</div><div class="col-md-6 col-sm-6 link font-1"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"></ul></div></div></div></div></div> </footer></div><div class="canvas-ovelay"></div><div id="off-canvas" class="off-canvas-default dark-div"><div class="off-canvas-inner"><div class="close-canvas-menu"> <i class="fa fa-times"></i> Close</div> <nav class="off-menu"><ul><li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.nuevociclo.com.ar/"><i class="fa fa-home"></i> INICIO</a></li><li id="menu-item-6952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6952"><a href="http://www.nuevociclo.com.ar/reportajes/"><i class="fa fa-microphone"></i> Reportajes</a></li><li id="menu-item-6734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-6734"><a href="#"><i class="fa fa-navicon"></i> SECCIONES</a><ul class="sub-menu"><li id="menu-item-6730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6730"><a href="http://www.nuevociclo.com.ar/secciones/cultura/">CULTURA</a></li><li id="menu-item-9111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9111"><a href="http://www.nuevociclo.com.ar/secciones/teatro/">TEATRO</a></li><li id="menu-item-9490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9490"><a href="http://www.nuevociclo.com.ar/secciones/educacion/">EDUCACIÓN</a></li><li id="menu-item-6732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6732"><a href="http://www.nuevociclo.com.ar/secciones/tango/">TANGO</a></li><li id="menu-item-6731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6731"><a href="http://www.nuevociclo.com.ar/secciones/salud/">SALUD</a></li><li id="menu-item-9109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9109"><a href="http://www.nuevociclo.com.ar/secciones/lunfardo/">LUNFARDO</a></li><li id="menu-item-9108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9108"><a href="http://www.nuevociclo.com.ar/secciones/san-lorenzo/">SAN LORENZO</a></li><li id="menu-item-9110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9110"><a href="http://www.nuevociclo.com.ar/secciones/murgas-de-boedo/">murgas de boedo</a></li><li id="menu-item-9513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9513"><a href="http://www.nuevociclo.com.ar/videos-de-boedo/">Videos de Boedo</a></li></ul></li><li id="menu-item-6762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-6762"><a href="#"><i class="fa fa-map-marker"></i> BARRIOS</a><ul class="sub-menu"><li id="menu-item-6763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6763"><a href="http://www.nuevociclo.com.ar/secciones/almagro/">ALMAGRO</a></li><li id="menu-item-6764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6764"><a href="http://www.nuevociclo.com.ar/secciones/boedo/">BOEDO</a></li><li id="menu-item-6765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6765"><a href="http://www.nuevociclo.com.ar/secciones/caballito/">CABALLITO</a></li><li id="menu-item-6766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6766"><a href="http://www.nuevociclo.com.ar/secciones/flores/">FLORES</a></li><li id="menu-item-6767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6767"><a href="http://www.nuevociclo.com.ar/secciones/parque-chacabuco/">PARQUE CHACABUCO</a></li><li id="menu-item-6768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6768"><a href="http://www.nuevociclo.com.ar/secciones/parque-patricios/">PARQUE PATRICIOS</a></li><li id="menu-item-6769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6769"><a href="http://www.nuevociclo.com.ar/secciones/pompeya/">POMPEYA</a></li><li id="menu-item-6770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6770"><a href="http://www.nuevociclo.com.ar/secciones/san-cristobal/">SAN CRISTÓBAL</a></li></ul></li><li id="menu-item-6771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-6771"><a href="#"><i class="fa fa-file-text"></i> REDACCIÓN</a><ul class="sub-menu"><li id="menu-item-9469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9469"><a href="http://www.nuevociclo.com.ar/quienes-somos/">QUIÉNES SOMOS</a></li><li id="menu-item-6779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6779"><a href="http://www.nuevociclo.com.ar/editorial/">Editorial</a></li><li id="menu-item-6778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6778"><a href="http://www.nuevociclo.com.ar/distribucion/">Distribución</a></li><li id="menu-item-6780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6780"><a href="http://www.nuevociclo.com.ar/premios-recibidos/">Premios Recibidos</a></li><li id="menu-item-9243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9243"><a href="http://www.nuevociclo.com.ar/colabora-con-nc-web/">Colaborá con NC-Web</a></li></ul></li><li id="menu-item-8865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-8865"><a href="#"><i class="fa fa-info"></i> Datos Útiles</a><ul class="sub-menu"><li id="menu-item-8866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-8866"><a href="http://www.buenosaires.gob.ar/atencionciudadana">Atención Ciudadana</a><ul class="sub-menu"><li id="menu-item-8867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8867"><a href="http://www.buenosaires.gob.ar/turnos">Sacá Turno</a></li><li id="menu-item-8868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8868"><a href="http://www.buenosaires.gob.ar/tramites">Guía de Trámites</a></li><li id="menu-item-8869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8869"><a href="https://reclamos.buenosaires.gob.ar/suaci/contacto">Hacé Tu Reclamo</a></li><li id="menu-item-8870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8870"><a href="http://www.buenosaires.gob.ar/consulta-de-infracciones">Consultá Infracciones de Tránsito</a></li><li id="menu-item-8871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8871"><a href="http://www.buenosaires.gob.ar/tramites/solicitud-web-tramites-de-matrimonios">Reservá Sala de Matrimonio</a></li><li id="menu-item-8872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8872"><a href="https://suaci.buenosaires.gob.ar/suaci/solicitudPartida">Solicitá Partida Online</a></li></ul></li><li id="menu-item-8873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-8873"><a href="http://www.buenosaires.gob.ar/laciudad">La Ciudad</a><ul class="sub-menu"><li id="menu-item-8874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8874"><a href="http://www.buenosaires.gob.ar/medios">Medios de la Ciudad</a></li><li id="menu-item-8875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8875"><a href="http://www.buenosaires.gob.ar/ciudaddelpapa">Ciudad del Papa</a></li><li id="menu-item-8876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8876"><a href="http://www.buenosaires.gob.ar/subte">Subte</a></li><li id="menu-item-8877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8877"><a href="http://www.buenosaires.gob.ar/ecobici">EcoBici</a></li><li id="menu-item-8878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8878"><a href="http://www.buenosaires.gob.ar/movilidad/mapa-de-cortes-de-transito">Mapa de Cortes de Tránsito</a></li><li id="menu-item-8879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8879"><a href="http://www.ausa.com.ar/">Estado Autopistas</a></li><li id="menu-item-8880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8880"><a href="http://www.buenosaires.gob.ar/movilidad">Movilidad</a></li></ul></li><li id="menu-item-8881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8881"><a href="http://www.turismo.buenosaires.gob.ar/es">Turismo</a></li></ul></li><li id="menu-item-6783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6783"><a href="http://www.nuevociclo.com.ar/contacto/"><i class="fa fa-envelope"></i> CONTACTO</a></li></ul><ul class="search-mobile-menu"><li><form action="http://www.nuevociclo.com.ar" method="get"> <input type="text" placeholder="Search..." name="s" value=""> <i class="fa fa-search"></i> <input type="submit" value="search"></form></li></ul> </nav></div></div><div class="modal fade" id="reportModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><h4 class="modal-title" id="myModalLabel">REPORT THIS</h4></div><div class="modal-body"> [contact-form-7 404 "Not Found"]</div></div></div></div><div class="go-to-top"> <i class="fa fa-angle-up"></i></div></div> <script type="text/javascript">/*<![CDATA[*/function getDevicePixelRatio(){if(window.screen.logicalXDPI){return window.screen.logicalXDPI/96;}else if(window.devicePixelRatio){return window.devicePixelRatio;}else return 1;}
function getImageVersion(){var devicePixelRatio=getDevicePixelRatio();var width=window.innerWidth*devicePixelRatio;if(width>2047){return"x-high";}else if(width>991){return"high";}else if(width>767){return"medium";}else{return"small";}}
function loadAdaptiveImage(imageContainer){var imageVersion=getImageVersion();if(!imageContainer||!imageContainer.children){return;}
var img=imageContainer.children[0];if(img){var imgSRC=img.getAttribute("data-src-"+imageVersion);var imgWidth=img.getAttribute("data-width");var imgHeight=img.getAttribute("data-height");var altTxt=img.getAttribute("data-alt");if(imgSRC){var imageElement=new Image();imageElement.src=imgSRC;imageElement.setAttribute("alt",altTxt?altTxt:"");imageElement.setAttribute("width",imgWidth);imageElement.setAttribute("height",imgHeight);imageContainer.appendChild(imageElement);imageContainer.removeChild(imageContainer.children[0]);}}}
lazyLoadedImages=document.getElementsByClassName("adaptive");for(var i=0;i<lazyLoadedImages.length;i++){loadAdaptiveImage(lazyLoadedImages[i]);}/*]]>*/</script> <script type="text/javascript" src="http://www.nuevociclo.com.ar/wp-content/cache/minify/e8433.js"></script> <script type='text/javascript' src='//f.vimeocdn.com/js/froogaloop2.min.js'></script> <script type="text/javascript" src="http://www.nuevociclo.com.ar/wp-content/cache/minify/39605.js"></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script> <script type="text/javascript" src="http://www.nuevociclo.com.ar/wp-content/cache/minify/ae9d3.js"></script> <script type='text/javascript'>var _wpcf7={"loaderUrl":"http:\/\/www.nuevociclo.com.ar\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando...","cached":"1"};</script> <script type="text/javascript" src="http://www.nuevociclo.com.ar/wp-content/cache/minify/9e908.js"></script> <script type='text/javascript'>var mashmenu={"ajax_url":"http:\/\/www.nuevociclo.com.ar\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};</script> <script type="text/javascript" src="http://www.nuevociclo.com.ar/wp-content/cache/minify/af692.js"></script> <script type="text/javascript">/*<![CDATA[*/function AI_responsive_widget(){jQuery('object.StefanoAI-youtube-responsive').each(function(){jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width','100%').css('display','block');jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width','100%').css('display','block');var width=jQuery(this).parent().innerWidth();var maxwidth=jQuery(this).css('max-width').replace(/px/,'');var pl=parseInt(jQuery(this).parent().css('padding-left').replace(/px/,''));var pr=parseInt(jQuery(this).parent().css('padding-right').replace(/px/,''));width=width-pl-pr;if(maxwidth<width){width=maxwidth;}
jQuery(this).css('width',width+"px");jQuery(this).css('height',width/(16/9)+"px");jQuery(this).find('iframe').css('width',width+"px");jQuery(this).find('iframe').css('height',width/(16/9)+"px");});}
if(typeof jQuery!=='undefined'){jQuery(document).ready(function(){var tag=document.createElement('script');tag.src="https://www.youtube.com/iframe_api";var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);AI_responsive_widget();});jQuery(window).resize(function(){AI_responsive_widget();});}/*]]>*/</script> <script>/*<![CDATA[*/jQuery(document).ready(function($){$('.bawpvc-ajax-counter').each(function(i){var $id=$(this).data('id');var t=this;var n=1;$.get('http://www.nuevociclo.com.ar/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n,function(html){$(t).html(html);})});});/*]]>*/</script> </body></html>